Şəri hökmlər - Risalələr - www.muntozor.net

Risaleler - Ayatullahul Al-Uzma Seyyid Ali Xamenei

2 Hisse

HARAM TICARƏTLƏR NƏCİS ŞEYLƏRİN AL-VERİ

Sual 1: Ovçuluq idarəsi və yerli əkinçilər otlaqları və əkin sahələrini qorumaq üçün vəhşi donuzları ovlayırlar. Bu donuzları alıb, ətlərini konservləşdirərək qeyri-islami ölkələrə ixrac etmək caizdirmi?

Cavab: Donuz ətini, insan yeməyi üçün, hətta alıcı müsəlman olmasa belə, alıb-satmaq caiz deyil. Amma əgər onun halal və e’tina olunacaq qədər normal mənfəətləri olsa, məsələn, ondan heyvanların yemi üçün istifadə olunsa, yaxud piyindən sabundüzəltmə sənayesində istifadə olunsa və bu kimi başqa istifadələr edilsə, bu surətdə onu alıb-satmağın eybi yoxdur.

Sual 2: Donuz əti konservləşdirən zavodda, yaxud gecə eyş-işrət məclislərində (barlarda) və yaxud fəsad (günah) yerlərində işləmək caizdirmi? Bu işdən əldə edilən qazancın hökmü nədir?

Cavab: Haram işlərlə məşğul olmaq caiz deyil, o cümlədən donuz əti, yaxud şərab satmaq, gecə eyş-işrət məclislərini (barları), fəsad, günah, qumar, şərab və bunun kimi məclisləri təşkil və idarə etmək caiz deyil. Bu yollarla kəsb edilən qazanc haramdır. İnsan bu işlərdən əldə edilən pula (şər’ən) malik olmur.

Sual 3: Şərabı, donuz ətini və ya yeyilməsi haram olan hər bir şeyi, onu halal hesab edənə satmaq, yaxud hədiyyə vermək düzgündürmü?

Cavab: Yeyilməsi və ya içilməsi haram olan şeyləri satmaq, yaxud hədiyyə vermək yemək-içmək məqsədi ilə olsa, yaxud satıcı müştərinin onu yemək, yaxud içmək məqsədi ilə aldığını bilsə, müştəri onu halal bilsə belə, caiz deyil.

Sual 4: Bizim yerdə yemək və istehlak maddələri satan bir kooperativ şirkətindəki yeyinti məhsullarının bə’zisi ölmüş heyvandan və yaxud yeyilməsi haram olan heyvanlardan hazırlanır. Bundan hasil olan və səhmdarlara bölünən illik qazancın hökmü nədir?

Cavab: Haram olan yeyinti məhsullarını alıb-satmaq haram və batildir. Bunların satışı müqabilində əldə edilən pul da haramdır. Bu yoldan hasil olan qazancın səhmdarlara bölünməsi caiz deyildir. Əgər şirkətin malları bu haram mala qarışsa, haram mala qarışmış mal hökmündə olacaqdır və bunun özünün də bir neçə qismi var və əməli risalələrdə yazılıb.

Sual 5: Əgər müsəlman bir şəxs qeyri-islami bir ölkədə mehmanxana açıb orada bə’zi şərabları və haram yeməkləri satmağa məcbur olsa, onun bu işi caizdirmi? Halbuki, əgər bu şeyləri satmasa, onun mehmanxanasına qalmaq üçün heç kəs gəlməz, çünki orada yaşayan əhalinin çoxu məsihidir və şərab olmadıqda yemək yemir, şərab verilməyən mehmanxanalara getmirlər. Digər tərəfdən də bilirik ki, mehmanxana açanın məqsədi haram şeylərdən əldə edilən qazancın hamısını şəriət hakiminə verməkdir.

Cavab: Qeyri-müsəlman ölkələrində mehmanxana, yaxud yeməkxana açmağın eybi yoxdur. Amma müştəri onları halal bilən şəxslərdən olsa, belə şərab və haram yeməkləri satmaq caiz deyil. Şərab və haram yeməyin pulunu almaq da caiz deyil, hətta şəxsin niyyəti onu şəriət hakiminə vermək olsa belə.

Sual 6: Əti haram olan su heyvanları sudan diri çıxarılsa, murdar hökmündədirmi və onları alıb-satmaq haramdırmı? İnsan yeməyindən başqa məqsədlər üçün, məsələn, quş və heyvanlar üçün yem hazırlamaq və sənayedə istifadə etmək üçün onları alıb-satmaq caizdirmi?
Cavab: Əgər bu heyvanlar müxtəlif balıq növlərindən olsa və sudan diri çıxarılıb ölsə, murdar hesab olunmur. Hər halda, yeyilməsi haram olan heyvanları yemək üçün satmaq və almaq, müştəri onu halal bilənlərdən olsa belə, caiz deyil. Amma bu heyvanların yeməkdən başqa əql sahibləri arasında e’tina olunacaq halal mənfəətləri olsa, məsələn, təbabətdə və sənayedə istifadə olunsa, yaxud quş və ev heyvanlarına yemək hazırlansa və ya başqa şəkildə istifadə edilsə, bu halda onları qeyd olunan bu istifadələr üçün alıb-satmağın eybi yoxdur.

Sual 7: Aralarında şəriət yolu ilə kəsilməmiş heyvan əti olan yeyinti məhsullarının daşınması işində çalışmaq caizdirmi? Həmin ətlərin daşınması ilə əlaqədar hökmdə onun yeyilməsini halal bilənlərlə halal bilməyənlər arasında fərq varmı?

Cavab: Şəriət yolu ilə kəsilməmiş heyvan ətini daşımaq, onu yemək istəyənlər üçün caiz deyil. Bu məsələdə onu yeməyi halal bilən müştəri ilə haram bilənin arasında fərq yoxdur.

Sual 8: Qanı, ondan istifadə edən bir şəxsə satmaq caizdirmi?

Cavab: Qanı satmaq, əgər şəriətin qəbul etdiyi bir tərzdə istifadə üçün olsa, eybi yoxdur.

Sual 9: Müsəlman şəxs üçün kafir ölkələrində haram olan yeməyi (misal üçün, içində donuz əti, yaxud şəriət göstərişi ilə kəsilməyən heyvan əti olan yeməyi) və yaxud spirtli içkiləri müsəlman olmayan müştərilərə satmaq caizdirmi? Aşağıdakı halların hökmü nədir:

a) Əgər yeməklər və spirtli içkilər onun özününkü deyilsə və o, bunların satışından heç bir qazanc əldə etməsə, onun işi sadəcə olaraq bunları halal yemək maddələri ilə birlikdə müştəriyə təqdim etməkdir.

b) Əgər qeyri-müsəlman bir şəxs ilə o yerdə şərik olsa, belə ki, müsəlman halal malların, qeyri-müsəlman isə spirtli içkilərin və haram yeməklərin maliki olsa və hər biri öz malından əlahiddə şəkildə malın qazancını götürsə.

v) Əgər müsəlman şəxs haram yeməklər və spirtli içkilər satılan bir yerdə işçi kimi işləyir və müəyyən miqdarda sabit maaş alırsa, istər iş yerinin sahibi müsəlman olsun, istərsə qeyri-müsəlman.

q) Əgər haram yemək və spirtli içkilər satılan yerdə fəhlə, yaxud şərik kimi işləyir, lakin bunların al-verində müdaxilə etmirsə və bunlar onun malı da deyildirsə, o, sadəcə olaraq yeyinti məhsullarının hazırlanmasında və satılmasında müdaxilə edir. Müştərilərin spirtli içkiləri o yerdə içmədiklərini nəzərə alsaq o şəxsin işinin hökmü nədir?

Cavab: Spirtli və məstedici içkiləri və haram yeməkləri təqdim etmək və satmaq, bunların satıldığı yerdə işləmək, onları hazırlamaq, alqı-satqısında iştirak etmək və bu işlərdə başqasına itaət etmək şər’ən haramdır – istər sərmayədə şərik olsun, istərsə olmasın, istər gündəlik işçi kimi işləsin, istərsə də işləməsin, istər təgcə haram yeməklər və spirtli içiklər göstərilsin və satılsın, istərsə də onlarla yanaşı halal yemək də göstərilsin və satılsın, istər qazanc və maaş almaq məqsədilə işləsin, istərsə də pulsuz. Bütün bu hallarda iş sahibinin, yaxud şərikin müsəlman olması ilə qeyri-müsəlman olması arasında, həmçinin bunları müsəlman müştəriyə göstərmək və satmaqla qeyri-müsəlmana göstərmək və satmağın fərqi yoxdur. Ümumiyyətlə müsəlman şəxsə vacibdir ki, bütün hallarda haram yeməkləri və spirtli içkiləri hazırlamaqdan, satmaqdan və bu yolda qazanc əldə etməkdən uzaq olsun.

Sual 10: Spirtli içkiləri daşıyan maşınları tə’mir etmək yolu ilə qazanc əldə etmək caizdirmi?

Cavab: Əgər bu maşınlar spirtli içkiləri daşımaq üçün hazırlanıbsa, bu halda onları tə’mir etmək caiz deyildir.

Sual 11: Camaata yeyinti məhsulları satmaq üçün müxtəlif şö’bələri olan bir ticarət şirkəti fəaliyyət göstərir. Bu yemək məhsullarının bə’zisi şər’ən haram növlü yeməklərdir (xaricdən gətirilən murdar heyvan ətləri kimi), nəticədə şirkətin mallarından bir qismi şər’ən haram mal hesab olunur. İçərisində həm halal, həm də haram mallar olan bu şirkətin şö’bələrindən gündəlik tələbat mallarını almaq caizdirmi? Caiz olan surətdə, satıcıya verilən pulun qalığını almaq, məchulul-malik olduğuna görə şəriət hakiminin icazəsi ilə olmalıdırmı? İcazəyə bağlı olan surətdə, lazım olan əşyalarını o şö’bələrdən alan kəsə icazə verirsinizmi?

Cavab: Şirkət mallarının içində haram malın olmasına “icmali elmin” olması, onların hamısı mükəlləfin ehtiyac duyduğu şeylərdən olmayınca ehtiyacı olan bütün malların o şirkətdən almasının düzgünlüyünə mane olmaz. Deməli, müştərinin şirkətin mallarının hamısına ehtiyacı olmayınca və şirkətdən aldığı malların içində haram malın olmasını bilməyincə lazım olan, ehtiyac duyulan malları, həmçinin pulların qalığını bu şirkətdən almağın bütün camaat üçün heç bir eybi yoxdur. Şirkətdən aldığı malları və qalıq pulları işlətmək üçün şəriət hakiminin icazəsinə ehtiyac yoxdur.
Sual 12: Qeyri-müsəlmanların ölülərini yandırmaq işində işləmək və buna görə pul almaq caizdirmi?

Cavab: Qeyri-müsəlman ölülərini yandırmaq haram deyil. Buna görə də, o işdə işləməyin və əvəzində pul almağın eybi yoxdur.

Sual 13: İşləməyə qüdrəti (iş qabiliyyəti) olan şəxs üçün camaatdan kömək istəyib onların verdikləri köməklərlə yaşamaq caizdirmi?

Cavab: Bu işi görmək yaxşı və münasib deyildir.

Sual 14: Qadın üçün zərgərlər bazarında və başqa yerlərdə cəvahirat satmaq caizdirmi?

Cavab: Şəriət qayda-qanunlarına və hüdudlarına riayət etməklə bunun eybi yoxdur.

Sual 15: Mənzilləri bəzəmək (dekor) haram işlərdə istifadə olunsa, xüsusilə əgər otaqların bə’zisi bütə ibadət etmək üçün istifadə olunsa, bu işin hökmü nədir? Rəqs və başqa haram şeylərdə istifadə olunacağı ehtimal verilən salonları tikmək caizdir ya yox?

Cavab: Mənzilləri bəzəmək, əgər şər’ən haram olan əməllərdə istifadə etmək məqsədilə olmasa, öz-özlüyündə eybi yoxdur. Amma otağı bütə ibadət etmək üçün bəzəyib içində olan şeyləri səliqə ilə yığıb-yığışdırmaq, bütü qoymaq üçün orada bir yer müəyyən etmək və s. ilə bəzəmək şər’ən caiz deyil. Salonları haram işlərdə istifadə olunmaq üçün tikmək caiz deyil, lakin bu işə sadəcə ehtimal verilməsinin maneəsi yoxdur.

Sual 16: Daxilində həbsxana və polis mərkəzi olan bələdiyyə binasını tikmək və zalım dövlətə təhvil vermək caizdirmi? Bu binanın tikinti işlərində işləmək caizdirmi?

Cavab: Qeyd edilmiş xüsusiyyətlərlə bələdiyyə binasını tikməyin eybi yoxdur, bu şərtlə ki, orada zülm əsasında məhkəmə təşkil etmək və günahsız adamları tutub saxlamaq üçün bir yer hazırlamaq məqsədi ilə tikilməsin, həmçinin onu tikənin nəzərində də adətən bu kimi istifadələr üçün olmasın. Bu halda o binanı tikmək üçün pul almağın eybi yoxdur.

Sual 17: Mənim işim tamaşaçıların qarşısında öküz döyüşdürməkdir. Bunun müqabilində tamaşaçılar mənə hədiyyə olaraq bir miqdar pul verirlər. Bu işin özü şər’ən caizdirmi?

Cavab: Bu iş şər’ən məzəmmət olunur. Amma tamaşaçıların öz ixtiyarları və razılıqları ilə verdikləri surətdə onlardan hədiyyə almağın eybi yoxdur.

Sual 18: Bə’zi adamlar orduya məxsus olan hərbi paltarlar satırlar. Bu paltarları almaq və onlardan istifadə etmək caizdirmi?

Cavab: Əgər o paltarları şər’i (qanuni) yolla ələ gətirdikləri, yaxud bunları satmaq üçün onlara icazə verildiyinə ehtimal verilsə, bu halda həmin paltarları onlardan almağın və qayda-qanunlara zidd olmayan hallarda istifadə etməyin eybi yoxdur.

Sual 19: İstər narahatçılıq və əziyyət verən olsun, istərsə də olmasın, taraqqa və partlayıcı maddələri hazırlamaq, satmaq, almaq və onlardan istifadə etməyin hökmü nədir?

Cavab: Başqalarına əziyyət verib narahat etsə, yaxud malı israf etmək sayılsa, yaxud da İslam dövlət qayda-qanunlarına zidd olsa, caiz deyil.

Sual 20: Bə’zi qadınlar özlərinin ailə xərclərini və güzəranını tə’min etmək üçün gözəllik salonlardında işləyirlər. Bu iş pozğunçuluğun (iffətsizliyin) yayılmasına səbəb olurmu, yaxud islami cəmiyyətin iffətini təhdid edirmi?

Cavab: Qadınları bəzəməyin və həmçinin buna görə pul almağın öz-özlüyündə eybi yoxdur, bu şərtlə ki, özünü yad kişilərə göstərmək qəsdi ilə olmasın.

Sual 21: Şirkətlərin bir tərəfi sahibkar, digər tərəfi isə bənna və işçilər olan tərəflər arasında vasitəçilik edərək onların müqavilə bağlamasına səbəb olmaq və bunun müqabilində pul almaq caizdirmi?

Cavab: Mübah işin müqabilində pul almağın eybi yoxdur.

Sual 22: Dəllalın aldığı pul halaldırmı?

Cavab: Əgər (dəllalın gördüyü iş) mübah iş olsa və bir kəsin istəyi ilə görsə, eybi yoxdur.

VACİB ƏMƏLLƏRƏ GÖRƏ PUL ALMAQ

Sual 23: İlahiyyat institutunda fiqh və üsul tədris edən müəllimlərin maaşının hökmü nədir?

Cavab: Öyrədilməsi vacibi-kifayi olan elmlərin tə’lim və tədrisinin vacibliyi, institutda fiqh və üsul tədris etməyə görə maaş almağın caizliyinin qarşısını almır, xüsusilə instituta gəlmək və qrupu idarə etmək müqabilində maaş alan halda.

Sual 24: Şər’i məsələləri öyrətməyin hökmü nədir? Camaata şər’i məsələləri öyrədən ruhanilərin bu işə görə pul alması caizdirmi?

Cavab: Halal-haram məsələlərini icmalən öyrətməyin öz-özlüyündə vacib olmasına və ona görə pul almağın caiz olmamasına baxmayaraq əhkam tə’liminin əslinin ona bağlı olmadığı və şər’ən də insana vacib olmayan müqəddimati işlərə görə – misal üçün, xüsusi bir yerdə hazır olmaq kimi işlərə görə – pul almağın eybi yoxdur.

Sual 25: Dövlət idarə və müəssisələrində camaat namazını qılmağa, (mö’minlərə) dini hidayət və düz yol göstərməyə görə aylıq maaş almaq caizdirmi?

Cavab: Yerinə yetirilməsi mükəlləfə vacib olmayan xidmətlər, yaxud gedib-gəlmək müqabilində pul almağın eybi yoxdur.

Sual 26: Meyyitə qüsl verməyə görə pul almaq caizdirmi?

Cavab: Müsəlman meyyitə qüsl vermək ibadət və vacibi-kifaidir, buna görə də bu işin özü müqabilində pul almaq caiz deyildir.

Sual 27: İzdivac əqdini oxumağa görə pul almaq caizdirmi?

Cavab: Eybi yoxdur.

ŞAHMAT VƏ QUMAR ALƏTLƏRI

Sual 28: Məktəblərin çoxunda şahmat oyununun geniş yayıldığını nəzərə almaqla, şahmat oynamaq, yaxud onu öyrətmək üçün məşğələlər təşkil etmək caizdirmi?

Cavab: Əgər mükəlləfin nəzərincə şahmat hal-hazırda qumar alətlərindən sayılmasa, heç bir şərt edilmədən şahmat oynamağın eybi yoxdur.

Sual 29: Baş qatan vasitələrlə, o cümlədən pulsuz kart oynamağın hökmü nədir? Baş qatmaq üçün və şərt edilmədən bu alətlərlə oynamaq caizdirmi?

Cavab: Camaat arasında qumar alətlərindən sayılan şeylərlə oynamaq, baş qatmaq üçün və pulsuz oynasalar belə mütləq şəkildə haramdır.

Sual 30: Aşağıdakı hallarda şahmatın hökmü nədir:

1. Şahmatı düzəltmək, satmaq və almaq,

2. Şərt kəsməklə, yaxud şərtsiz şahmat oynamaq,

3. Şahmat öyrətmək, onunla oynamaq və camaatı onu oynamağa həvəsləndirmək üçün ümumi və qeyri-ümumi mərkəzlər açmaq.

Cavab: Mükəlləf öz nəzərində şahmatın hal-hazırda qumar alətlərindən sayılmadığını müəyyən edərsə, onu düzəltmək, alıb-satmaq və şərtsiz oynamağın eybi yoxdur, həmçinin qeyd olunan şərtlərlə onu öyrətməyin də eybi yoxdur.

Sual 31: Riyaziyyat tə’limi müdiriyyətinin şahmat oyunları yarışlarını keçirməyə icazə verməsi, onun qumar alətlərindən olmadığını göstərirmi? Mükəlləfin buna e’timad etməsi caizdirmi?

Cavab: Şəriət hökmlərinin mövzularını müəyyən etməkdə me’yar, mükəlləfin özünün ayırd etməsi, yaxud onun özü üçün bu barədə şər’i dəlilin olmasıdır.

Sual 32: Xarici ölkələrdə kafirlərlə şahmat və bilyard kimi alətlərlə oynamağın hökmü nədir? Şərt edilmədən bu alətlərdən istifadə etməyə görə pul xərcləməyin hökmü nədir?

Cavab: Keçən məsələlərdə şahmat və qumar alətləri ilə oynamağın hökmü deyildi. Bu hökmdə o alətlərlə islami ölkələrdə oynamaqla qeyri-islami ölkələrdə oynamağın, həmçinin müsəlmanla oynamaqla kafirlə oynamağın arasında fərq yoxdur. Qumar alətlərini satmaq, almaq, həmçinin bu kimi yerlərdə mal (pul) xərcləmək caiz deyil.

QUMAR ALƏTLƏRİ

Sual 33: Əgər bə’ziləri şərt kəsmədən, həmçinin qumar oynamaq, udub-uduzmaq və qazanc əldə etmək məqsədi olmadan, sadəcə boş vaxtlarını keçirmək üçün vərəqlə (kartla) oynasalar, onlar haram iş görmüş olurmu və əyləncə üçün vərəqlə oynanılan yerdə iştirak etməyin hökmü nədir?

Cavab: Camaat arasında qumar alətlərindən sayılan vərəqlə (kartla) oynamaq mütləq şəkildə (bütün hallarda) haramdır. İnsanın öz ixtiyarı ilə qumar məclisində iştirak etməsi, yaxud qumar alətləri ilə oynaması caiz deyil.

Sual 34: Şərt olmadan və elmi-dini məzmunlara malik olan sırf əqli oynularda kart vərəqlərindən istifadə etmək caizdirmi? Müəyyən şəkildə düzüldükdə bə’zi şəkillərin, məsələn motosiklet, maşın və bu kimi şəkillərin yarandığı, eyni zamanda onlardan şərtli (oyunlarda) və müsabiqələrdə istifadə edilməsi mümkün olan vərəqlərlə (kartlarla) oynamağın hökmü nədir?

Cavab: Camaat arasında qumar aləti sayılan vərəqlərlə oynamaq mütləq şəkildə (heç bir halda) caiz deyil. Amma qumar aləti hesab olunmayan vərəqlərdən şərt edilməməklə oynamağın eybi yoxdur. Ümumiyyətlə, mükəlləfin nəzərində qumar alətlərindən sayılan, yaxud (qumar alətlərindən sayılmasa da) şərt edilən şeylərlə oynamaq heç bir vəchlə caiz deyil. Amma qumar alətlərindən hesab edilməyən hər bir şeylə, şərt edilmədən oynamağın eybi yoxdur.

Sual 35: Qoz, yumurta və şər’i cəhətdən mal sayılan bu kimi şeylərlə oynamağın hökmü nədir? Bu kimi oyunlar uşaqlar üçün caizdirmi?

Cavab: Əgər oyun, qumar və şərtli (udub-uduzmaq) olsa, şər’i cəhətdən haramdır və udan şəxs uduzandan udaraq aldığı şeyə malik olmur. Amma, oynayanlar həddi-büluğa çatmayan şəxslər olsalar, udduqları şeylərə malik olmamalarına baxmayaraq, şər’ən mükəlləf deyillər və onlara heç bir təklif (şəriət hökmü) yoxdur.

Sual 36: Qumar alətlərindən başqa şeylərlə olan oyunlarda pul və ya başqa şeyləri şərt etmək caizdirmi?

Cavab: Şərt etməklə oynamaq, qumar alətlərindən başqa alətlərlə olsa belə, caiz deyil.

Sual 37: Kompüterdə, kart və sair kimi qumar alətləri ilə oynamağın hökmü nədir?

Cavab: Qumar alətləri ilə oynamaq hökmündədir.

Sual 38: “Ənv” və “kirm” ilə oynamağın hökmü nədir?

Cavab: Camaat arasında qumar alətlərindən sayılsalar, şərtsiz olsa belə, onlarla oynamaq caiz deyildir.

Sual 39: Bə’zi oyun vasitələri bir məntəqədə qumar alətlərindən sayılsa, başqa yerdə isə qumar alətlərindən sayılmasa, onlarla (həmin yerdə) oynamaq caizdirmi?

Cavab: Hər iki yerdə camaatın nəzəri mülahizə edilməlidir: əgər o şey (hal-hazırda) iki yerdən birində qumar alətlərindən sayılırsa, keçmişdə də hər iki yerdə qumar alətlərindən sayılırmışsa, hal-hazırda da onunla oynamaq haramdır.

MUSİQİ VƏ ĞİNA

Sual 40: Halal musiqini haram musiqidən ayırmağın me’yarı nədir? Klassik musiqi halaldırmı? Yaxşı olardı ki, bunun üçün ümumi bir me’yarı bəyan edəsiniz.

Cavab: Camaatın nəzərində ləhv (puç, faydasız, oynadıcı, batil), eyş-işrət və kef məclisləri ilə münasib olan hər bir musiqi haramdır, istər klassik olsun, istərsə də qeyrisi. Mövzunun ayırd edilməsi mükəlləfin ürfi nəzərinə həvalə edilir. Əgər musiqi belə olmazsa öz-özlüyündə haram deyil.

Sual 41: İslami təbliğat təşkilatı, yaxud bu barədə icazəli olan başqa islami təşkilatın icazə verdiyi lent yazılarına qulaq asmağın hökmü nədir? Kamança, viyalon (skripka), zurna, tütək kimi musiqi alətlərindən istifadə etməyin hökmü nədir?

Cavab: Lent yazılarına qulaq asmağın caizliyi mükəlləfin özünün ayırd etməsi ilə şərtlənir. Əgər onların içində ğina, eyş-işrət, əyyaşlıq, əyləncə və kef məclislərində çalınan musiqi və batil məzmunlu sözlərin olmadığını görsə, onlara qulaq asmağın eybi yoxdur. Amma sadəcə olaraq islami təbliğat təşkilatı, yaxud hər hansı başqa bir təşkilatın icazə verməsi onlara qulaq asmağın mübah (caiz) olmağına şər’i dəlil və əsas ola bilməz. Musiqi alətlərini ləhvye-mütrib, (faydasız, oynadıcı), günah və ləhv (batil) məclislərində çalınan musiqilərdə istifadə etmək caiz deyil. Lakin onlardan əqli hədəflər üçün halal istifadələr edilməsinin eybi yoxdur. Halal olan halların ayırd edilməsi mükəlləfin öz nəzərinə həvalə edilir.

Sual 42: Mütrib və ləhv musiqi dedikdə məqsəd nədir? Mütrib və ləhv musiqini qeyrisindən ayırd etməyin yolu nədir?

Cavab: Mütrib və ləhv musiqi o musiqilərə deyilir ki, günah məclisləri ilə münasib olan xüsusiyyətlərə malik olduğuna görə adətən insanı Allahdan, əxlaqi fəzilətlərdən və insani keyfiyyətlərdən uzaqlaşdırır, onu açıq-saçıqlığa, günaha doğru sövq edir. Mövzunun ayrıd edilməsində me’yar, camaatın nəzəridir.

Sual 43: Musiqinin hökmündə çalan şəxsin özünün, çalğı yerinin və çalğıdan olan hədəfin ayırd edilməsinin bir rolu varmı?

Cavab: Haram musiqi – mütrib, ləhv və günah məclislərinə münasib olan musiqidir. Bə’zən çalan şəxsin özünün, avazla oxunan sözlərin, çalğı yerinin və başqa xüsusiyyətlərin, bu musiqinin haram olan mütrib, ləhv musiqidənmi, yoxsa başqa haramdan sayılmasında rol oynayır, məsələn, bu xüsusiyyətlərə görə fəsada səbəb olan halda.

Sual 44: Musiqinin haram olmasında me’yar, təkcə onun mütrib və ləhv olmasıdır, yoxsa onun şəhvət hissini hansı miqdarda təhrik etməsi də nəzərə tə’sirlidir? Əgər musiqi ona qulaq asanı qəmgin etsə, yaxud ağlatsa, onun hökmü nədir? Segah (se zərb) şəklində və musiqi ilə yanaşı oxunan qəzəlləri dinləməyin hökmü nədir?

Cavab: Bunun me’yarı, musiqinin bütün xüsusiyyətləri ilə birlikdə çalınma keyfiyyətini mülahizə etmək, həmçinin bu musiqinin mütrib, ləhv, günah məclisləri ilə münasib olan musiqi növündən olub-olmamasını nəzərə almaq lazımdır. Öz təbiətinin tələbi ilə ləhv musiqi növündən olan hər bir musiqi haramdır, istər şəhvət hisslərini təhrik etsin, istərsə də təhrik etməsin, istər qulaq asanda qəmginlik və sair halətlər yaratsın, istərsə də yaratmasın. Əgər musiqi ilə yanaşı oxunan qəzəllər ğina və günah məclislərində çalınan ləhv çalğılar şəklində olsa, onu oxumaq və dinləmək haramdır.

Sual 45: Ğina nədir? Ğina təkcə insanın səsinə şamil olur, yoxsa musiqi alətlərindən hasil olan səslərlə də şamil olur?

Cavab: Ğina insanın ləhv və günah məclislərinə məxsus olan tərb və tərci’ ilə yanaşı olan səsidir. Bu şəkildə oxumaq və həmçinin ona qulaq asmaq haramdır.

Sual 46: Toy məclislərində qadınların vasitəsilə qablara və musiqi alətlərindən olmayan başqa vəsaitlərə döyüb çalmaq caizdirmi? Əgər səs məclisdən kənara çıxsa və kişilər onu eşitsə, bu halda hökm nədir?

Cavab: Bu işin caiz olması necə çalınmaqdan asılıdır. Əgər qədim adət-ən’ənə şəklində olan toylar kimi olsa, ləhv sayılmasa və heç bir fəsada səbəb olmasa, eybi yoxdur.

Sual 47: Toy məclislərində qadınların dəf çalmasının hökmü nədir?

Cavab: Musiqi alətlərindən mütrib və ləhv musiqi çalmaq üçün istifadə etmək caiz deyil. Lakin toy məclislərində avaz oxumağın qadınlar üçün caiz olması uzaq nəzər deyil.

Sual 48: Evdə ğinaya qulaq asmaq caizdirmi? Şəxsə tə’sir etmədiyi halda bunun hökmü nədir?

Cavab: Ğinaya qulaq asmaq bütün hallarda haramdır: istər evdə təklikdə qulaq assın, istərsə də başqalarının yanında, həmçinin istər şəxsdə tə’sir qoysun, istərsə də tə’sir etməsin.

Sual 49: Təzə həddi-büluğa çatan bə’zi cavanlar musiqinin bütün hallarda – hətta islami dövlət radio-televiziyasından efirə buraxılan olsa belə, haram olmasına fətva verən müctəhidlərə təqlid edirlər. Bu məsələnin hökmü nədir? Əgər vəliyyi-fəqih caiz olan musiqilərə qulaq asmağa icazə versə, onun hökümət əhkamına görə buna icazə verməsi bu işin caiz olmasında kifayətdir, yoxsa onlar öz mərcəyi-təqlidlərinin fətvasına əməl etməlidirlər?

Cavab: Musiqiyə qulaq asmağın caiz olması, yaxud caiz olmamasına dair fətva vermək, hökümət əhkamından deyildir, şər’i-fiqhi bir hökmdür. Hər bir mükəlləfin öz şər’i əməllərində öz mərcəyi-təqlidinin fətvasına müraciət etməsi vacibdir. Lakin əgər musiqi, ləhv və günah məclislərinə münasib və heç bir fəsada səbəb olmasa, onun haram olmasına heç bir dəlil yoxdur.

Sual 50: “Musiqi” və “ğina” dedikdə məqsəd nədir?

Cavab: Ğina – səsi ağızda ləhv məclislərinə xas olan şəkildə titrətməkdir (zəngulə vurmaqdır) ki, bu da günah olan şeylərdən olub həm müğənni üçün, həm də qulaq asan üçün haramdır. Amma musiqi, onun alətləri ilə çalmaqdır ki, əgər günah və ləhv məclislərinə məxsus olan şəkildə olsa, həm çalana, həm də qulaq asana haramdır. Amma əgər bu şəkildə olmasa, öz-özlüyündə caizdir və eybi yoxdur.

Sual 51: Mən işlədiyim yerin sahibkarı həmişə ğina lent yazılarına qulaq asır. Mən də onu eşitməyə məcbur oluram. Bu iş mənim üçün caizdirmi?

Cavab: Əgər lent yazılarında ğina, yaxud günah və batil məclislərə məxsus ləhv musiqi olsa, ona qulaq asmaq caiz deyil. Lakin əgər o iş yerinə getməyə məcbursunuzsa, bu halda ora getməyinizin və orada işləməyinizin eybi yoxdur. Amma sənə vacibdir ki, ğinalar qulağa çatsa da və ixtiyarsız olaraq onları eşitsən belə, onlara qulaq asmayasan.

Sual 52: İslam respublikasının radio və televiziyasından efirə buraxılan musiqinin hökmü nədir? Bə’zilərinin “Mərhum imam Xomeyni musiqini mütləq şəkildə (bütün hallarda) halal edib” - sözü düzdürmü?

Cavab: Musiqini mütləq şəkildə halal etməyi mərhum imam Xomeyniyə nisbət vermək yalan və iftiradır. Çünki mərhum İmam da günah və ləhv məclislərinə uyğun olan mütrib, ləhv musiqini haram bilirdi, bizim nəzərimiz də elədir. Lakin nəzərlərdəki müxtəliflik mövzunun ayırd edilməsindən irəli gəlir, çünki mövzunun ayırd edilməsi mükəlləfin öz nəzərinə həvalə edilir. Bə’zi vaxtlar musiqini çalanın nəzəri ilə qulaq asanın nəzəri fərqli olur. Bu halda mükəlləfin ayırd etməsinə görə musiqi günah və ləhv məclislərinə uyğun olan ləhv musiqi növündən olsa, ona qulaq asmaq mükəlləf üçün haram olacaqdır. Amma şəkk olunan (haram musiqi növündənmi, yoxsa halal növdən olması dəqiq şəkildə mə’lum olmayan-red.) səslərə gəldikdə isə onların halal olmasına hökm olunur. Musiqinin radio və televiziyidan efirə verilməsi təklikdə onun halal olmasına şər’i dəlil ola bilməz.

Sual 53: Bə’zi vaxtlar radio və televiziyadan, mənim nəzərimcə günah və ləhv məclislərinə uyğun olan bə’zi musiqilər verilir. Onlara qulaq asmaqdan çəkinmək və başqalarını da ondan çəkindirmək mənə vacibdirmi?

Cavab: Əgər onları ləhv məclislərinə uyğun olan mütrib və ləhv musiqi növündən hesab edirsinizsə, ona qulaq asmağınız caiz deyil. Lakin nəhy əz münkər cəhətindən başqalarını da ondan çəkindirməyiniz bununla şərtlənir ki, onların da səninlə eyni nəzərdə oldğunu, yə’ni, bu musiqinin onların da nəzərində haram musiqi olmasını dəqiq biləsiniz.

Sual 54: Qərb ölkələrində hazırlanan ləhv musiqi və ğinalara qulaq asmaq və onları yaymağın hökmü nədir?

Cavab: Batil, ləhv məclislərinə uyğun olan mütrib, ləhv musiqiyə və ğinaya qulaq asmağın, onlardan istifadə etməyin caiz olmamasında onun hansı dildə olması və onun hansı ölkədə hazırlanması arasında heç bir fərq yoxdur. Buna görə də bu kimi lent yazılarında haram olan ləhv musiqi, yaxud ğina olsa, onları satmaq, almaq, paylamaq və həmçinin onlara qulaq asmaq caiz deyil.

Sual 55: Kişi və qadının hər birinin ğina oxumasının hökmü nədir? – İstər lent yazısında oxusun, istərsə də radioda, istər musiqi aləti ilə yanaşı oxusun, istərsə də onsuz.

Cavab: Ğina haramdır, (bir şeyi) ğina surətində oxumaq və ona qulaq asmaq caiz deyil, istər kişi oxusun, istərsə də qadın, istər birbaşa oxusun, istərsə də lent yazısında, istər ləhv alətlərilə yanaşı olsun, istərsə də onlarla yanaşı olmasın.

Sual 56: Məscid kimi müqəddəs yerlərdə üqəlai (əql sahibləri tərəfindən qəbul edilən) və halal hədəflər üçün musiqi çalmağın hömkü nədir?

Cavab: Günah, ləhv məclislərə uyğun olan mütrib və ləhv musiqini çalmaq heç bir halda, hətta məsciddən başqa yerdə və halal üqəlai hədəf üçün olmuş olsa belə caiz deyil. Lakin inqilabi və bu kimi sürudları musiqi nəğmələri ilə birlikdə müqəddəs yerdə və oxunması məsləhət görülən münasibətlərdə oxumağın eybi yoxdur, bu şərtlə ki, o yerin ehtiramı ilə zidd olmasın və məscid kimi yerlərdə namaz qılanlara maneçilik törətməsin.

Sual 57: Musiqini, xüsusən də sintezator öyrənmək caizdirmi? Başqalarını bu işə sövq etməyin hökmü nədir?

Cavab: Musiqi alətlərindən qeyri-ləhv musiqiləri çalmaq üçün istifadə etməyin eybi yoxdur, əgər inqilabi, dini nəğmələri icra etmək üçün, yaxud faydalı mədəni tədbirlər və bu kimi ağlabatan, halal məqsəd güdən verilişləri icra etmək üçün olsa, bu şərtlə ki, başqa fəsada səbəb olmasın. Həmçinin yuxarıda deyilən məqsədlər üçün çalmağı öyrənmək və öyrətməyin öz-özlüyündə eybi yoxdur.

Sual 58: Şe’r və sair şeyləri ahəng və tərci’ ilə oxuyan qadının səsinə qulaq asmağın hökmü nədir – istər qulaq asan gənc olsun, istərsə də gənc olmasın, istər kişi olsun, istərsə də qadın? Qadın insana məhrəm olsa, bunun hökmü nədir?

Cavab: Əgər qadının səsi ğina şəklində olmasa, ona qulaq asmaq da ləzzət almaq və riybə qəsdi daşımasa və günaha düşmək qorxusu olmasa və heç bir fəsada səbəb olmasa, ona qulaq asmağın heç bir eybi yoxdur və bu məsələdə yuxarıda sadalanan hallar arasında fərq yoxdur.

Sual 59: İranın milli mirası olan olan kilassik musiqi haramdırmı?

Cavab: Camaat arasında günah, ləhv məclislərinə uyğun və ləhv musiqi növündən sayılan hər bir musiqi mütləq şəkildə haramdır, bu hökmdə İran musiqisi ilə başqası, irsi musiqi ilə qeyrisi arasında heç bir fərq yoxdur.

Sual 60: Bə’zən ərəb radiolarında bə’zi musiqilər verilir. Ərəb dilinə qulaq asmağa maraqlı olduğum üçün ona qulaq asmaq caizdirmi?

Cavab: Günah və ləvh məclislərinə uyğun olan ləhv musiqiyə qulaq asmaq mütləq şəkildə haramdır. Ərəb dilinə qulaq asmağa maraqlı olmaq bunun üçün şər’i əsas ola bilməz.

Sual 61: Avaz surətində və musiqisiz oxunan şe’rləri təkrar etmək caizdirmi?

Cavab: Ğina, musiqi alətlərində çalmaqla yanaşı olmasa belə, haramdır. Ğina dedikdə məqsəd insanın səsini günah, ləhv məclislərinə uyğun olan şəkildə titrətməsidir. Amma şe’rin özünü təkrar etməyin heç bir eybi yoxdur.

Sual 62: Musiqi alətlərini satmaq və almağın hökmü nədir? Onlardan istifadə etməyin həddi nədir?

Cavab: Ləhv olmayan musiqini çalmaq məqsədilə müştərək alətləri satmaq və almağın eybi yoxdur.

Sual 63: Dua, Qur’an, azan kimi şeylərdə ğina caizdirmi?

Cavab: Ğina tərci’ və tərb ilə yanaşı olan, həmçinin günah, ləhv məclislərinə uyğun olan mütrib avazdır və şər’i cəhətdən mütləq şəkildə (bütün hallarda), hətta dua, Qur’an, azan, mərsiyə və bu kimi şeylərdə də haramdır.

Sual 64: Müasir dövrdə musiqidən ruhi yorğunluq, qəmginlik, narahatlıq və qadınlarda olan soyuq təbiətlilik kimi ruhi xəstəliklərin müalicəsində istifadə olunur. Bunun hökmü nədir?

Cavab: Əgər mütəxəssis və əmanətdar həkimin nəzərinə görə xəstəliyin müalicəsinin yalnız musiqiyə bağlı olması, yalnız onunla müalicə olunması mə’lum olsa, bu halda ondan, xəstənin müalicəsi üçün lazım olan zəruri miqdarda istifadə etməyin eybi yoxdur.

Sual 65: Əgər ğinaya qulaq asmaq kişinin öz arvadına olan məhəbbətini (təmayülün) çoxaltsa, bunun hökmü nədir?

Cavab: Arvada olan məhəbbətin (təmayülünü) çoxalması ğinaya qulaq asmaq üçün şər’i əsas ola bimləz.

Sual 66: Çalğıçıların qadınlardan ibarət olduğu mə’lum olan halda qadın vasitəsilə və qadın tamaşaçıları üçün konsert icra olunmasının hökmü nədir?

Cavab: Əgər onu oxuması tərci’ mütrib avaz (ğina) şəklində olmasa və çalınan musiqi də haram olan ləhv musiqi növündən olmasa, bunun öz-özlüyündə eybi yoxdur.

Sual 67: Əgər musiqinin haram olmasında me’yar onun ləhv, günah və ləhv məclisləri ilə münasib olmasıdırsa, bu halda camaatın bə’zisinin, hətta qeyri-müməyyiz (yaxşı ilə pisi ayırd etməyən) uşağın oynama halına səbəb olan nəğmə və avazların hökmü nədir? Qadınların ğina halında oxuduğu, amma tərb gətirməyən mübtəzəl kasetlərə qulaq asmaq caizdirmi? Bu kimi lent yazılarını oxudan sürücülərin sürdüyü ümumi avtobuslara minən sərnişinlərin vəzifəsi nədir?

Cavab: Tərci’ və tərblə yanaşı olan musiqi, yaxud avaz, əgər keyfiyyət, yaxud məzmun cəhətindən, yaxud çalanın özünün çalan vaxtdakı və ya xanəndənin özünün oxuyan vaxtı məxsus haləti cəhətindən ğina, yaxud günah və ləhv məclisləri ilə münasib olan musiqi növündən olsa, oynama halına səbəb olmadığı və təhrik etmədiyi adam üçün belə, ona qulaq asmaq haramdır. Avtobus və digər maşınlarda ğina, yaxud ləhv musiqi qoyulsa, sərnişinlər ona qulaq asmaqdan çəkinməli və nəhy əz münkər etməlidirlər.

Sual 68: Kişinin öz halal arvadından ləzzət almaqdan ötrü naməhrəm qadının ğinasına qulaq asması caizdirmi? Arvadın öz əri üçün və yaxud əksinə, ğina oxuması caizdirmi? Bə’ziləri deyirlər ki, müqəddəs şəriət sahibi ğinanı ondan ötrü haram edib ki, o, həmişə ləhv, ləəb, faydasız məclislərlə yanaşı olurdu, ğinanın haram olması da o məclislərin haram olmasından irəli gəlib. Necə ki, heykəllərin düzəldilməsi və ticarəti də ona görə haram olmuşdur ki, onlara ibadət etməkdən başqa heç bir fayda təsəvvür olunmurmuş. Bu söz düzdürmü? Əgər düzdürsə, haramlığın səbəbi aradan getdiyi indiki zamanda onun haramlığı da aradan gedirmi?

Cavab: Ğinaya, yə’ni günah, ləhv məclisləri ilə münasib olan, mütrib şəkildə avazlı səsə qulaq asmaq mütləq şəkildə (bütün hallarda) haramdır, hətta arvadın öz əri üçün və əksinə olan halda belə. Öz arvadından ləzzət almaq məqsədi, ğinaya qulaq asmağı mübah edə bilməz. Ğina, heykəl düzəltmək və buna oxşar şeylərin haramlığı, şəriətə təəbbüdlə sübuta yetmişdir və şiə fiqhində sabit hökmlərdəndir və onun əsası (insan tərəfindən) fərz olunan səbəblər, ruhi və ictimai tə’sirlər deyil. Əksinə “haram ünvanı” onlara aid ediləcəyi vaxta qədər onların hökmü haram və onlardan çəkinmək mütləq şəkildə vacibdir.

Sual 69: Universitet və institutların bə`zi fakültələrində tələbələr ixtisas üzrə dərsin gedişatında inqilabi avaz və nəğmələr dərsində iştirak etməlidirlər. Çünki orada musiqinin hissələri (notlar) öyrənilir və onlarla müxtəsər şəkildə tanış olurlar. Bu dərsi öyrənməkdə əsas alət piano və orqandır. İcbari dərs proqramlarından sayılan bu dərsi öyrənməyin hökmü nədir? Qeyd olunan vəsaiti almaq və ondan istifadə etməyimizin hökmü nədir? Xüsusilə, məşqləri kişilərin qabağında icra edən qız tələbələrin vəzifəsi nədir?

Cavab: İnqilabi nəğmələr, dini proqramlar, faydalı tərbiyəvi-mədəni fəaliyyətləri icra etmək üçün musiqi alətlərindən istifadə etməyin öz-özlüyündə eybi yoxdur. Qeyd olunan məqsədlərdə istifadə etmək üçün çalğı alətlərini almaq, satmaq və onları öyrətmək və öyrənməyin eybi yoxdur. Həmçinin vacib hicaba və şəriət qaydalarına riayət etmək şərti ilə qız tələbələrinin bu dərsdə iştirak etmələrinin eybi yoxdur.

Sual: 70: Bə’zi nəğmələr (təranələr) zahirdə inqilabidir, camaat arasında da inqilabi hesab olunur, lakin oxuyanın inqilabi bir nəğmənimi, yoxsa ləhv və tərb musiqisini (təranələrə) oxumağı qəsd etməsini bilmirik. Oxuyanın müsəlman olmadığını, amma onun oxuduğu nəğmələrin milli olduğunu və içində işğalçılıq əleyhinə olan cümlələr olduğunu, həmçinin, əhalinin müqavimətə təhrik olunmasını nəzərə alaraq bu cür musiqilərə (təranələrə) qulaq asmağın hökmü nədir?

Cavab: Əgər dinləyicinin nəzərində onların keyfiyyəti camaat arasında ləhv və tərb gətirən olmazsa, onlara qulaq asmağın eybi yoxdur, oxuyanın niyyət və məqsədinin, eləcə də oxuduğu şeyin məzmununun bu barədə tə’siri yoxdur.

Sual: 71: Gənc bir şəxs bə’zi idman növlərində beynəlxalq hakim və məşqçi adı ilə işləyir. Onun işi ğina və haram musiqi verilən bə’zi idman salonlarına daxil olmasını tələb edir. Bu işin onun məişət xərclərinin bir miqdarını tə’min etməsinə, onun iş yerində də sair işin az olmasını nəzərə alaraq onun bu işdə işləməsi caizdirmi?

Cavab: Ğina və ləhv musiqiyə qulaq asmağın haram olmasına baxmayaraq, amma bu işin onun üçün eybi yoxdur. Çıxılmaz hallarda onun ğina və haram musiqi məclislərinə daxil olması caizdir. Lakin bu hallarda onlara qulaq asmaqdan çəkinməlidir, ixtiyarsız olaraq qulağına dəyənlərin isə eybi yoxdur.

Sual: 72: Musiqiyə təkcə qulaq asmaq haramdır, yoxsa onu eşitmək də haramdır?

Cavab: Ğina, yaxud ləhv, tərb gətirən musiqini eşitmək ona qulaq asmağın hökmündə deyil. Yalnız camaat arasında eşitmək qulaq asmaq hesab olunan müəyyən hallar istisna olunur.

Sual: 73: Qur’an qiraət edərkən ləhv və haram məclislərə məxsus olan musiqi alətlərindən başqa alətlərlə musiqi çalmaq caizdirmi?

Cavab: Qur’ani-Kərimi gözəl və onun şə’ninə yaraşan səslə oxumağın eybi yoxdur, üstəlik çox bəyənilən bir işdir də, bu şərtlə ki, haram ğina həddinə çatmasın. Lakin onunla musiqi çalmağın şər’i əsası (vəchi) yoxdur.

Sual: 74: Milad və sair kimi bayram şənliklərində təbil çalmağın hökmü nədir?

Cavab: Musiqi və çalğı alətlərindən ləhv, mütrib və ləhv günah məclislərinə münasib olan şəkildə istifadə etmək mütləq şəkildə haramdır.

Sual: 75: Məktəblərdə musiqi dərnəklərinin üzvü olan şagirdlərin istifadə etdiyi musiqi alətlərinin hökmü nədir?

Cavab: Camaat arasında halal işlərdə istifadəyə qabiliyyəti olan müştərək alətlərdən istifadə etməkdə halal məqsədlər üçün və ləhv olmayan şəkildə işlədilməsi caizdir, lakin camaat arasında ləhvə məxsus alətlər hesab olunanlara gəldikdə isə, onlardan istifadə edilməsi caiz deyil.

Sual: 76: Musiqi alətlərindən hesab olunan səntur düzəltmək və onunla, iş ünvanı ilə qazanc əldə etmək caizdirmi? Səntur düzəltmə sənayesinin inkişafı və təkmilləşdirilməsi, camaatı onunla çalmağa sövqləndirmək məqsədi ilə ümumi əmlakdan istifadə etmək və onlara kömək etmək caizdirmi? Klassik musiqini dirçəltmək və yaymaq məqsədi ilə (İranın) klassik şərq musiqisini öyrətmək caizdirmi?

Cavab: Milli, inqilabi, yaxud hər hansı bir halal və faydalı işi icra etmək məqsədi ilə musiqi çalğı alətlərindən istifadə etməyin, tərb və günah, ləhv məclislərinə münasib olan ləhv həddinə çatmayınca işkalı yoxdur. Həmçinin, qeyd olunan məqsədlər üçün musiqi, onu öyrətmək, öyrənmək və musiqi alətləri düzəltməyin öz-özlüyündə eybi yoxdur.

Sual: 77: Hansı alətlər ləhv hesab olunur və onlardan istifadə etmək heç bir vəchlə caiz deyil?

Cavab: Adətən, ləhv və ləəbdə istifadə olunan və halal mənfəətə malik olmayan alətlər (ləhv hesab olunur).

Sual: 78: Haram işləri ehtiva edən lent yazılarını çoxaltmaq müqabilində əmək haqqı almaq caizdirmi?

Cavab: Qulaq asılması haram olan hər bir səsin lent yazısının çoxaldılması və onun müqabilində əmək haqqı almaq caiz deyil.

RƏQS ETMƏK

Sual: 79: Toy mərasimlərində yerli rəqslər caizdirmi? Bu məclislərdə iştirak etməyin hökmü nədir?

Cavab: Əgər rəqs şəhvətin təhrik olunmasına səbəb olsa, yaxud öz ardınca haram bir iş kətirsə, yaxud fəsada səbəb olsa, caiz deyil. Rəqs məclislərində iştirak etmək də əgər başqalarının haram işini təsdiqləmək hesab edilsə, yaxud haram bir işlə nəticələnsə, caiz deyil. Bundan qeyri hallarda eybi yoxdur.

Sual: 80: Qadınlara məxsus olan məclislərdə musiqi ahəngi olmadan rəqs etmək halaldır, yoxsa haram? Haram olduğu təqdirdə iştirakçıların həmin məclisi tərk etməsi vacibdirmi?

Cavab: Rəqs ümumi halda şəhvəti təhrik edən, yaxud haram bir işə səbəb olan və ya öz ardınca fəsad gətirən tərzdə olsa, haramdır və o məclisi haram işə e’tiraz ünvanı ilə tərk etmək əgər nəhy əz münkər nümunəsi olarsa, vacibdir.

Sual: 81: Kişinin kişi və qadının qadın üçün, eləcə də kişinin qadınlar arasında və qadının kişilər arasında yerli (məhəlli) rəqs etməsinin hökmü nədir?

Cavab: Əgər şəhvəti təhrik edərsə, yaxud haram bir işə səbəb olarsa, yaxud fəsada gətirib çıxararsa (tərəttüb), yaxud da qadın naməhrəm kişilərin arasında rəqs edərsə, haramdır.

Sual: 82: Kişilərin cəm şəkildə rəqs etməsinin hökmü nədir? Televiziyada və ondan başqa yerlərdə kiçik yaşlı qızların rəqs etməsini müşahidə etməyin hökmü nədir?

Cavab: Əgər rəqs şəhvətin təhrik olunmasına səbəb olarsa, yaxud başqa bir haram işə gətirib çıxararsa, haramdır. Amma əgər ona baxmaq günahkar şəxsin təsdiqlənməsinə, onun günaha daha da cür’ətlənməsinə səbəb olmazsa və ya öz ardınca fəsad gətirməzsə, eybi yoxdur.

Sual: 83: Kişinin kişi üçün və qadının qadın üçün rəqs etməsinin hökmü nədir? Əgər toy mərasiminə getmək ictimai adətlərə ehtiram qoymaq xatirinə olarsa, onda rəqsin varlığına ehtimal verildiyinə görə şər’ən işkallı olurmu?

Cavab: Ümumi halda əgər rəqs şəhvətin təhrik olunmasına səbəb olarsa, yaxud haram bir işə, fəsada gətirib çıxararsa, haramdır. Lakin rəqs edilməsi ehtimalı verilən toy mərasimlərində iştirak etməyin özü, haram işə mürtəkib olan şəxsin təsdiqlənməsi ünvanı ilə olmazsa və harama düşməyə də səbəb olmazsa, eybi yoxdur.

Sual: 84: Qadının öz əri üçün, yaxud kişinin öz arvadı üçün rəqs etməsi haramdırmı?

Cavab: Əgər qadının öz əri üçün, yaxud əksinə rəqs etməsi haram bir işə mürtəkib olmaqla yanaşı olmazsa, eybi yoxdur.

Sual: 85: Övladların toy mərasimlərində rəqs etmək, hərçənd ataların və ya anaların vasitəsilə, öz övladlarının toy mərasimlərində olsa belə, caizdirmi?

Cavab: Əgər haram rəqs növündən olarsa, haramdır, hətta ata və anaların vasitəsilə, öz övladlarının toy məclislərində olsa belə.

Sual: 86: Ərli bir qadın toy mərasimlərində ərinin xəbəri olmadan naməhrəmlərin qarşısında rəqs edir. O, bu əməli bir neçə dəfə təkrar etmişdir, ərinin ona etdiyi əmr be mə’ruf və nəhy əz münkərin də tə’siri yoxdur. Onun vəzifəsi nədir?

Cavab: Qadının naməhrəm kişi qarşısında rəqs etməsi mütləq şəkildə haramdır. Ərinin icazəsi olmadan evdən çıxması da öz-özlüyündə haramdır və bu iş onun naşizəliyinə və nəfəqə haqqından məhrum olmasına səbəb olur.

Sual: 87: Kəndlərdə musiqi alətlərindən istifadə olunmaqla təşkil olunan toy mərasimlərində qadınların kişilərin qarşısında rəqs etmələrinin hökmü nədir? Onun qarşısında bizim vəzifəmiz nədir?

Cavab: Qadınların naməhrəm qarşısında rəqs etməsi, həmçinin, fəsada səbəb olan, şəhvətin təhrik olunmasına gətirib çıxaran hər bir rəqs haramdır. Musiqi alətlərindən istifadə olunması və onlara qulaq asılması da əgər ləhv və mütrib şəklində olarsa, haramdır. Bu kimi hallarda mükəlləflərin vəzifəsi nəhy əz münkər etməkdir.

Sual: 88: Müməyyiz uşağın – istər oğlan olsun, istərsə də qız – qadınların və ya kişilərin məclislərində rəqs etməsinin hökmü nədir?

Cavab: Həddi-büluğa çatmayan uşağın – istər oğlan olsun, istərsə də qız – heç bir təklifi yoxdur, lakin həddi-büluğa çatanların onu rəqs etməyə sövq etmələri layiq (yaxşı iş) deyil.

Sual: 89: Rəqs öyrətmə mərkəzlərinin yaradılmasının hökmü nədir?

Cavab: Rəqs öyrətmə mərkəzlərinin yaradılması və yayılması islami dövlətin hədəfləri ilə ziddir.

Sual: 90: Kişilərin onlara məhrəm olan qadınlar qarşısında, qadınların da onlara məhrəm olan kişilər qarşısında rəqs etməsinin hökmü nədir – istər bu məhrəmlik səbəbi olsun, istərsə də nəsəbi?

Cavab: Haram olan rəqsdə kişi ilə qadın arasında, eləcə də məhrəmin və ya naməhrəmin qarşısında olmasının fərqi yoxdur.

Sual: 91: Toy mərasimlərində əsa (çəlik) ilə döyüş nümayiş etdirmək caizdirmi? Əgər onlar musiqi alətləri ilə təşkil edilərsə, hökmü nədir?

Cavab: Əgər əyləncəli idman oyunları surətində olsa və insanın canına təhlükə qorxusu olmazsa, öz-özlüyündə bunun işkalı yoxdur. Lakin musiqi alətlərindən ləhv və tərb gətirən surətdə istifadə etmək heç bir vəchlə caiz deyil.

Sual: 92: Yallı və bu kimi ümumi şəkildə icra olunan digər milli rəqslərin hökmü nədir?

Cavab: Yallı rəqsi də digər rəqslərin hökmündədir. Deməli, əgər şəhvəti təhrik edəcək şəkildə olsa, yaxud ləhv alətlərindən istifadə etməklə və ləhv surətində olsa, yaxud öz ardınca fəsad gətirsə, haramdır, bundan qeyri hallarda isə işkalı yoxdur.

ƏL ÇALMAQ

Sual: 93: Qadınlar üçün onlara məxsus olan şadlıq mərasimlərində, məsələn, ad günləri və toy mərasimlərində əl çalmaq çaizdirmi? Caiz olduğunu fərz etdikdə əgər onun səsi məclisdən kənara çıxsa və naməhrəm kişilər onu eşitsə, hökmü nədir?

Cavab: Normal (adi) qaydada əl çalmaq heç bir fəsada səbəb olmazsa, hətta naməhrəmlər onun səsini eşitsə belə işkalı yoxdur.

Sual: 94: Mə’sum imamların (ə) mövludları, vəhdət bayramları və məb’əs bayramında təşkil olunan şadlıq mərasimlərində oxumaq, Peyğəmbərə (s) və onun Əhli-beytinə (ə) salavat göndərmək və zikrlə yanaşı olan əl çalmağın hökmü nədir? Əgər bu bayramlar məscid, dövlət idarə və müəssisələrinin, yaxud hüseyniyyələrin namazxanaları kimi ibadət yerlərində təşkil olunsa, hökmü nədir?

Cavab: Ümumiyyətlə, bayram şənliklərində, yaxud adamları həvəsləndirmək və s. kimi hallarda adi və normal qaydada əl çalmağın öz-özlüyündə eybi yoxdur. Lakin yaxşı olar ki, dini məclislərin fəzası, xüsusilə məscid, hüseyniyyə və namazxanalarda keçirilən mərasimlər salavat və təkbir zikr etməklə nuraniləşsin ki, insan onlardan savab əldə edə bilsin.

NAMƏHRƏM ŞƏXSİN ŞƏKLİNİ VƏ ONU VİDEOYA ÇƏKMƏK

Sual: 95: Naməhrəm və hicabsız olan qadının şəklinə baxmağın hökmü nədir? Televiziyada qadının üzünə baxmağın hökmü nədir? Müsəlman qadınla qeyri-müsəlman qadın arasında, eləcə də onun canlı yayımla, yaxud sonradan efirə buraxılması arasında fərq varmı?

Cavab: Naməhrəm qadının şəklinə baxmaq naməhrəm qadının özünə baxmaq hökmündə deyil. Deməli, əgər ona baxmaq ləzzət üzündən olmazsa və günaha düşmək qorxusu da olmazsa, şəkil də tamaşaçının tanıdığı şəxslərdən olmayan müsəlman bir qadına aid olarsa, eybi yoxdur. Vacib ehtiyata görə təsviri televiziyadan birbaşa (canlı şəkildə) efirə buraxılan naməhrəm qadının şəklinə baxmaq olmaz. Lakin, televiziyadan canlı olmayan şəkildə efirə buraxılsa, əgər reybə və günaha düşmək qorxusu olmazsa, ona baxmağın eybi yoxdur.

Sual: 96: Peyk antenalarından alınan televiziya verilişlərinə baxmağın hökmü nədir? Əgər Fars körfəzi dövlətləri ilə qonşu olan əyalətlərin sakinləri o dövlətlərin televiziya verilişlərinə baxsalar, hökmü nədir?

Cavab: Qərb ölkələrinin peyk antenalarının vasitəsilə efirə buraxılan, eləcə də qonşu dövlətlərdən çoxunun televiziyasından verilən verilişlər azdırıcı fikirlərə malik olub həqiqətləri təhrif etdiyindən, ləhv və fəsada səbəb olduğundan, həmçinin əksər hallarda onların müşahidə edilməsi insanın yoldan azmasına, fəsada və haram işlərə düşməsinə səbəb olduğundan onlara baxmaq caiz deyil.

Sual: 97: Radio və televizorda satirik verilişlərə baxmağın və dinləməyin eybi varmı?

Cavab: Hər hansı bir mö’minin təhqir olunmasına səbəb olmayınca, satirik və digər əyləncəli verilişlərə baxmağın eybi yoxdur.

Sual: 98: Toy şadlığında mənim bir neçə dəfə şəklimi çəkmişdilər ki, onlarda kamil hicabım yox idi. Bu şəkillər hal-hazırda dostlarımın və qohum-əqrəbamın yanındadır. Onları bir yerə toplamaq mənə vacibdirmi?

Cavab: Əgər şəkillərin başqalarının yanında olması heç bir fəsada səbəb olmazsa və ya fəsadı olduğu halda da şəkilləri başqalarına verməkdə sizin heç bir rolunuz olmamışsa, yaxud onların başqalarından alınıb bir yerə toplanması sizin üçün çətindirsə, bu barədə heç bir vəzifəniz yoxdur.

Sual: 99: Mərhum İmam Xomeyninin və şəhidlərin şəkillərini öpmək, biz qadınlara naməhrəm olduğuna görə işkallıdırmı?

Cavab: Ümumiyyətlə bir şəxsin şəkli onun özü hökmündə deyil. Buna görə də reybə məqsədi ilə olmasa və insanın günaha düşməsi qorxusu olmasa, şəkilə ehtiram göstərmək, təbərrük etmək və məhəbbət göstərmək məqsədilə onu öpməyin eybi yoxdur.

Sual: 100: Kinolarda və başqa yerlərdə çılpaq və yarımçılpaq qadın şəkillərini görmək onları tanımadığımız halda caizdirmi?

Cavab: Kinolara və şəkillərə baxmaq yad (naməhrəm) qadına baxmağın hökmündə deyil. Əgər şəhvət və reybə üzündən olmazsa və öz ardınca fəsad gətirməzsə, şər’ən işkalsızdır. Lakin şəhvəti təhrik edən çılpaq şəkillərə baxış əksər hallarda şəhvət üzündən olduğundan və buna görə də insanın günaha düşməsinə bir müqəddimə olduğundan onlara baxmaq haramdır.

Sual: 101: Toy mərasimlərində qadının ərindən icazəsiz olaraq şəkil çəkdirməsi caizdirmi? Caiz olduğunu fərz etdikdə, kamil hicaba riayət etməsi vacibdirmi?

Cavab: Şəkil çəkdirməyin özü ərin icazəsinə bağlı deyil. Lakin əgər naməhrəm şəxsin onun şəklini görəcəyinə və kamil hicaba riayət etməməsinin də müəyyən bir fəsad törədəcəyinə səbəb olacağını ehtimal versə, ona riayət etmək vacibdir.

Sual: 102: Qadınların kişilərin güləşməsinə baxması caizdirmi?

Cavab: Əgər onu müşahidə etmək güləş meydanında hazır olub birbaşa görməklə olsa, yaxud onu televiziyadan canlı yayımla efirə verilərkən müşahidə etsə, yaxud ləzzət və reybə qəsdi ilə olsa, yaxud da günaha və fəsada düşmək qorxusu olsa, caiz deyil. Bundan başqa hallarda işkalı yoxdur.

Sual: 103: Əgər gəlin toy gecəsində açıq və nazik bir örpəyi başına salsa, naməhrəm kişinin onun şəklini çəkməsi caizdirmi?

Cavab: Əgər naməhrəm qadına haram baxışa səbəb olarsa, caiz deyil. Əks halda eybi yoxdur.

Sual: 104: Hicabsız qadının öz məhrəmləri arasında şəklini çəkməyin hökmü nədir? Əgər o şəkilləri çıxaran zaman naməhrəm kişinin onları görməsi ehtimalı verilsə, hökmü nədir?

Cavab: Əgər ona baxıb şəkil çəkən şəxs onun məhrəmlərindən olsa, onun şəklini çəkməyin eybi yoxdur və onun şəklini də onu tanımayan bir şəkil çəkənin yanında çıxartdırmağın eybi yoxdur.

Sual: 105: Gənclərdən bə’ziləri açıq-saçıq şəkillərə baxır və öz işlərinə gülünc bəhanələr gətirirlər, onun hökmü nədir? Əgər bu şəkilləri görmək insanın şəhvətini müəyyən qədər sakitləşdirsə və harama düşməsinin qarşısını almaqda tə’sirli olsa, hökmü nədir?

Cavab: Əgər o şəkillərə baxmaq reybə məqsədi ilə olsa, yaxud insan şəhvətinin təhrik olunacağını bilsə, yaxud günah və fəsada mürtəkib olması qorxusu varsa, bu kimi hallarda onlara baxmaq haramdır. Onun xatirinə insanın başqa bir harama düşməməsinə gəldikdə isə bu, şər’ən haram olan bir işə mürtəkib olmasına əsas ola bilməz.

Sual: 106: Videoya çəkmək məqsədilə musiqi çalınan və bə’zilərinin oynadığı şadlıq mərasimlərində iştirak etməyin hökmü nədir? Kişinin kişi məclislərində, qadının qadın məclislərində video çəkməsinin hökmü nədir? Toy mərasimlərində çəkilən şəkillərin kişi vasitəsilə çıxarılması, göstərilməsinin hökmü nədir, istər o ailəni tanısın, istərsə də tanımasın? Həmçinin onun qadın vasitəsilə zahir edilməsinin hökmü nədir? O filmlərdə musiqidən istifadə edilməsi caizdirmi?

Cavab: Şadlıq mərasimlərində iştirak etmək, kişilərin kişi məclislərində, qadınların qadın məclislərində video çəkməsi ğinaya, yaxud haram musiqiyə qulaq asmağa səbəb olmasa, yaxud hər hansı bir başqa haram əmələ mürtəkib olmaqla nəticələnməzsə, eybi yoxdur. Lakin kişinin qadın məclisində, qadının da kişi məclisində video çəkməsi fəsad və reybəyə səbəb olarsa, caiz deyil. Həmçinin, günah və ləhv məclisləri ilə münasib olan ləhv mütrib musiqilərdən filmlərdə də istifadə etmək haramdır.

Sual: 107: Filmlərin (xarici və ya daxili), eləcə də İran İslam Respublikasının televiziyasından verilən musiqilərin keyfiyyətinə diqqət yetirməklə onları görməyin və onlara qulaq asmağın hökmü nədir?

Cavab: Əgər görən və baxan şəxs radio-televiziyadan efirə buraxılan musiqinin mütrib, ləhv və günah məclislərinə münasib olan bir musiqi olmasını ayırd etsə, yaxud televiziyadan efirə buraxılan filmi görmək fəsada səbəb olsa, onları eşidib qulaq asmaq onlar üçün caiz deyil. Sadəcə olaraq radio-televiziyadan efirə verilməsi onun caiz olmasına şər’i əsas hesab olunmur.

Sual: 108: Peyğəmbəri Əkrəm (s), Əmirəl-mö’minin Əli (ə) və İmam Hüseyn (ə)-a mənsub edilən şəkilləri dövlət mərkəzlərinə vurmaq üçün alıb-satmağın hökmü nədir?

Cavab: Bu işin öz-özlüyündə şər’i cəhətdən heç bir işkalı yoxdur. Bu şərtlə ki, camaat arasında ehtiramsızlığa və təhqirə səbəb olan işlərdən olmasın və o həzrətlərin şə’n və məqamı ilə ziddiyyət təşkil etməsin.

Sual: 109: Şəhvətin təhrik olunmasına səbəb olan qeyri-əxlaqi şe’r və kitabları oxumağın hökmü nədir?

Cavab: Onlardan çəkinmək lazımdır.

Sual: 110: Televiziyalar, yaxud peyk antenalardan birbaşa yayınlanan kanallar qərb cəmiyyətinin ictimai məsələlərini bəyan edən və azğın fikirlərin yayılmasına səbəb olan bir sıra ictimai proqramları və verilişləri efirə buraxır, o cümlədən qadınla kişinin açıq-saçıq bir-birinə qarışması, qanunsuz əlaqələrin yayılması da bu qəbildəndir. Belə ki, bu verilişlər mö’minlərin bə’zilərinə tə’sir qoyur. Onlardan tə’sirlənəcəyi ehtimal verilən bir şəxs üçün onlara baxmağın hökmü nədir? Bu hökmdə həmin verilişləri araşdırıb tənqid etmək, mənfi və nöqsanlı cəhətlərini bəyan etmək və camaata, onlara baxmasınlar deyə, nəsihət etmək məqsədilə baxanlar arasında fərq vardırmı?

Cavab: Bu kimi verilişlərə baxmaq əgər ləzzət üzündən olarsa, yaxud ondan tə’sirlənib fəsada düşmək qorxusu olarsa, caiz deyil. Lakin onları tənqid etmək, onun törədəcəyi təhlükə və mənfi cəhətlərini camaata çatdırmaq üçün səlahiyyəti olan, o proqramlardan tə’sirlənməyəcəyinə və fəsada düşməyəcəyinə xatircəm olan şəxslər üçün bu işin işkalı yoxdur. Əlbəttə əgər bu barədə müəyyən qayda-qanunlar olarsa, riayət edilməlidir.

Sual: 111: Televizorda diktorun bəzənmiş və başı-sinəsi açıq olan halda tüklərinə baxmaq caizdirmi?

Cavab: Ona sadəcə baxmaq əgər ləzzət üzündən olmazsa və harama, fəsada düşmək qorxusu olmazsa, eləcə də birbaşa (canlı) şəkildə efirə buraxılmazsa, eybi yoxdur.

Sual: 112: Ailə qurmuş şəxslər üçün şəhvət yaradan kinolara baxmaq caizdirmi?

Cavab: Əgər onlara baxmaq şəhvəti təhrik etmək məqsədilə olarsa, yaxud onun təhrik olunmasına səbəb olarsa, caiz deyil.

Sual: 113: Evli kişilər üçün hamilə qadınlarla düzgün yaxınlıq yolunu göstərən filmlərə baxmaq onların harama düşmələrinə səbəb olmadığını nəzərə almaqla caizdirmi?

Cavab: Həmişə şəhvətli baxışlarla yanaşı olan bu kimi filmlərə baxmaq caiz deyil.

Sual: 114: İslam orientasiyası nazirliyinin işçilərinin müxtəlif filmlərə, jurnallara, bülletenlərə və lent yazılarına, onların icazə verilən hallarını ayırd etmək məqsədi ilə baxmasının hökmü nədir? Bunu da nəzərə alaq ki, bu kimi nəzarət onların əyani olaraq müşahidə edib qulaq asılmalarını tələb edir.

Cavab: Nəzarət mə’murlarının qanuni vəzifəni yerinə yetirmək məqamında onlara zərurət miqdarında qulaq asmağının və görməyinin işkalı yoxdur. Lakin ləzzət və reybə qəsdindən uzaq olmalıdırlar, nəzarət və təhqiqat üçün tə’yin olunan şəxslərin də fikri və ruhi cəhətdən məs’ul şəxslərin nəzarəti altında və onların yol göstərmələri əsasında olmaları vacibdir.

Sual: 115: Bə’zən əxlaqsız şəkilləri olan video filmlərinə başqalarına göstərmək üçün baxmaq, onlara nəzarət edib əxlaqsız yerlərini ixtisara salmağın hökmü nədir?

Cavab: Bu filmlərə, onları islah etmək və fəsada səbəb olan yerlərini ixtisara salmaq məqsədi ilə baxmağın eybi yoxdur, bu şərtlə ki, bu işləri görən şəxs harama düşməyəcindən əmin olsun.

Sual: 116: Ər və arvadın evdə cinsi məsələlərlə əlaqədar video filmlərə baxması caizdirmi? Onurğa beyni zədələnmiş şəxslərin, şəhvətin təhrik olunması və həyat yoldaşı ilə yaxınlıq etməyə qüdrət tapmaq məqsədi ilə bu kimi filmlərə baxması caizdirmi?

Cavab: Cinsi məsələlərlə əlaqədar video filmlər vasitəsilə şəhvətin təhrik edilməsi caiz deyil.

Sual: 117: İslam dövlət qanunları əsasında qadağan olunan film və şəkillər heç bir fəsada səbəb olmazsa, onlara gizli şəkildə baxmağın hökmü nədir? Onun cavan ər-arvadla əlaqədar hökmü nədir?

Cavab: Qadağan olunması fərz olunduqda işkallıdır.

Sual: 118: Bə’zi hallarda İslam respublikasının müqəddəslərinə və rəhbərlik məqamına təhqir və hörmətsizlik sayılan filmlərə baxmağın hökmü nədir?

Cavab: Onlardan çəkinmk vacibdir.

Sual: 119: İslam inqilabından sonra çəkilən və yarı hicablı qadınların iştirak etdiyi İran filmlərinə baxmağın hökmü nədir? Halbuki, bu filmlər bə’zən qadınların tə`lim-tərbiyəsinə mənfi tə`sir qoyur.

Cavab: Bu filmlərin özünə baxmaq əgər ləzzət və reybə məqsədi ilə olmazsa, insanın fəsada düşməsinə səbəb olmazsa, öz-özlüyündə işkalı yoxdur, lakin kino çəkənlər islamın dəyərli tə’limləri ilə zidd olan kinoların hazırlanmasından çəkinməlidirlər.

Sual: 120: İslam Orientasiyası Nazirliyi tərəfindən təsdiqlənən filmlərin göstərilməsinin və yayılmasının hökmü nədir? Həmçinin bu nazirlik tərəfindən təsdiq olunan musiqi lentlərini institutlarda yayılmasının hökmü nədir?

Cavab: Əgər filmlər, yaxud lent yazıları mükəlləfin nəzərində ürfən ğinaya, yaxud mütrib musiqiyə, günah və ləhv məclislərinə münasib olan ləhv musiqiyə şamil olarsa, onları yaymaq, həmçinin onlara baxıb və qulaq asmaq həmin (mükəlləf) şəxs üçün caiz deyil. Sadəcə olaraq əlaqədar təşkilatlardan bə’zilərinin təsdiqləməsi mükəlləfin mövzunu ayırd etməkdəki nəzərinin onu təsdiqləyənlərin nəzəri ilə müxalif olan vaxta qədər onun caiz olmasına şər’i bir dəlil hesab olunmaz.

Sual: 121: Üzərində yad qadınların şəkli olan və paltar seçməsi üçün işlədilən qadın paltarlarını göstərən jurnalları alıb-satmaq və saxlamağın hökmü nədir?

Cavab: Bu jurnallarda sadəcə olaraq yad qadın şəklinin varlığı onun al-verinin və paltar seçmək üçün bəhrələnməsinə mane deyil. Amma əgər şəkillər insanın fəsada düşməsinə səbəb olarsa, bu hal istisnadır.

Sual: 122: Video kameraların alınıb-satılması caizdirmi?

Cavab: Haram işlərdə istifadə etmək məqsədi olmayınca video kameraların alınıb-satılmasının işkalı yoxdur.

Sual: 123: Əxlaqsız video kasetlərin və kinoların, eləcə də videokameraların alınıb-satılmasının və icarəyə verilməsinin hökmü nədir?

Cavab: Əgər filmlərdə şəhvəti təhrik edən, insanın yolunu azmasına səbəb olan və fəsada salan biabırçı şəkillər olsa, yaxud onda ğina, mütrib, ləhv və günah məclislərilə uyğun olan musiqilər olsa, belə filmlərin hazırlanması, alınıb-satılması, icarəyə verilməsi, eləcə də videoların bu işlərdə istifadə olunması üçün icarəyə verilməsi caiz deyil.

Sual: 124: Xarici radioların xəbərlərinə, elmi və incəsənət verilişlərinə qulaq asmaq caizdirmi?

Cavab: İnsanın azğınlığa və fəsada düşməsinə səbəb olmazsa, caizdir.

PEYK ANTENALARI

Sual:125: Peyk vasitəsilə televiziya verilişlərini alan dəzgahları alıb saxlamaq və onlardan istifadə etmək caizdirmi? Əgər bu dəzgah insanın əlinə pulsuz çatsa hökmü nədir?

Cavab: Peyk antena sırf şəkildə həm halal, həm də haram verilişləri olan televiziya proqramlarını əldə etmək məqsədi ilə ixtira edildiyindən müştərək alətlər hökmündədir. Buna görə də onun alınıb-satılması və saxlanması haram işlərdə istifadə etmək üçün olarsa haram, halal istifadələr üçün olduqda isə halaldır. Amma bu vəsait, onu öz ixtiyarında saxlayan şəxsin haram verilişlərə düşməsinə tam şərait hazırladığından və bə’zən də onun saxlanması digər fəsadlara səbəb olduğundan onun alınıb saxlanması caiz deyil. Yalnız o kəslər üçün caizdir ki, onlardan haram yolda istifadə etməyəcəyinə və onu evdə saxlamasının ardınca bir fəsad gəlməyəcəyinə xatircəm olsunlar. Əgər bu məsələ ilə əlaqədar müəyyən qanunlar olsa, ona riayət edilməlidir.

Sual: 126: İran İslam Respublikasından xaricdə yaşayan bir şəxs üçün İslam Respublikasının verilişlərini peyk kanallarından götürmək üçün bu dəzgahın alıb-satması caizdirmi?

Cavab: Qeyd olunan dəzgahın halal istifadələr üçün qabiliyyətli olan müştərək vəsaitlərdən olmasına baxmayaraq, əksər hallarda ondan haram yolda istifadə edilir, bundan əlavə ondan evdə istifadə edilməsi başqa fəsadlara da səbəb olur, buna görə də onun alınması və evdə istifadə edilməsi caiz deyil. Yalnız o kəs üçün caizdir ki, ondan haram istifadə etməyəcəyinə əmin olsun və onun evdə saxlanması da başqa bir harama, fəsada səbəb olmasın.

Sual: 127: Əgər peyk antenaları İran İslam Respublikasının verilişlərini götürməkdən əlavə, Fars körfəzi ölkələrindən və Ərəb ölkələrindən bə’zi faydalı proqramları və xəbərləri, eləcə də bütün Qərb ölkələrinin və fasid kanallarını götürsə hökmü nədir?

Cavab: Bu dəzgahdan televiziya kanallarının verilişlərini almaq üçün istifadə etməyin caizliyində me’yar yuxarıda deyilənlərdən ibarətdir. Bunda Qərb ilə sair ölkələrin kanalları arasında heç bir fərq yoxdur.

Sual: 128: Qərb dövlətləri, yaxud Fars körfəzi sahillərində yerləşən ölkələr və ya başqa ölkələrin peyk vasitəsilə efirə buraxılan elmi, dini və s. kimi proqramları əldə etmək üçün peyk antenalarından istifadə etməyin hökmü nədir?

Cavab: Bu dəzgahlardan elmi, Qur’ani və s. kimi proqramları görmək və dinləmək üçün istifadə etməyin öz-özlüyündə maneəsiz olmasına baxmayaraq, Qərb dövlətləri və qonşu dövlətlərin əksəriyyətinin vasitəsilə efirə buraxılan peyk proqramlarının çoxu əksər hallarda azdırıcı fikirlərə malik olduğundan, həqiqətləri təhrif etdiyindən, həmçinin içərsində ləhv və fəsad proqramları olduğundan, hətta onların vasitəsilə elmi, yaxud Qur’ani proqramları müşahidə etmək belə insanın fəsada düşməsinə, harama mürtəkib olmasına səbəb olduğundan qeyd olunan antenalardan istifadə edərək o proqramları görmək şər’ən haramdır. Amma əgər sırf faydalı elmi, yaxud Qur’ani verilişlər olsa və onlara baxılması heç bir fəsada səbəb olmazsa, yaxud haram əmələ mürtəkib olmağa gətirib çıxarmazsa, bu hal istisna olunur. Amma əgər bu barədə qanun olmuş olsa, ona riayət edilməsi yaxşıdır.

Sual: 129: Bizim işimiz radio-televiziya proqramlarının qəbuledicilərini tə’mir etməkdir. Son zamanlar çoxları müraciət edərək peyk antenalarının hissələrinin tə’mir edilməsi və onun evdə quraşdırılmasını istəyir. Bu barədə bizim vəzifəmiz nədir? Onların hissələrini alıb-satmağın hökmü nədir?

Cavab: Əgər bu dəzgahdan əksər hallarda olduğu kimi, haram yollarda istifadə etmək nəzərdə tutulsa, yaxud siz peyk antenasını alan şəxsin ondan haram işlərdə istifadə edəcəyini bilirsinizsə, onun al-veri, hissələrinin quraşdırılması, işə salınması, tə’mir edilməsi və satılması caiz deyil.

TEATR VƏ KİNO

Sual: 130: Kino çəkilişində lazım gələrsə din alimlərinin və qazilərin rəsmi paltarlarından istifadə etmək caizdirmi? Keçmiş, yaxud müasir alimlərin həyatı barəsində, onların ehtiramına riayət etməklə, islamın hörmətini saxlamaqla, eləcə də onlara hörmətsizlik və ədəbsizlik edilmədən irfani və dini məzmunlu kino çəkmək (hazırlamaq) caizdirmi? Xüsusilə bunu nəzərə alaq ki, bu işdə əsas məqsəd mübarək İslam dinində bəyan olunmuş dərin və yüksək məzmunları, biz İslam ümmətinin imtiyazlarından hesab olunan köklü mədəniyyəti və irfani məfhumları bəyan etmək, eləcə də düşmənlərin əxlaqsızlıq və açıq-saçıqlılıq mədəniyyəti ilə qarşılaşmaqdır, onların bəyan edilməsi kino dili ilə xüsusilə gənc nəsildə daha artıq tə’sir qoyur və cazibə yaradır.

Cavab: Kinonun agahlıq və təbliğat üçün bir vasitə olduğuna nəzər yetirməklə həm gənclərin, həm də qeyrilərinin təfəkkür və düşüncə səviyyəsinin yüksəldilməsi və İslam mədəniyyətinin yayılması yolunda istifadə oluna biləcək hər bir şeyi təsvirə çəkmək işkalsızdır. Bu yollardan biri də alimlərin, xüsusilə din alimlərinin və yüksək məqam sahiblərinin şəxsiyyətini təqdim etmək, onların özünəməxsus həyatlarını bəyan etməkdir. Lakin onların malik olduqları ehtiramı, özlərinə məxsus həyatlarının toxunulmazlığını qoruyub saxlamaq vacibdir. Həmçinin bundan İslama zidd olan məfhumların yayılmasında istifadə etmək olmaz.

Sual: 131: Biz əbədi Kərbəla faciəsini canlandıran bir inqilabi film hazırlamağı qərara almışıq ki, İmam Hüseyn (ə)-ın, yolunda şəhid olduğu böyük hədəfləri bəyan etsin. İmam Hüseyn (ə)-ın şəxsiyyətinin bu filmdə adi və gözlə görünən bir şəxs şəklində təqdim edilmədiyini, kino çəkilişinin bütün mərhələlərində nurani bir şəxsiyyət kimi göstərildiyini nəzərə alaraq bu filmin hazırlanması və İmam Hüseyn (ə)-ın şəxsiyyətinin bu qaydada göstərilməsi caizdirmi?

Cavab: Əgər film mö’təbər sənəd əsasında, eləcə də mövzunun müqəddəsliyini hifz etməklə, İmam Hüseyn (ə), o həzrətin səhabələri və əziz əhli-beytinin yüksək məqam və mənzilətinə riayət etməklə hazırlansa eybi yoxdur. Lakin mövzunun müqəddəsliyi ona layiq olacaq tərzdə, həmçinin İmam Hüseyn (ə) və onun səhabələrinin hörmətinin (lazım olan şəkildə) saxlanması çox çətin olduğundan bu barədə ehtiyat etmək lazımdır.

Sual: 132: Kinolarda və teatrlarda oynamaq üçün kişilərin qadın paltarı və əksinə geyilməsinin hökmü nədir? Qadınların vasitəsilə kişilərin səsinin təqlid edilməsi və əksinə, hökmü nədir?

Cavab: Həqiqi bir şəxsin xüsusiyyətlərini bəyan edib oynayarkən müxalif cinsin paltarını geymək və onun səsini təqlid etməyin, fəsada səbəb olmazsa, caiz olması uzaq nəzər deyil.

Sual: 133: Qadınların, kişilərin də vasitəsilə görünən teatrlarda və səhnələrdə müxtəlif kremlərdən və bəzək vəsaitindən (qrimdən) istifadə etməsinin hökmü nədir?

Cavab: Əgər bəzədilmə (qrimlənmə) işi onların özü vasitəsilə, yaxud qadınların, yaxud da onlara məhrəm olan bir şəxsin vasitəsilə baş verərsə, öz ardınca da fəsad gətirməzsə işkalı yoxdur. Bundan qeyri hallarda caiz deyil. Əlbəttə, bəzədilmiş sifət naməhrəmlərdən örtülməlidir.

RƏSSAMLIQ VƏ HEYKƏLTƏRAŞLIQ

Sual: 134: Bitkilərin, heyvanların və insan kimi canlı varlıqların gəlinciklərini, heykəllərini düzəltmək və şəkillərini çəkməyin hökmü nədir? Onların sərgilərdə al-ver edilməsi, saxlanması və camaata göstərilməsinin hökmü nədir?

Cavab: Ruhsuz varlıqların heykəlini düzəltmək, şəklini çəkmək və rəsmini işləməyin işkalı yoxdur, eləcə də ruhu olan varlıqların üzünün rəsmini çəkmək əgər çıxıntılı olmazsa, yaxud kamil olmayan heykəllərin düzəldilməsi olsa, işkalı yoxdur, amma insanın, yaxud heyvanın heykəlini kamil surətdə düzəltməyin işkalı vardır. Lakin rəssamlıq və heykəltəraşlıq işlərini al-ver etmək və saxlamaq caizdir, onların sərgilərdə göstərilməsi də işkalsızdır.

Sual: 135: Yeni təhsil sistemində “özünə e’timad” adlı bir dərs vardır ki, onun bir hissəsi də heykəltəraşlığa məxsusdur. Müəllimlərdən biri şagirdlərə parça və yaxud başqa şeylərlə itin, dovşanın və s. kimi heyvanların heykəlini və formasını əl işləri kimi düzəltməyi göstəriş verir. Bu kimi əşyaları düzəltməyin hökmü nədir? Müəllimlərin şagirdlərə onları düzəltmək barəsində göstəriş verməsinin hökmü nədir? Onların hissələrinin kamil olub-olmamasının hökmə tə’siri varmı?

Cavab: Əgər camaat arasında “hissələri kamil olan heyvan heykəli” ünvanı aid olunmazsa, yaxud şagirdlər təklif həddinə çatmamış olsalar işkalı yoxdur.

Sual: 136: Qur’anda nəql olunan əhvalatların uşaqlar və yeniyetmələr tərəfindən rəsm əsəri şəklində işlənməsinin hökmü nədir? Məsələn, uşaqlardan tələb edirlər ki, misal üçün “Əshabi-fil” hadisəsinin, dəryanın Həzrəti Musa (ə) üçün yarılmasının və s. kimi şeylərin şəklini çəksinlər.

Cavab: Bu işin öz-özlüyündə eybi yoxdur, lakin həqiqətlər və hadisələrlə uyğun olmalıdır. Gerçəkliyə müxalif olan, yaxud hörmətsizliyə səbəb olan işlərin bəyan edilməsindən çəkinməlidirlər.

Sual: 137: Xüsusi dəzgah vasitəsilə ruhu olan varlıqların, istər insan, istərsə də başqa şeylərin formalarının və ya heykəllərinin düzəldilməsi caizdirmi?

Cavab: Əgər dəzgah vasitəsilə heykəl düzəldilməsi birbaşa insanın işinə istinad edilməzsə, işkalı yoxdur. Əks halda işkallıdır.

Sual: 138: Bəzək əşyalarını heykəl şəklində düzəltməyin hökmü nədir? Heykəllərin düzəldildiyi maddə haramlığa olan hökmdə tə’sirlidirmi?

Cavab: Ruhu olan varlıqların heykəli kamil heykəl şəklində olarsa və bir nəfər onu düzəldərsə onu düzəltməyin işkalı vardır. Bu halda heykəlin düzəldildiyi maddənin nədən olmasında heç bir fərq yoxdur. Eləcə də zinət üçünmü, yoxsa başqa şey üçün işlədilməsində də fərq yoxdur.

Sual: 139: Gəlinciklərin əl, ayaq və baş kimi üzvlərini düzəltmək heykəl düzəltməyin haram olduğu hökmə şamildirmi? Ona heykəltəraşlıq aid edilirmi?

Cavab: Bu üzvlərin sadəcə olaraq düzəldilməsi heykəl düzəltmək hesab olunmur, buna görə də işkalı yoxdur. Amma istər insan, istərsə də başqa bir şey kimi ruhu olan varlığın üzvlərini şəkli kamil olana qədər birləşdirmək heykəltəraşlıq işi hesab olunur.

Sual: 140: Camaatdan bə’ziləri öz adətlərinə görə bədənlərinə xal döyür və bədənin üzərində müəyyən şəkillər çəkirlər. O da həmişəlik qalır və aradan getmir, bunun hökmü nədir? Dəstəmaz və qüslün düzgünlüyünə mane olurmu?

Cavab: Xal qoymaq haram deyil, onun dərinin altında qalan izləri suyun dəriyə çatmasına mane olmur, dəstəmaz və qüsl də onunla düzgündür.

Sual: 141: Ərlə arvad məşhur rəssamdırlar. Onların işi incəsənət tablolarını yenidən tə’mir etməkdən ibarətdir. O tabloların çoxu məsihi cəmiyyətlərini göstərir. Onların bə’zilərində xaç şəkli, Həzrət Məryəmin və İsa (ə)-ın şəkilləri vardır. Bu tabloların çox qədimdən qaldığından, yaxud başqa səbəblərdən müəyyən hissələrinin aradan getdiyindən müəssisələrin, şirkətlərin sahibləri və bə’zi şəxslər kilsə tərəfindən onları tə’mir etmək və düzəltmək üçün həmin şəxslərə müraciət edirlər. Tabloların əksəriyyəti həmin surətdədir, tablonu tə’mir etmək də onların yeganə işidir və güzəranını onunla tə’min edirlər, İslam dininə də vəfalıdırlar. Bunu nəzərə almaqla onların tabloları tə’mir etmələri və bu iş üçün əldə etdikləri əmək haqqından istifadə etmələri caizdirmi?

Cavab: Sadəcə olaraq incəsənət tablolarının tə’mir edilib yenidən düzəldilməsinin işkalı yoxdur, hətta əgər məsihi cəmiyyətini vəsf etmiş olsa da, yaxud onun üzərində Həzrət İsa və Həzrət Məryəmin şəkilləri olsa belə. Bu iş müqabilində əmək haqqı almağın, eləcə də bu işi bir peşə kimi seçməyin və onun gəliri ilə yaşamağın da işkalı yoxdur. Amma əgər batilin, azğınçılığın yayılmasına gətirib çıxarsa və ya başqa fəsadlara səbəb olarsa, bu hal istisna olunur.

SEHR, GÖZBAĞLAMA, RUHLARIN VƏ CİNLƏRİN ÇAĞIRILMASI

Sual:142: Gözbağlayıcılığı öyrətmək, öyrənmək və ona baxmaq, sür`ətli əl hərəkətləri ilə yanaşı olan oyunları keçirməyin hökmü nədir?

Cavab: Gözbağlayıcılığı öyrətmək və öyrənmək haramdır, lakin sür`ətli əl hərəkətləri ilə yanaşı olan və gözbağlayıcılıq növündən hesab olunmayan bu oyunların işkalı yoxdur.

Sual: 143: Cəfr, rəml, tilsim və bu kimi qəribə elmləri, eləcə də qeybdən xəbər verən sair elmləri öyrənmək caizdirmi?

Cavab: Hal-hazırda camaat arasında mövcud olan bu elmlər əksər hallarda qeybi işlərin kəşf olunmasına və onlardan xəbər verilməsinə yəqin və xatircəmliyə səbəb olacaq qədər e’timad olunası deyil. Lakin cəfr və rəml kimi elmləri düzgün şəkildə öyrənməyin işkalı yoxdur, bu şərtlə ki, öz ardınca bir fəsad gətirməsin.

Sual: 144: Sehri öyrənmək və ona əməl etmək caizdirmi? Ruhları, mələkləri və cinləri çağırmaq caizdirmi?

Cavab: Sehr elmi və onu öyrənmək haramdır. Amma əgər əql sahibləri yanında bəyənilən və qanuni bir məqsədlə olsa, bu istisna olunur. Ruhların, mələklərin və cinlərin çağırılmasına gəldikdə isə şəraitin, vəsait və məqsədlərin fərqləndiyinə görə hökmlər müxtəlif ola bilər.

Sual: 145: Mö’minlərin, ruhları və cinləri ram etməklə xəstəliyi müalicə edən bə’zi şəxslərə müraciət etməsinin hökmü nədir? Bunu da nəzərə alaq ki, onlar yalnız xeyir işlər görürlər.

Cavab: Bu işin öz-özlüyündə eybi yoxdur, bu şərtlə ki, şər’ən halal olan yollarla görülmüş olsun.

Sual: 146: Daş parçaları vasitəsilə fala baxmaq və bu yolla qazanc əldə etmək caizdirmi?

Cavab: Yalan xəbər vermək caiz deyil. Hər bir halda bu kimi işlərin şər’i əsası yoxdur.

HİPNOTİZM

Sual: 147: Hipnotizm caizdirmi?

Cavab: Əgər əql sahiblərinin bəyəndiyi məqsədlə, eləcə də hipnotizm olunmaq istəyən şəxsin razılığı ilə baş versə və haram bir işlə yanaşı olmasa, işkalı yoxdur.

Sual: 148: Bə’ziləri müalicə məqsədi ilə deyil, insanın ruhi qüdrətini göstərmək məqsədi ilə hipnotizm edirlər. Bu iş caizdirmi? Bu barədə təcrübəyə malik olan, lakin mütəxəssis olmayan şəxslər üçün bu işi görmələri caizdirmi?

Cavab: Ümumi halda hipnotizmi öyrənmək və onun halal və nəzərə çarpacaq ağlabatan məqsədlər yolunda istifadə etməyin işkalı yoxdur, bu şərtlə ki, sün’i yuxuya getmək istəyən şəxsin razılığı ilə olsun və ona e’tina olunacaq bir zərər dəyməsin.

UDUŞLU KAĞIZLAR (LOTOREYA)

Sual: 149: Lotoreya biletlərini alıb-satmaq və mükəlləfin udduğu mükafatı götürməsinin hökmü nədir?

Cavab: Lotoreya biletlərini alıb-satmaq düzgün deyil və mükafatı (uduşu) alan bir şəxs onun (şər’i) maliki olmur və onu almağa haqqı yoxdur.

Sual: 150: Camaat arasında “ekoloji hədiyyə”, yaxud “rəhmət hüması” adları ilə hazırlanıb yayılan vərəqələri hazırlamaq, onlar üçün pul vermək və bu vərəqələr vasitəsilə püşkdə iştirak etməyin hökmü nədir?

Cavab: Xeyriyyə işlərində sərf olunmaq, xeyriyyəçiləri püşk atmaq yolu ilə bu işə sövq edib rəğbətləndirmək məqsədi ilə xeyriyyə vərəqələrinin hazırlanıb yayılmasının öz-özlüyündə şər’i işkalı yoxdur. Eləcə də xeyriyyə işlərində iştirak etmək məqsədi ilə bu vərəqləri hazırlamaq üçün pul verməyin eybi yoxdur.

Sual: 151: Bir şəxs öz maşınını bəxt yoxlamaq üçün qərar vermişdir (uduşa qoymuşdur). Belə ki, müsabiqədə iştirak edən şəxs müəyyən tarixdə və müəyyən qiymətə püşk atılacaq vərəqəni alır və qeyd olunan müddət sona çatdıqdan və camaatın bir qrupunun püşk mərasimində iştirak etməsindən sonra püşk kimin adına çıxsa, o şəxs udur və qiymətli maşını təhvil alır. Maşını satmaq üçün püşk atma yolundan istifadə edilən bu üslub şər’ən caizdirmi?

Cavab: Əgər al-ver püşk atmadan sonra baş verərsə, maşını, püşk atılma mərasimində iştirak edən və adına çıxan şəxsə satmağın işkalı yoxdur. Lakin satıcının, öz mallarını püşkatma mərasimində (uduşda) iştirak etmək üçün ona verən başqa şəxslərin mal-dövlətindən (pulundan) istifadə etməsi “malın batil yerə yeyilməsi”dir və onu sahiblərinə qaytarması vacibdir.

Sual: 152: Ümumxalq xeyriyyəçilik məqsədilə verdikləri şeyləri toplamaq üçün (uduş) vərəqləri satmaq caizdirmi? Belə ki, sonradan püşk atılır və toplanan sərmayənin bir qismi hədiyyə olaraq adları çıxanlara verilir, qalanları isə ümumi mənfəətə malik olan işlərə sərf edilir.

Cavab: Bu əmələ bey adı verilməsi düzgün deyil. Amma xeyriyyə işləri üçün bu vərəqələrin nəşr edilməsi və yardımların yığılmasının eybi yoxdur, camaatı da adına çıxacaq püşk sahiblərinə mükafat vermək və’dəsi ilə yardım etməyə sövq etmək caizdir. Bu şərtlə ki, camaat bu vərəqələri xeyriyyə işlərində iştirak etmək üçün alsınlar.

Sual: 153: Lotoreya biletlərini almaq caizdirmi? Qeyd olunmalıdır ki, bu, xüsusi bir şirkətin mülkiyyətindədir və qazancın iyirmi faizi qadınların xeyriyyə müəssisələrinə verilir.

Cavab: Lotoreya biletlərinin maliyyəti yoxdur və bu vərəqlər qumar aləti hökmündədir. Deməli, onların al-veri caiz deyil və bunlardan əldə etdikləri məbləğ halal olmur.

RÜŞVƏT

Sual: 154: Bə’zi bank müştəriləri işlərinin sür’ətlə yerinə yetirilməsi və daha yaxşı xidmət olunması üçün bank işçilərinə müəyyən qədər mal verirlər. Bunu da nəzərə alaq ki, əgər bank işçiləri həmin şəxslər üçün o işləri yerinə yetirməsə, onlara heç bir şey verilməz. Bu halda həmin malın alınması caizdirmi?

Cavab: Bank işçiləri üçün, müştərilərin işini görmək əvəzində – onlar məhz bu iş üçün işə götürüblər və onun müqabilində hər ay müəyyən məbləğdə maaş alırlar – müştərilərdən bir şey almaları caiz deyil, həmçinin bank müştəriləri də bank işçilərini şirnikləndirmək üçün onların (yerinə yetirməyə borclu olduqları) iş müqabilində nağd pul, yaxud başqa bir şey verməməlidirlər. Çünki bu iş fəsada səbəb olur.

Sual: 155: Bə’zi bank müştəriləri mövcud adətlər əsasında bank işçilərinə bayram hədiyyələri verir və inanırlar ki, əgər bu hədiyyələri verməsələr, işləri bəyənilən şəkildə yerinə yetirilməz. Bu işin hökmü nədir?

Cavab: Əgər bu hədiyyələr bankın müştərilərə göstərdiyi xidmətlərdə ayrı-seçkiliyə səbəb olarsa və nəticədə fəsada, başqalarının hüquqlarının aradan getməsinə səbəb olarsa müştərilər o hədiyyələri işçilərə verməməlidirlər, işçilərin onu almağa haqqı yoxdur.

Sual: 156: Bir şəxs dövlət qulluqçusuna təşəkkür və hörmət əlaməti olaraq müəyyən bir hədiyyə versə, onun hökmü nədir? Hərçənd, o qulluqçu heç bir təmənnası olmadan bir iş görmüşdür.

Cavab: İş yerində və müraciət edənlər tərəfindən hədiyyə verilməsi ən təhlükəli işlərdən biridir, bu işdən nə qədər çox çəkinsəniz, dünya və axirətiniz üçün bir o qədər xeyirli olacaqdır. Yalnız bir halda onu almaq caizdir: o da bundan ibarətdir ki, hədiyyə vermək istəyən həddindən artıq çox israr etsin, mə’mur da onu qəbul etməkdən imtina etsin, nəhayət müəyyən yollarla onu hədiyyə etsin, bu da əvvəlcədən heç bir təvəqqe olmadan və müzakirə edilmədən, eləcə də iş görülüb qurtardıqdan sonra baş vermiş olarsa.

Sual: 157: Müraciət edənlərin vasitəsilə, özlərinin tam razılığı və səmimi qəlbdən dövlət işçilərinə istər nağd pul, istər yeməli, istərsə də başqa şeydən olan hədiyyələr verilirsə, bunun hökmü nədir? Dövlət işçilərinə rüşvət ünvanı ilə verilən şeylərin hökmü nədir – istər onu verən şəxs üçün bir iş görülməsi təvəqqesi ilə olsun, istərsə də başqa məqsədlə? Əgər işçi rüşvətə tamah gözü dikmə nəticəsində qanuna zidd olan bir əmələ mürtəkib olarsa, hökmü nədir?

Cavab: Möhtərəm dövlət işçilərinə vacibdir ki, bütün müraciət edənlərlə idarələrə məxsus olan xüsusi qanun və qaydalar əsasında rəftar etsinlər, müraciət edənlərdən hansınınsa hədiyyəsini qəbul etmək də onlar üçün caiz olan bir yolla olsun. Çünki (bu iş) fəsada, onlar barəsində bədgümanlıq yaranmasına, tamahkar şəxslərin qanuna əməl etməmələrinə və başqalarının hüququnun tapdalanmasına təhrik edir. Amma rüşvətə gəldikdə isə şübhəsiz onu alana və verənə haramdır. Onu alan şəxsə (aldığı şeyi) sahibinə qaytarmaq vacibdir və ondan istifadə etmə haqqı yoxdur.

Sual: 158: Bə’zən müəyyən şəxslər müraciət edənlərdən onların işlərini görmək müqabilində rüşvət istəyirlər. Onlara rüşvət vermək caizdirmi?

Cavab: İdarələrə müraciət edənlərdən heç birinin öz işinin yerinə yetirilməsi üçün pul, yaxud müəyyən bir xidməti qanunsuz şəkildə idarə işçilərinə verməyə haqqı yoxdur, halbuki, onlar müraciət edənlərə xidmət etməyə borcludurlar. Həmçinin, qanuni nəzərdən camaatın işini yerinə yetirməyə borclu olan idarə işçiləri, müraciət edənlərin işini yerinə yetirdiyinə görə heç bir məbləği qanunsuz olaraq istəyə və ya ala bilməzlər. Onların (aldıqları təqdirdə də) bu maldan istifadə etmələri caiz deyil, əksinə, onu sahiblərinə qaytarmalıdırlar.

Sual: 159: Haqqı almaq üçün rüşvət verməyin hökmü nədir? Bunu nəzərə alaq ki, bə’zən başqaları üçün çətinlik yaradılır, məsələn, haqq sahibinin başqalarından qabağa keçirilməsinə səbəb olur.

Cavab: Rüşvət vermək və onu almaq caiz deyil, təkcə haqqı olmadan başqaları üçün maneçilik törətdikdə deyil, hətta başqaları üçün çətinlik və zəhmət yaratmasa belə caiz deyil.

Sual: 160: Bir şəxs özünün şər’i və qanuni işi rahatlıqla yerinə yetirilsin deyə, onun qanuni işini yerinə yetirən idarənin işçilərinə müəyyən məbləğdə rüşvət verməyə məcbur olur. Çünki onun fikrincə əgər bu məbləği verməzsə, idarə işçiləri onun işini yerinə yetirməyəcəklər. Bu məbləğ rüşvətə aid edilirmi? Bu əməl haramdırmı, yoxsa onun idarə işinin yerinə yetirilməsi üçün verilən məbləğ zərurət halında olduğundan rüşvət adını onun üzərindən götürür və nəticədə haram olmur?

Cavab: Müraciət edən şəxs tərəfindən pulun, yaxud başqa bir şeyin əhaliyə idarə xidmətlərini göstərməyə borclu olan idarə işçilərinə vermək – bu iş hökmən idarələrdə qanunsuzluğa (fəsada) səbəb olacaqdır – şər’i cəhətdən haram hesab olunan bir əməldir və zərurət və çıxılmaz halının təsəvvür olunması da bu işin yerinə yetirilməsinə əsas ola bilməz.

Sual: 161: Qaçaqçılar dövlət işçilərindən bə’zilərinə, onların qanunu pozmalarını görməməzliyə vurmaları müqabilində müəyyən miqdarda pul verirlər. Dövlət işçisi onların istəyini qəbul etmədikdə isə onu qətl ilə təhdid edirlər. Bu hallarda dövlət işçisinin vəzifəsi nədir?

Cavab: Qaçaqçıların qanuna zidd olan əməllərini görməməzliyə vurmaq və güzəştə getmək müqabilində hər hansı məbləği almaq caiz deyil.

Sual: 162: Vergi şö’bəsinin müdiri mühasibə mə’murlarından istəmişdir ki, şirkətlərdən birinin vergisini bir az azaltsınlar. Bu işdən imtina edəcəyi təqdirdə onun üçün çoxlu çətinliklər yarana bilər. Bu kimi hallarda həmin mə’murun, müdirin göstərişlərinə əməl etməsi vacibdirmi? Bu göstərişi icra etmək müqabilində pul ala bilərmi?

Cavab: Bu kimi məsələlərdə qanuni normalara uyğun əməl edilməlidir və onu pozmaq caiz deyil, istər pulsuz olsun, istərsə də pul almaq müqabilində.

ALIŞ-VERİŞ ÜZRƏ TƏ’YİN OLUNMUŞ MƏS`UL ŞƏXSLƏR

Sual: 163: Bə’zi satıcılar şirkət və idarələrin alış-veriş üzrə tə`yin olunmuş məs`ul şəxslərinə, nəzərdə tutulmuş qiymətə bir şey əlavə edilmədən, xoş münasibət və əlaqə yaratmaq məqsədi ilə müəyyən qədər mal verirlər. Bunun satıcı və alış-veriş üzrə tə`yin olunmuş məs`ul şəxs ilə əlaqədar hökmü nədir?

Cavab: Bu malın satıcı tərəfindən al-ver mə’muruna verilməsi, mə’mur üçün də onu qəbul etmək caiz deyil. Qəbul edib aldığı şeyi al-ver etməyə mə’mur olduğu idarəyə, yaxud şirkətə təhvil verməlidir.

Sual: 164: Vəzifəsi idarənin, yaxud şirkətin satış yerlərinə olan ehtiyaclarını tə’min etmək olan dövlət şirkətlərinin, yaxud xüsusi şirkətlərin qulluqçuları və ya işçiləri ehtiyac duyulan əmtəələri satan bir şəxs, alış zamanı hasil olan qazancın müəyyən bir hissəsinin onun olmasını şərt edə bilərmi? Bu miqdarı almaq onun üçün caizdirmi? Əgər yuxarıda olan məs’ul işçi bu şərtə icazə versə, hökmü nədir?

Cavab: İşçi tərəfindən edilən bu şərt düzgün deyil və o, öz xeyrinə olaraq şərt etdiyi qazancı ala bilməz, yuxarıdakı məs’ulların da belə şərtə icazə verməyə haqları yoxdur, onun bu barədəki icazəsi tə’sirsizdir.

Sual: 165: İdarə və şirkət tərəfindən ehtiyac duyulan şeylərin alınmasına vəkil olunan bir şəxs bazarda müəyyən qiymətə malik olan bir əmtəəni, satıcıdan maddi kömək almaq tamahı ilə daha yüksək qiymətə alarsa, onun bu cür al-veri düzgündürmü? Satıcıdan bu işinə görə kömək alması caizdirmi?

Cavab: Əgər malı bazarda olan ədalətli qiymətdən artıq qiymətə alsa, yaxud o şeyi bazardan ucuz qiymətə almaq və tədarük görmək mümkündürsə, baha qiymət əsasında bağlanan əqd mənasızdır və əlaqədar qanuni məs’ulların icazəsinə bağlıdır. Hər bir halda satıcıdan, ondan aldığına görə bir şey tələb etməyə haqqı yoxdur.

Sual: 166: Əgər idarədə (istər xüsusi, istərsə də dövlət idarəsində) vəzifəsi müəyyən şeyləri almaq olan şəxs müxtəlif mərkəzlərin olmasına baxmayaraq, öz tanışlarına müraciət edərək “əgər malları səndən alsam, əldə olunan qazancın müəyyən faizinə şərik olacağam” - deyə şərt etsə:

1-Bu şərtin şər’ən hökmü nədir?

2-Təşkilatın daha yüksək rəisi və ya məs’ul işçisi bu xüsusda icazə verərsə, şər’i hökmü nədir?

3-Əgər camaat arasında bazarda mövcud olan şeyin qiymətindən artıq olan bir qiymət müqavilə tərəfinin vasitəsilə idarəyə təklif edilsə və müqavilə bağlansa hökmü nədir?

4-Bə’zi satıcıların faktorlarda dərc olunan qiymətə baxmayaraq idarələrin al-ver mə’murlarına verdikləri payların hökmü nədir? Mal almağa mə’mur olan şəxs üçün bunun hökmü nədir?

5-Əgər həmin şəxs idarədəki məs’uliyyətindən əlavə, bir şirkət üçün bazar tapmaq vəzifəsini də öhdəsinə alsa və idarənin mallarını almaqda tərəfdaş tapmaqla da məşğul olsa, qazanc ünvanı ilə o şirkətdən müəyyən bir faiz ala bilərmi?

6-Əgər bir şəxs yuxarıdakı məsələdə deyilən yolla müəyyən qədər qazanc əldə etsə, bu qazanc barəsindəki şər’i vəzifəsi nədir?

Cavab:

1-Şər’i surəti yoxdur və batildir.

2-Təşkilatın yuxarı məs’ullarının, yaxud rəisinin icazəsi, bu barədə şər’i və qanuni əsası olmadığına görə e’tibarsızdır.

3-Əgər malı bazardakı ədalətli qiymətdən artıq və ya ondan az qiymətə tədarük görə bilsə, bu halda bağlanan müqavilənin əsli nüfuzlu deyil.

4-Caiz deyil. Al-verə mə’mur olan şəxs bu məsələ ilə əlaqədar aldığı şeyləri hansı idarə tərəfindən al-verə mə’mur olunubsa, həmin idarəyə təhvil verməlidir.

5-Heç bir faiz almağa haqqı yoxdur. Hər nə almışsa, əlaqədar idarəyə təhvil verməlidir. Əgər bu barədə bağlanan müqavilə idarənin məsləhətinin əksinə olarsa, kökündən batildir.

6-Qanunsuz olaraq aldığı şeyləri hansı idarə tərəfindən mə’mur olunmuşsa, həmin idarəyə təhvil verməlidir.

TİBBİ MƏSƏLƏLƏR HAMİLƏLİYİN QARŞISINI ALMAQ

Sual: 167:1-Sağlam olan bir qadın üçün nütfənin mayalanmasının qabağını alan vəsait və maddələrdən istifadə etməklə müvəqqəti olaraq hamiləliyin qarşısını almaq caizdirmi?

2-İndiyə qədər hamiləliyin qarşısını necə alması mə’lum olmayan, amma hamiləliyin qarşısını alan dəzgah kimi tanınan bir dəzgahdan istifadə etməklə hamiləliyin qarşısını almaq olarmı?

3-Hamiləliyin təhlükəsindən qorxan bir qadın üçün hamiləliyin qarşısını daimi olaraq almaq caizdirmi?

4-Şikəst, yaxud irsən fiziki və ruhi xəstəliklərə tutulacaq uşaq doğmasına münasib şərait olan qadınlar üçün hamiləliyin qarşısını daimi olaraq almaq caizdirmi?

Cavab:

1-Əgər ərinin razılığı ilə olsa işkalı yoxdur.

2-Əgər nütfənin, bətndə qərarlaşmasından sonra aradan getməsinə səbəb olarsa, yaxud haram baxışa və toxunmaya səbəb olarsa, caiz deyil.

3-Fərz olunan halda hamiləliyin qarşısını almağın işkalı yoxdur, hətta əgər hamiləlik ananın sağlamlığına təhlükəli olsa, ixtiyari halda hamilə olması caiz deyil.

4-Əgər ağlabatan (əql sahibləri tərəfindən bəyənilən) bir məqsədlə baş verərsə, nəzərə çarpacaq zərər verməzsə və ərinin icazəsi ilə olarsa, eybi yoxdur.

Sual: 168: Cəmiyyətin artmasının qabağını almaq məqsədi ilə kişinin məni (sperma) kanalını bağlamağın hökmü nədir?

Cavab: Əgər bu iş ağlabatan (əql sahibləri nəzərindən bəyənilən) bir məqsədlə baş versə və nəzərə çarpacaq qədər zərəri olmazsa, öz-özlüyündə işkalı yoxdur.

Sual: 169: Hamiləliyin zərəri olmadığı sağlam bir qadın üçün mənini çölə tökməklə, yaxud diafraqma dəzgahı vasitəsilə, yaxud dərman qəbul etməklə, yaxud bətnin kanallarını bağlamaqla hamiləliyin qarşısını almaq caizdirmi? Ərinin onu birincidən başqa bu yollardan birindən istifadə etməyə vadar etməsi caizdirmi?

Cavab: Hamiləliyin qarşısını mənini (spermanı) çölə tökmək yolu ilə və ər-arvadın razılığı ilə almağın öz-özlüyündə eybi yoxdur. Həmçinin, digər yollardan da istifadə etmək əgər əql sahibləri yanında bəyənilən bir məqsədlə olarsa, nəzərə çarpacaq zərəri də olmazsa, eləcə də ərinin icazəsi ilə olsa və haram toxunuş və baxışa səbəb olmazsa, işkalı yoxdur, lakin ərin öz həyat yoldaşını bu işə vadar etməyə haqqı yoxdur.

Sual: 170: Bətninin kanallarını bağlatmaq məqsədində olan hamilə bir qadın üçün sezarin əməliyyatı yolu ilə öz övladını dünyaya gətirməsi caizdirmi ki, bu əməl zamanı bətnin yollarını da bağlatsın?

Cavab: Bətnin kanalının bağlanmasının hökmü yuxarıda qeyd olundu. Lakin sezarin əməliyyatının caizliyi ona ehtiyaca, yaxud hamilə qadının öz istəyinə bağlıdır. Hər bir halda zərurət halı istisna olmaqa, sezarin əməliyyatı aparılan və bətnin kanalını bağlanan zaman naməhrəm kişinin qadına ləms etməsi və baxması haramdır.

Sual: 171: Qadının öz ərinin icazəsi olmadan hamiləliyin qarşısını alan vasitələrdən istifadə etməsi caizdirmi?

Cavab: Məhəlli-işkaldır.

Sual: 172: Dörd övladı olan bir kişi öz məni kanalını bağlayır. Qadının razılığı olmadığı halda o kişi günahkar hesab olunurmu?

Cavab: Bu işin caizliyi qadının razılığına bağlı deyil və kişinin öhdəsində heç nə yoxdur.

UŞAQ SALDIRMAQ

Sual: 173: İqtisadi çətinliklər nəticəsində uşaq saldırmaq caizdirmi?

Cavab: Sadəcə olaraq iqtisadi çətinliklərin varlığı ilə uşaq saldırmaq caiz deyil.

Sual: 174: Hamiləliyin ilk aylarında həkim qadını müayinə edərək demişdir ki, hamiləliyin davam etməsinin onun canını təhlükəyə salması ehtimalı vardır. Əgər hamiləlik davam edərsə, övladı şikəst doğulacaqdır. Buna görə də həkim uşağı saldırmaq göstərişi verir. Bu iş caizdirmi? Ruh daxil olmamışdan qabaq uşağı saldırmaq caizdirmi?

Cavab: Rüşeymin xilqətinin naqis olması onun saldırılmasına, hətta ruh daxil olmamışdan qabaq belə, şər’i əsas hesab olunmur. Lakin əgər hamiləliyin davam etdirilməsi mütəxəssis və (sözündən) xatircəmlik hasil olan bir həkimin nəzəri əsasında ananın həyatı təhlükəyə düşərsə, ruh daxil olmamışdan qabaq onu saldırmağın işkalı yoxdur.

Sual: 175: Mütəxəssis həkimlər yeni üslublardan və dəzgahlardan istifadə edərək hamiləlik dövründə körpənin çatışmazlıqlarını müəyyənləşdirirlər. Naqis (eybli) şəxslərin təvəllüddən sonra həyatları boyunda qarşılaşdıqları çətinlikləri nəzərə almaqla, mütəxəssis və (sözündən) xatircəmlik hasil olan həkimlərin naqis dünyaya gələcəyini ayırd etdikləri uşağı saldırmaq caizdirmi?

Cavab: Rüşeymin hansı ayında olursa olsun, sadəcə naqis olacağını, yaxud doğuşdan sonra həyatı boyu çətinliklərlə qarşılaşacağını əsas tutaraq uşağı saldırmaq caiz deyil.

Sual: 176: Ana bətnində qərarlaşan mayalanmış nütfəni, təqribən qırx gün çəkən ələqə mərhələsinə çatmazdan qabaq saldırmaq caizdirmi? Ümumiyyətlə aşağıdakı halların hansında nütfəni saldırmaq caizdir:

1-Ana bətnində qərarlaşmış nütfə.

2-Ələqə.

3-Müzğə.

4-Sümük (ruh verilməzdən qabaq).

Cavab: Nütfənin ana bətnində qərarlaşmasından sonra onu məhv etmək, eləcə də sonrakı mərhələlərin heç birində rüşeymi saldırmaq caiz deyil.

Sual: 177: Bə’zi kişilərdə qan xəstəlikləri vardır, onlar eybli genlərə malikdirlər, nəticədə bu xəstəlik onların övladlarına keçir. Övladın da ağır xəstəliklərə düçar olmasına verilən ehtimal həddindən artıq çoxdur, belə uşaqlar doğuşun əvvəlindən ömürlərinin sonuna qədər daimi olaraq çox ağır vəziyyətdə olacaqlar. Məsələn, “hemofili” xəstəliklərinə tutulanlarda yüngül zərbə ilə güclü qanaxma baş verə bilər, bu da onların ölümünə, yaxud iflic vəziyyətə düşməsinə səbəb olar. Bu xəstəliyin hamiləliyin ilk həftələrində ayırd edilməsinin mümkün olduğunu nəzərə alaraq, belə hallarda uşağı saldırmaq caizdirmi?

Cavab: Əgər uşaqda xəstəliyin ayırd edilməsi qəti olsa və belə övladlara malik olub onları saxlamaq ağır əzab-əziyyətə səbəb olsa, bu halda ruh daxil olmazdan qabaq onu saldırmaq caizdir. Lakin ehtiyata görə onun diyəsi verilməlidir.

Sual: 178: Uşaq saldırmağın öz-özlüyündə hökmü nədir? Hamiləliyin davam etdirilməsi ana üçün təhlükəli olduğu hallarda onun hökmü nədir?

Cavab: Uşaq saldırmaq şər’ən haramdır və heç bir halda caiz deyil. Yalnız hamiləliyin ananın həyatı üçün təhlükəli olduğu halda ruh daxil olmazdan qabaq saldırmağın işkalı yoxdur. Lakin ruh daxil olduqdan sonra heç bir vəchlə, hətta əgər hamiləliyin davam etdirilməsi ana həyatı üçün təhlükəli olsa belə, caiz deyil. Amma əgər hamiləliyin davam etdirilməsi həm ananın, həm də uşağın həyatını təhlükəyə salarsa, uşağın həyatını xilas etmək də heç bir vəchlə mümkün olmazsa, lakin təkcə ananın həyatının xilas edilməsi mümkün olarsa, bu halda uşağı saldırmağın eybi yoxdur.

Sual: 179: Bir qadın zinadan əmələ gəlmiş uşağı onun atasının tələbi ilə yeddi aylığında saldırmışdır. Ona diyə vacibdirmi? Diyənin vacibliyi sübuta yetdiyi halda onu vermək ananın ixtiyarındadır, yoxsa atanın? Hal-hazırda onun miqdarı sizin nəzərinizcə nə qədərdir?

Cavab: Uşağı saldırmaq, hətta zinadan əmələ gəlmiş olsa belə, haramdır. Atanın tələbi də onun caiz olmasına əsas olmur. Əgər ana uşağın saldırılmasında birbaşa səbəbkar olarsa, yaxud onun saldırılmasında kömək edərsə, diyə ananın öhdəsinədir. Amma sual fərz olunan halda uşağın saldırılmasının diyəsinin miqdarında tərəddüd vardır və əhvət budur ki, razılaşılsın. Bu diyə varisi olmayan şəxsin irsinin hökmündədir.

Sual: 180: Qəsdən olan halda iki ay yarımlıq uşağı saldırmağın diyəsinin miqdarı nə qədərdir? Onun verilməsi kimin öhdəsinədir?

Cavab: Əgər ələqə formasında olsa, diyəsi qırx dinar, müzğə olarsa altmış dinar və ətsiz sümük olsa səksən dinardır. Diyə, irs təbəqələrinə riayət etməklə uşağın varisinə verilir, lakin uşağın saldırılmasına birbaşa səbəbkar olan şəxsin onda heç bir payı yoxdur.

Sual: 181: Əgər hamilə qadın dişinin dibindəki ətləri müalicə etməyə məcbur olsa və mütəxəssis həkimin nəzəri ilə cərrahi əməliyyata ehtiyac duyulsa, bu halda onun huşdan aparılması və rentgenə salınması nəticəsində şüa bətnindəki uşağın naqis olmasına səbəb olarsa, onun üçün uşağı saldırmaq caizdirmi?

Cavab: Qeyd olunan dəlil uşağı saldırmağa əsas ola bilməz.

Sual: 182: Əgər rüşeym bətndə qəti ölüm ərəfəsində olsa və onun bətndə həmin halda diri qalması ananın həyatı üçün təhlükəli olsa, onun saldırılması caizdirmi? Əgər o qadının əri qeyd olunan halda uşağı saldırmağı caiz bilməyən, qadın və onun qohum-əqrəbası isə bunu caiz bilən bir şəxsə təqlid edirsə, bu barədə kişinin vəzifəsi nədir?

Cavab: Sualın fərz olunduğu halda məsələ uşağın təklikdə qəti ölümü ilə uşaq ilə ananın birlikdə qəti ölümü arasında dövr etdiyindən çarə yalnız bundadır ki, heç olmazsa uşağı saldırmaqla ananın həyatı xilas edilsin. Sualın fərz olunduğu halda ərin öz həyat yoldaşının bu işinə mane olmağa haqqı yoxdur. Lakin mümkün qədər uşağın qətlinin bir kəsə istinad verilməyəcəyi şəkildə əməl olunması vacibdir.

Sual: 183: Nütfəsi qeyri-müsəlman şəxs tərəfindən qeyri-iradi və ya namə’lum cinsi əlaqə vasitəsi ilə və yaxud da qeyri-qanuni cinsi əlaqə vasitəsilə mayalanan uşağı saldırmaq caizdirmi?

Cavab: Caiz deyil.

SÜNİ MAYALANDIRMA

Sual: 184:

a) Qadının yumurta hüceyrəsi və kişinin spermaları şər’i ər-arvaddan olduğu halda onu laboratoriyada mayalandırmaq caizdirmi?

b) Caiz olduğunu fərz etdikdə bu işin naməhrəm həkimlərin vasitəsilə yerinə yetirilməsi caizdirmi? Bu yolla dünyaya gələn uşaqlar yumurta hüceyrə və spermanın sahibi olan ər-arvada aid edilirmi?

v) Qeyd olunan əməlin öz-özlüyündə caiz olmaması fərz edildikdə ailə həyatına nicat verilməsi həmin işə bağlı olarsa, bu, caiz olmamaq hökmündən istisna olunurmu?

Cavab:

a) Bu əməlin öz-özlüyündə işkalı yoxdur, lakin naməhrəm şəxsin ləms etməsi və baxması kimi haram işlərdən ibarət olan müqəddimələrdən çəkinmək vacibdir.

b) Bu yolla dünyaya gələn uşaqlar spermanın və yumurta hüceyrənin sahibi olan ər-arvada məxsusdur.

v) Bu əməlin öz-özlüyündə caiz olması qeyd olundu.

Sual: 185: Bə’zi kişilər (arvadında) mayalanma əməliyyatının zəruri olduğu qadın yumurta hüceyrəsinin olmadığına görə ailə münasibətlərini pozur, yaxud həmin xəstəliyin müalicə olunmamasına və uşaq sahibi olmadıqlarına görə müxtəlif ailə çətinlikləri və psixi (ruhi) çətinliklərlə qarşılaşırlar. Bu kimi hallarda o kişinin spermasını elmi yollarla başqa bir qadının yumurta hüceyrəsi ilə bətndən xaricdə mayalandırıb, sonra mayalanmış nütfəni həmin kişinin öz arvadının bətninə köçürmək caizdirmi?

Cavab: Qeyd olunan əməlin öz-özlüyündə işkalsız olduğuna baxmayaraq, bu yolla dünyaya gələn uşaq nütfənin və yumurta hüceyrəsinin sahibinə aid olur, onun bətn sahibi olan qadına aid edilməsi müşküldür. Buna görə də nəsəb ilə əlaqədar şər’i hökmlərdə ehtiyat olunmalıdır.

Sual: 186: Əgər kişinin sperması götürülsə və onun vəfatından sonra onun həyat yoldaşının yumurta hüceyrəsi ilə mayalandırılıb onun bətninə qoyulsa: Əvvəla bu iş şər’ən caizdirmi? İkincisi, doğulan uşaq o kişinin övldı hesab olunurmu və şər’i cəhətdən ona aid edilirmi? Üçüncüsü, dünyaya gələn övlad nütfə sahibindən irs aparırmı?

Cavab: Qeyd olunan əməlin öz-özlüyündə işkalı yoxdur və uşaq da yumurta hüceyrəsinin və bətnin sahibinə aid olur, onun nütfə (sperma) sahibinə də aid edilməsi uzaq fikir deyil, lakin ondan irs aparmır.

Sual: 187: Bir kişinin nütfəsini, arvadı uşaq sahibi olmayan başqa bir kişinin arvadının yumurta hüceyrəsi ilə (bətndən xaricdə) mayalandırıb o kişinin öz arvadının bətnində qərar vermək caizdirmi?

Cavab: Qadını, yad kişinin nütfəsi vasitəsilə mayalandırmağın öz-özlüyündə işkalı yoxdur, lakin haram müqəddimələrdən, o cümlədən haram baxış, haram toxunuş və s.-dən çəkinilməlidir. Bu yolla dünyaya gələn uşaq o qadının ərinə aid edilmir, əksinə nütfə sahibi ilə yumurta hüceyrəyə, eləcə də bətn sahibi olan qadına aid edilir.

Sual: 188:

1-Əgər əri olan bir qadın yaisəlik və s. kimi səbəblərdən yumurta hüceyrəyə malik olmazsa, ərinin ikinci arvadının yumurta hüceyrəsini, ərinin nütfəsi ilə mayalandırdıqdan sonra onun bətninə köçürülməsi caizdirmi? Bu kimi hallarda onun, yaxud ikinci həyat yoldaşının daimi, yoxsa müvəqqəti olması arasında fərq varmı?

2-İki qadından hansı biri uşağın anası hesab olunur? Yumurta hüceyrəsinin sahibi, yoxsa bətn sahibi?

3-Bu əməl, digər arvadın yumurta hüceyrəsinə olan ehtiyacın bətn sahibi olan qadının yumurta hüceyrəsinin zəif olduğuna görə olsa və ərinin nütfəsinin onunla mayalandırılacağı surətdə uşağın dünyaya şikəst gəlməsi qorxusu olacağı həddə zəif olsa, bu halda da caizdirmi?

Cavab:

1-Qeyd olunan əməlin özü şər’ən işkalsızdır və bu hökmdə onların nikahlarının daimi, yoxsa müvəqqəti olması, eləcə də birinin daimi, digərinin müvəqqəti olması arasında fərq yoxdur.

2-Uşaq sperma və yumurta hüceyrəsinin sahiblərinə məxsusdur, onun bətn sahibi olan qadına da aid edilməsi müşküldür. Deməli, nəsəb tə’sirlərinin ona aid edilməsində (ona aid olunmasında) ehtiyata riayət olunmalıdır.

3-Bu iş öz-özlüyündə caizdir.

Sual: 189: Aşağıdakı hallarda qadının dünyadan getmiş ərinin nütfəsi ilə mayalandırılması caizdirmi?

a) Ərinin vəfatından sonra, lakin iddə müddəti qurtarmamışdan qabaq,

b) Onun vəfatından və iddənin sona çatmasından sonra,

v) Əgər o qadın ərinin vəfatından sonra başqa bir kişi ilə izdivac edərsə, özünü birinci ərinin nütfəsi ilə mayalandırması caizdirmi? İkinci ərinin vəfat etdiyi surətdə özünü birinci ərinin nütfəsi ilə mayalandırması caizdirmi?

Cavab: Bu əməlin öz-özlüyündə işkalı yoxdur və bu barədə iddənin qurtarmasından qabaq, yoxsa sonra olması, eləcə də izdivac edib-etməməsi arasında fərq yoxdur. İzdivac etdiyi surətdə də qadının birinci ərinin nütfəsi ilə, ikinci ərinin vəfatından sonra və ya onun həyatda olduğu vaxt mayalandırılması arasında fərq yoxdur. Amma əgər ikinci əri sağ olsa, bu iş onun icazəsi ilə görülməlidir.

Sual: 190: Müasir dövrdə bətndən xaricdə mayalandırılan yumurta hüceyrələr xüsusi yerlərdə diri saxlanılır və ehtiyac olan surətdə yumurta hüceyrəsinin sahibinin bətnində qoyulur. Bu iş caizdirmi?

Cavab: Bu işin öz-özlüyündə işkalı yoxdur.

CİNSİYYƏTİN DƏYİŞDİRİLMƏSİ

Sual: 191: Bə’zi adamların zahirdə kişi olmalarına baxmayaraq, ruhi və psixoloji baxımdan qadın xüsusiyyətlərinə malikdirlər, onlarda cinsi məsələlərə olan meyllər tamamilə qadınlara uyğun şəkildədir. Əgər öz cinsiyyətlərini dəyişdirməsələr fəsada düşmə ehtimalı var. Onların cərrahiyyə əməliyyatı ilə müalicə edilməsi caizdirmi?

Cavab: Onların cinsi həqiqətlərini aşkar etmək məqsədi ilə yuxarıda qeyd olunan cərrahiyyə əməliyyatının aparılmasının işkalı yoxdur, bu şərtlə ki, bu, haram işə səbəb olmasın və öz ardınca fəsad gətirməsin.

Sual: 192: Xonsa (həm kişi, həm də qadın aləti olan) şəxsin qadına və ya kişiyə aid edilməsi üçün cərrahiyyə əməliyyatı aparılmasının hökmü nədir?

Cavab: Bu işin öz-özlüyündə eybi yoxdur, lakin haram müqəddimələrdən çəkinmələri vacibdir.

MEYYİTİN YARILMASI VƏ ÜZVÜN KÖÇÜRÜLMƏSİ

Sual: 193: Qarşıya çıxan yeni-yeni məsələlər barədə təhqiqat aparmaq məqsədilə ürək-damar xəstəliklərini araşdırmaq, onlarla əlaqədar bir sıra yeni bəhsləri irəli çəkmək üçün dünyadan gedən şəxslərin ürək-damarlarını götürmək lazım gəlir ki, müayinə edilsin və laboratoriyada analiz edilib yoxlanılsın. Onların laboratoriyada analiz edilib yoxlanmasından bir, yaxud bir neçə gündən sonra dəfn olunduğunu nəzərə alaraq aşağıdakı suallara cavab verin:

1-Bu araşdırmaların müsəlman şəxsin cəsədi üzərində aparılması caizdirmi?

2-Meyyitin cəsədindən götürülən ürək-damarın o cəsəddən ayrılıqda dəfn edilməsi caizdirmi?

3-Qəlbin və damarların ayrılıqda dəfn edilməsinin çətin olmasına diqqət yetirməklə, onların başqalarının cəsədi ilə birlikdə dəfn edilməsi caizdirmi?

Cavab: Əgər möhtərəm insanın xilas edilməsi, yaxud cəmiyyətdə ehtiyac duyulan yeni tibbi məsələlərin kəşf olunması, eləcə də insanların həyatını təhdid edən xəstəliklərlə əlaqədar müəyyən mə’lumatların əldə edilməsi həmin işlə şərtlənirsə meyyitin cəsədinin yarılmasının eybi yoxdur. Lakin mümkün qədər gərək müsəlman meyyitdən istifadə olunmasın. Müsəlman şəxsdən ayrılan üzvlərin cəsədlə dəfn olunması çətin, yaxud qeyri-mümkün olmasa, gərək cəsədlə birlikdə dəfn olunsun, əks halda onları ayrılıqda, yaxud başqa meyyitlə birlikdə dəfn etmək caizdir.

Sual: 194: Bir şəxsin hansı səbəblərə görə öldüyündə şəkk olunan zaman ölümün səbəbini, məsələn, meyyitin zəhər içməsi, yaxud boğulması və yaxud sair səbəblərlə ölməsini ayırd etmək üçün onu yarmaq caizdirmi?

Cavab: Əgər həqiqətin aşkar edilməsi ona bağlı olarsa, eybi yoxudr.

Sual: 195: Toxumşünaslıq sahəsində müəyyən mə’lumat əldə etmək üçün ana bətnindən salınmış uşağın həyatının bütün mərhələlərində bədənini yarmağın hökmü nədir? Bunu da nəzərə alaq ki, tibb institutlarında bədənyarma dərsi zəruridir.

Cavab: Əgər möhtərəm şəxsin xilas olunması, yaxud cəmiyyətin ehtiyac duyduğu yeni tibbi məsələlərin aşkar edilməsi, yaxud insanların həyatını təhdid edən xəstəliklərlə əlaqədar mə’lumat almaq siqt olunmuş körpənin bədəninin yarılmasına bağlıdırsa, bu iş caizdir, amma yaxşı olar ki, müsəlmanlara, yaxud islam hökmündə olan şəxslərə aid olan ölü körpələrdən mümkün qədər istifadə edilməsin.

Sual: 196: Müsəlman meyitin cəsədini, dəfn olunmamışdan qabaq yarmaq və bu yolla oradan qiymətinin bahalı və nadir tapılan olduğu üçün platin hissəsini çıxarmaq caizdirmi?

Cavab: Sualın fərz olunduğu halda platini, meyyitə ehtiramsızlıq sayılmamaq şərtilə çıxarmaq caizdir.

Sual: 197: Müsəlman qəbristanlığında və ya başqa yerdə dəfn olunmasından asılı olmayaraq tibb institutlarının laboratoriyalarında istifadə etmək məqsədi ilə ölülərin qəbrini açmaq və sümüklərini çıxarmaq caizdirmi?

Cavab: Bu iş üçün müsəlmanların qəbrini açmaq caiz deyil. Amma əgər onları əldə etmək üçün tə’cili tibbi ehtiyac varsa, qeyri-müsəlman meyyitin sümüyü də tapılmazsa, bu hal istisnadır.

Sual: 198: Başının tükləri yanan və camaatın nəzərində bu baxımdan əziyyətdə olan şəxsin başına tük əkdirməsi caizdirmi?

Cavab: Bu işin öz-özlüyündə işkalı yoxdur, bu şərtlə ki, əti halal olan heyvanın, yaxud insan tükündən istifadə edilsin.

Sual: 199: Əgər bir nəfər müəyyən bir xəstəliyə tutulsa və həkimlər də onun müalicə olunmasından ümidsiz olub tezliklə dünyadan gedəcəyini xəbər versələr, bu halda onun bədəninin həyati üzvlərini, məsələn, ürəyini, böyrəyini və s. kimi şeylərini ölümündən qabaq götürüb digər bir insana köçürmək caizdirmi?

Cavab: Əgər onun bədən üzvlərinin götürülməsi ölümünə səbəb olarsa, bu iş onu qətlə yetirmək hökmündədir. Bundan başqa hallarda əgər özünün icazəsi ilə olsa, işkalı yoxdur.

Sual: 200: Vəfat etmiş şəxsin cəsədinin damarlarını xəstə bir şəxsin bədəninə peyvənd vurmaq üçün istifadə etmək caizdirmi?

Cavab: Əgər meyyitin sağlığında onun öz icazəsi, yaxud onun vəfatından sonra qəyyumlarının icazəsi ilə olsa və ya möhtərəm şəxsin həyatının xilas olunması bu işə bağlı olsa, eybi yoxdur.

Sual: 201: Ölü şəxsin bədənindən götürülən və diri insanın bədəninə köçürülən bədən üzvlərinin, bu işin əksər hallarda meyyitin qəyyumlarının icazəsi olmadan baş verdiyini nəzərə almaqla, diyəsi vacibdirmi? Vacib olduğu təqdirdə, gözün və digər bədən üzvlərinin hər birinin diyəsinin miqdarı nə qədərdir?

Cavab: Müsəlman meyyitin bədənindən göz pərdəsini götürmək haramdır və diyəyə səbəb olur, onun da miqdarı əlli dinardır. Amma əgər meyyitin ölümündən qabaq öz razılığı və icazəsi ilə olsa, onun işkalı yoxdur və diyəyə səbəb olmaz.

Sual: 202: Müharibədə bir şəxsin yumurtaları yaralanmış, onların kəsilməsi ilə nəticələnmişdir. Onun cinsi qüdrətini və kişilik zahirini qoruyub saxlamaq üçün hormonlu dərmanlardan istifadə etməsi caizdirmi? Əgər qeyd olunan məqsədə nail və uşaq sahibi olmaq qüdrətinə malik olmağın yeganə yolu başqasının yumurtalarının ona köçürülməsinə bağlı olarsa, hökmü nədir?

Cavab: Əgər yumurtanın onun bədəninə köçürülməsi mümkün olsa, belə ki, köçürüldükdən və sağaldıqdan sonra onun bədəninin bir hissəsi sayılsa, təharət və nəcasət baxımından onun heç bir eybi yoxdur, həmçinin uşaq sahibi olmaq qüdrəti, övladın ona aid edilməsi baxımından da eybi yoxdur. Cinsi qüdrətin və kişilik zahirinin qorunub saxlanması üçün də hormonlu dərmanları qəbul etməyin eybi yoxdur.

Sual: 203: Xəstələrin həyatının qorunması üçün böyrək peyvəndinin əhəmiyyətinə diqqət yetirməklə, həkimlər belə bir fikrə gəlmişlər ki, bir “böyrək bankı” icad etsinlər, çünki çoxları öz ixtiyarı ilə böyrəklərini hədiyyə edir, yaxud ora satırlar. Böyrəyin, yaxud bədənin hər hansı başqa üzvünün satılması, yaxud hədiyyə edilməsi ixtiyari halda caizdirmi? Zərurət halında bu işin hökmü nədir?

Cavab: Mükəlləfin öz sağlığında böyrəyini, yaxud hər hansı başqa bir üzvünü – başqa xəstələrin ondan istifadə etmək məqsədi ilə satması və ya hədiyyə etməsi ona e’tina olunacaq qədər zərər verməzsə, eybi yoxdur, hətta möhtərəm insanın həyatının qorunması ona bağlı olarsa, o şəxsin özünə heç bir çətinliyi və zərəri olmadıqda bu iş vacibdir.

Sual: 204: Bə’zi şəxslərə müalicəsi mümkün olmayan beyin zərbələri dəyir, nəticədə onlarda beyinlə əlaqədar bütün fəaliyyətlər aradan gedir və kamil huşsuzluq vəziyyətinə düşürlər, tənəffüsə, fiziki və neyron hərəkətlərə belə cavab verməkdən məhrum olurlar. Bu kimi hallarda qeyd olunan fəaliyyətlərin bir daha təbii halına qayıtması ehtimalı tamamilə aradan gedir və xəstənin yalnız müvəqqəti olaraq ürəyi işləyir, sün’i tənəffüs yolu ilə ona hava verilir. Bu vəziyyət bir neçə saat və uzağı bir neçə gün davam edir (koma vəziyyətində olur). Bu, tibdə hər növ şüurun, hissin və iradi hərəkətlərin aradan getməsinə səbəb olan “koma” adlandırılır. Digər tərəfdən, elə xəstələr də vardır ki, onların həyatının xilas edilməsi komaya düçar olan şəxslərin üzvlərindən istifadə etməyə bağlı olur. Başqa xəstələrin həyatını xilas etmək üçün qeyd olunan xəstəliyə düçar olan şəxslərin bədən üzvlərindən istifadə etmək caizdirmi?

Cavab: Sualda qeyd olunan xəstələrin bədən üzvlərindən başqalarının müalicəsi üçün istifadə etmək onun ölümünün tezləşməsinə səbəb olarsa, caiz deyil. Əks halda əgər qeyd olunan əməl onun əvvəldən olan icazəsi ilə baş verərsə, yaxud möhtərəm bir şəxsin xilas edilməsi ehtiyac olan üzvə bağlı olarsa, eybi yoxdur.

Sual: 205: Mən (bə’zi) bədən üzvlərimi hədiyyə etmək istəyirəm ki, vəfatımdan sonra ondan istifadə etsinlər. Öz istəyimi də məs’ulların nəzərinə çatdırmışam. Onlar da mənə deyiblər ki, bunu vəsiyyətnaməmdə qeyd edim, öz varislərimə mə’lumat verim. Mənim bu işə haqqım çatırmı?

Cavab: Meyyitin bədən üzvlərindən, başqa şəxsin həyatını xilas etmək, yaxud onun xəstəliyini müalicə etmək məqsədi ilə götürüb onun bədəninə köçürməyin işkalı yoxdur və bu mətləblərin vəsiyyət edilməsinin də eybi yoxdur. Yalnız o bədən üzvlərində işkalı vardır ki, onların meyyitin bədənindən götürülməsi müslə hesab edilsin, yaxud camaat arasında meyyitin hörmətsizliyinə səbəb olsun.

Sual: 206: Gözəllik üçün cərrahiyyə əməliyyatı aparmağın hökmü nədir?

Cavab: Öz-özlüyündə heç bir eybi yoxdur.

Sual: 207: Ehtiyacı olan şəxslərə bədən üzvünü satmaq caizdirmi?

Cavab: Əgər insana e’tina olunacaq zərər yetirməzsə, xüsusilə, əgər möhtərəm şəxsin xilas olunması ona bağlı olarsa, eybi yoxdur.

Sual: 208: Hərbi müəssisə vasitəsilə şəxslərin övrətini müayinə etmək caizdirmi?

Cavab: Başqalarının övrətini açmaq, ona baxmaq və övrət sahibini başqalarının yanında öz övrətini açmağa vadar etmək caiz deyil. Amma əgər qanuna riayət edilməsi, yaxud müalicə kimi zərurət bunu tələb edərsə, bu hal istisnadır.

Sual: 209: Həkimin vasitəsilə qadına əl vurulması, yaxud ona baxması zamanı “zərurət” kəlməsi çox təkrar olunur. Zərurətin mə’nası və onun həddi-hüdudu nədir?

Cavab: Sualın fərz olunduğu halda zərurət dedikdə məqsəd budur ki, xəstəliyin ayırd və müalicə edilməsi həkimin əl vurmasına və baxmasına bağlı olsun. Zərurətin həddi-hüdudu da ehtiyac olan miqdara bağlıdır.

Sual: 210: Qadın həkiminin müayinə və xəstəliyi ayırd etmək məqsədi ilə qadının övrətinə baxması və əl vurması caizdirmi?

Cavab: Zərurət halı istisna olunmaqla caiz deyil.

Sual: 211: Kişi həkiminin müayinə məqsədi ilə qadının bədəninə əl vurması və ona baxması caizdirmi?

Cavab: Əgər müalicə qadının kişi həkimi müqabilində soyunmasına və kişi həkiminin ona əl vurub baxmasına bağlı olarsa və qadın həkiminə müraciət etməklə müalicə edilməsi mümkün olmazsa, işkalı yoxdur.

Sual: 212: Güzgü vasitəsilə övrətin müayinə edilməsi mümkün olan halda qadın həkiminin başqa qadının övrətinə baxması və ləms etməsininn hökmü nədir?

Cavab: Güzgü ilə baxmaq mümkün olarsa, eləcə də birbaşa baxmaq və əl vurmaq zəruri olmazsa, caiz deyil.

Sual: 213: Xəstə ilə eyni cinsdən olmayan tibb işçisi üçün nəbzi tutmaq və xəstənin bədəninə toxunmağı tələb edən sair işlər üçün əlcək geymək mümkün olsa, bu iş həkimlərin xəstələri müalicə edən zaman geydikləri əlcəkdən istifadə etmədən caizdirmi?

Cavab: (Müayinə zamanı) paltarın üstündən əl vurmaq, yaxud müalicə zamanı əlcək geymək mümkün olduğu halda eyni cinsdən olmayan xəstənin bədəninə əl vurmağa zərurət yoxdur və buna görə də caiz deyil.

Sual: 214: Kişi həkimi tərəfindən qadınlarda gözəllik məqsədilə aparılan cərrahiyyə əməliyyatı (plastik cərrahiyyə) onlara baxılmasına və əl vurulmasına səbəb olarsa, caizdirmi?

Cavab: Gözəllik üçün aparılan cərrahiyyə əməliyyatı xəstələrin müalicə olunması hesab olunmur və bu işə görə də haram olan baxış və toxunuş caiz deyil. Yalnız o zaman caizdir ki, yanıq və s. kimi şeyləri müalicə etmək üçün olsun və həkim də ona baxmağa, əl vurmağa məcbur olsun.

Sual: 215: Ərdən başqa şəxslərin, hətta həkimin qadının övrətinə baxması mütləq şəkildə haramdırmı?

Cavab: Ərdən başqalarının, hətta qadın həkiminin də qadının övrətinə baxması haramdır. Zərurət və xəstəliyin müalicə edilməsi halı istisnadır.

Sual: 216: Qadınların, qadın xəstəlikləri üzrə mütəxəssis olan kişi həkiminə müraciət etməsi – əgər o, ixtisasında başqa qadın həkimlərindən mahir olarsa, yaxud qadın həkiminə müraciət edilməsi çətin olarsa- caizdirmi?

Cavab: Əgər müayinə və müalicə haram baxışa və ləmsə (toxunmaya) bağlıdırsa, kişi həkiminə müraciət etmək caiz deyil. Amma əgər mütəxəssis qadın həkiminə müraciət etmək mümkün olmazsa, yaxud çox çətin olarsa, bu hal istisnadır.

Sual: 217: Məninin müayinə edilməsi və (laboratoriyada) analiz edilməsi üçün həkimin göstərişi əsasında istimna etmək caizdirmi?

Cavab: Müalicə prosesində onun müalicə edilməsi həmin işə bağlıdırsa və istimna həyat yoldaşı vasitəsilə mümkün olmazsa, eybi yoxdur.

XÜTNƏ (SÜNNƏT ETMƏK)

Sual: 218: Xütnə etmək vacibdirmi?

Cavab: Oğlan uşaqlarını xütnə etmək vacibdir, həcc və ümrə əməllərində təvafın düzgün olması bununla şərtlənir. Əgər bu iş həddi-büluğa çatdıqdan sonraya qədər tə’xirə düşərsə, xütnə etdirmək onların özlərinə vacibdir.

Sual: 219: Bir nəfər xütnə etməyib, amma onun alətinin başı dəridən tamamilə çöldədir. Xütnə etmək ona vacibdirmi?

Cavab: Əgər alətin üstündə, kəsilməsi vacib olan dəridən heç bir miqdar olmazsa, vacib xütnəyə yer qalmır.

Sual: 220: Qızları xütnə etmək vacibdirmi?

Cavab: Vacib deyil.

TİBBİ TƏLİMLƏR

Sual: 221: Tibb institutunun tələbələrinin (istər qız, istərsə də oğlan) praktika keçmək üçün naməhrəm şəxslərə toxunmaq, yaxud baxmaqla müayinə etməkdən başqa çıxış yolları yoxdur. Bu müayinə onların dərs proqramlarının bir hissəsidir və onların gələcəkdə xəstələri müalicə etməkdə mütəxəssis olmalarına kömək edir, onu yerinə yetirmədikdə xəstənin xəstəliyini ayırd edə bilmirlər, bu iş də xəstələrin xəstəlik müddətini uzadır və bə’zən də onların ölümünə gətirib çıxarır. Bunları nəzərə almaqla bu cür müayinələr caizdirmi?

Cavab: Əgər təcrübə əldə etmək, xəstələri müalicə etmək və onların həyatını qorumaq üçün lazım olan zəruri hallardan olarsa, eybi yoxdur.

Sual: 222: Zərurət halında məhrəm olmayan xəstələrin tibb tələbələri tərəfindən müayinə edilməsi caiz olarsa, bu zərurətin ayırd edilməsində əsas nədir?

Cavab: Zərurətin ayırd edilməsi şəraiti mülahizə etməklə tələbələrin öz nəzərinə həvalə edilir.

Sual: 223: Bə’zən praktikada məhrəm olmayan şəxslərin müayinəsi məsələsi ilə qarşılaşır və bu işin gələcəkdə zəruri olub-olmamasını bilmirik. Hər bir halda bu, institutda dərs proqramlarının bir hissəsi, tibb sahəsində təhsil alan tələbələrin vəzifəsi və ya hətta müəllimlər tərəfindən verilən bir tapşırıqdır. Bunlara diqqət yetirməklə qeyd olunan müayinəni aparmaq bizim üçün caizdirmi?

Cavab: Tibbi müayinənin sadəcə olaraq dərs proqramlarının bir hissəsi, yaxud müəllimin verdiyi tapşırıq olması şəriətə zidd olan bir işə mürtəkib olmağa şər’i əsas vermir. Bu barədə me’yar yalnız insan həyatını xilas etmək üçün tə’lim görmək və ya zərurətin tələbidir.

Sual: 224: Tibb elmlərini öyrənməyin zərurəti, eləcə də təcrübə əldə etməyə və məharət qazanmağa zərurət səbəbi ilə naməhrəmin müayinə olunmasında cinsiyyət üzvlərinin müayinə edilməsi ilə bədənin sair üzvlərinin müayinə edilməsi arasında fərq varmı? Təhsil müddəti qurtardıqdan sonra xəstələri müalicə etmək üçün kəndlərə və ucqar yerlərə gedən tələbələrdən bə’ziləri qadın doğuzdurmaq, yaxud onların qanaxma kimi tə’sirlərini müalicə etməyə məcbur olurlar. Bu işin hökmü nədir? Aydındır ki, əgər bu qanaxmalar və digər xəstəliklər sür’ətlə müalicə olunmazsa təzəcə doğmuş qadının həyatı təhlükəyə düşəcək. Halbuki, bu xəstəliklərin müalicə yollarını öyrənmək tibb sahəsində təhsil alan zaman praktikanı tələb edir.

Cavab: Zərurət halında cinsiyyət üzvləri ilə onlardan başqalarını müayinə etmək arasında fərq yoxdur. Ümumi me’yar insanların həyatını xilas etmək üçün tibb elmini öyrənməyə və məşq etməyə olan ehtiyacdır. Bu kimi hallarda zərurət miqdarı ilə kifayətlənilməlidir.

Sual: 225: İstər eyni cinsdən, istərsə də müxalif cinslərdən olduğu halda cinsiyyət üzvünün müayinə edilməsində şəriət hökmlərinə, o cümlədən həkimin, yaxud tələbənin güzgü vasitəsilə baxması məsələsinə riayət olunmur. Biz də xəstəliklərin ayırd edilmə yollarını öyrəndiyimiz zaman onlara tabe oluruq, bizim vəzifəmiz nədir?

Cavab: Tibb elmlərinin öz-özlüyündə haram olan müayinələr yolu ilə öyrənilməsinin, bu elmin öyrənilməsi və xəstəliklərin müalicə edilməsi yolları ona bağlı olarsa işkalı yoxdur, bu şərtlə ki, tələbə gələcəkdə insanların həyatını xilas etməyə qadir olmasının bu yolla əldə etdiyi mə’lumatlara bağlı olduğunu bilsin, həmçinin gələcəkdə xəstələrin ona müraciət edəcəyinə və onların həyatının xilas edilməsinin də onun öhdəsinə düşəcəyinə əmin olsun.

Sual: 226: Bizim ixtisas dərslərimizdə qeyri-müsəlman kişi və qadınların yarıçılpaq vəziyyətində olan şəkillərinə baxmağımız caizdirmi?

Cavab: Əgər reybə məqsədi olmazsa və öz ardınca da fəsad gətirməzsə işkalı yoxdur.

Sual: 227: Tibb ixtisası üzrə təhsil alan tələbələr təhsil müddətində əyani elm öyrənmək məqsədilə cinsiyyət üzvlərinin müxtəlif yerlərindən şəkil çəkirlər. Onların bu işi caizdirmi? Eyni cinsdən olmayan şəxslərin bir-birinin övrətini görməsinin hökmü nədir?

Cavab: Şəkillərə və filmlərə baxmağın öz-özlüyündə işkalı yoxdur, bu şərtlə ki, ləzzət qəsdi və harama düşmək qorxusu olmasın. Haram olan şey – eyni cinsdən olmayan şəxslərin bir-birinin bədəninə baxması və əl sürtməsidir. Başqalarının övrətinin şəklinə, yaxud filminə baxması da işkalsız deyil.

Sual: 228: Qadının doğuş zamanında vəzifəsi nədir? Başqa qadınların doğuşu zamanı onlara kömək edən tibb bacılarının doğan qadının övrətini açıb ona baxmalarının qarşısında vəzifələri nədir?

Cavab: Tibb bacılarının qəsdən və zərurət halı olmadan qadınların doğduğu zaman övrətlərinə baxmaları caiz deyil. Həmçinin, həkim də xəstə olan qadının bədəninə baxmaqdan və əl sürtməkdən zərurət olmayan zamana qədər çəkinməlidir. Qadınlara vacibdir ki, diqqət yetirdikləri və qadir olduqları halda öz bədənlərini örtsünlər, yaxud bu işi görməyi başqa şəxsdən istəsinlər.

Sual: 229: İnstitutda təhsil aldığımız dövrlərdə plastik maddələrdən hazırlanmış sün’i cinsiyyət üzvləri şəklində olan dəzgahlardan istifadə olunur. Ona baxmaq və əl vurmağın hökmü nədir?

Cavab: Süni alət həqiqi alət hökmündə deyil və ona baxıb əl sürtməyin işkalı yoxdur. Amma əgər reybə məqsədilə olsa, yaxud şəhvətin təhrik olunmasına gətirib çıxarsa bu, istisnadır.

Sual: 230: Mənim təhqiqat mövzum qərb ölkələrinin elmi yığıncaqlarında ağrının musiqi yolu ilə kəsilməsi, əl sürtməklə, rəqs etməklə, dava-dərmanla, eləcə də elektrikdən istifadə etməklə xəstəlikləri müalicə etməkdir. Onların bu barədəki araşdırmaları da nəticə vermişdir. Bu təhqiqatları aparmaq şər’ən caizdirmi?

Cavab: Qeyd olunan işlər və onların xəstələrdə tə’sir qoyma dərəcəsini ölçmək üçün təhqiqat aparmağın şər’ən işkalı yoxdur, bu şərtlə ki, şər’ən haram işlərin görülməsinə səbəb olmasın.

Sual: 231: Təhsilin (praktikanın) tələb etdiyi surətdə tibb bacılarının başqa qadınların övrətinə baxması caizdirmi?

Cavab: Əgər xəstəliklərin müalicə olunması, yaxud möhtərəm şəxsin həyatının xilas edilməsi başqalarının övrətinə baxmağı gərəkli edən dərslərin öyrənilməsinə bağlıdırsa, eybi yoxdur.

TƏ’LİM-TƏRBİYƏ VƏ ONUN QAYDALARı

Sual: 232: İnsan özünün gündəlik qarşıya çıxdığı məsələlərini öyrənməyi tərk etməklə günahkar sayılırmı?

Cavab: O məsələlərin öyrənilməməsi vacibin tərk olunmasına, yaxud harama düşməyə səbəb olarsa günahkardır.

Sual: 233: Bir nəfər dini elmlərin ibtidai mərhələsini başa vurduqdan sonra özünü ictihad mərhələsinə çatmaq üçün təhsilini davam etdirib təkmilləşdirməyə qadir görür, bu halda təhsilini təkmilləşdirmək o şəxsə vacibi-eynidirmi?

Cavab: Şübhəsiz, din elmlərini öyrənmək və ictihad dərəcəsinə çatana qədər onu davam etdirmək öz-özlüyündə böyük bir fəzilət hesab olunur, lakin sadəcə ictihad dərəcəsinə çatmağa qüdrət onun vacibi-eyni olmasına səbəb olmur.

Sual: 234: Üsuliddinə yəqin əldə etməyin yolları hansıdır?

Cavab: Yəqin əksər hallarda əqli dəlil və sübutlarla əldə olunur. Mükəlləflərin dərketmə səviyyəsinin fərqli olması iləəlaqədar sübut və dəlillər də bir-birindən fərqlənir. Hər bir halda əgər şəxs üçün yəqin başqa bir yolla hasil olarsa, elə o da kifayətdir.

Sual: 235: Elm əldə etməkdə süstlük və tənbəllik etməyin, vaxtı hədər keçirməyin hökmü nədir? Bu iş haramdırmı?

Cavab: Bekarçılıq və süstlüklə vaxt keçirməyin işkalı vardır və tələbə, tələbəçiliyə məxsus olan imtiyazlardan istifadə edincəyə qədər tələbəçiliyə məxsus olan dərs proqramlarına tabe olmalıdır. Əks halda aylıq təqaüd, xərclik və s. kimi məziyyətlərdən istifadə etmək onun üçün caiz olmaz.

Sual: 236: İqtisad institutunun bəzi dərslərinin gedişatında müəllim faizli borc ilə əlaqədar məsələləri, eləcə də ticarət, sənaye və s. kimi şeylərdə sələm əldə etmək yollarını müqayisəli şəkildə bəyan edir. Bu dərsi tədris etmək və onun müqabilində əmək haqqı almağın hökmü nədir?

Cavab: Faizli borc məsələlərini sadəcə olaraq tədris etmək və araşdırmaq haram deyil.

Sual: 237: Dindar mütəxəssislərin İslam respublikasında başqalarına öyrətmək üçün seçməli olduqları ən düzgün yol hansıdır? İdarələrdə həssas texnologiyanı, elmləri və mə’lumatları əldə etmək üçün kimin daha artıq səlahiyyəti var?

Cavab: Hər şəxs üçün hər hansı bir elmi öyrənmək əgər qanuni və ağlabatan məqsədlə olarsa, onda fəsada düşmək, başqalarını fəsada salmaq qorxusu olmazsa, maneəsizdir. Amma islam dövləti tərəfindən tə’lim və tədrisi üçün müəyyən qayda-qanunlar qərar verdiyi elmlər və mə’lumatlar istisna olunur.

Sual: 238: Dini elmiyyə hövzələrində fəlsəfəni tədris etmək və öyrənmək caizdirmi?

Cavab: Dini e’tiqadlarında sarsıntı (süstlük) əmələ gəlməyəcəyinə yəqini olan hər bir şəxsin fəlsəfəni öyrənib-öyrətməsinin işkalı yoxdur, hətta bə’zi hallarda bu iş vacib də olur.

Sual: 239: “Şeytan ayələri” kimi insanın e’tiqadını korlayan kitabların al-verinin hökmü nədir?

Cavab: Azdırıcı kitabların alınması, satılması və saxlanması caiz deyil. Yalnız ona cavab verilməsi və mətləblərinə nəqd yazılması məqsədilə elmi səviyyəyə malik olan şəxslər üçün caizdir.

Sual: 240: Heyvanların və insanların həyatı ilə əlaqədar xəyali hadisələr və hekayələri öyrənib nəql etməyin faydası olarsa, hökmü nədir?

Cavab: Əgər mövcud şahidlərdən hadisənin xəyali olması mə’lum olarsa, işkalı yoxdur.

Sual: 241: Təhsil mərkəzlərinə hicabsız şəkildə daxil olan qadınlarla qaynayıb-qarışmağa səbəb olan institut və universitetlərə daxil olmağın hökmü nədir?

Cavab: Elm öyrənmək üçün tə’lim mərkəzlərinə daxil olmağın işkalı yoxdur. Lakin qadınlar və qızların hicabı qoruması, kişilərin də haram baxışlardan çəkinməsi vacibdir. Həmçinin fitnə və fəsad törənilməsinə səbəb olan qarışıqlıqdan çəkinmələri vacibdir.

Sual: 242: Qadının özünün şər’i iffətini və hicabını qoruyub saxladığı təqdirdə naməhrəm bir kişinin köməyi ilə sürücülüyə məxsus olan yerlərdə sürücülük öyrənməsi caizdirmi?

Cavab: Hicabın və iffətin qorunub saxlanmasına, fəsada düşmək qorxusu olmamasına dair xatircəm olduğu halda qadının yad kişinin köməyi və yol göstərməsi ilə sürücülüyü öyrənməsinin işkalı yoxdur, lakin eyni halda yaxşı olar ki, onun məhrəmlərindən biri onunla yanaşı olsun, hətta daha yaxşı olar ki, sürücülük qadın mütəxəssisi, yaxud qadının məhrəmlərindən birinin vasitəsilə öyrədilsin.

Sual: 243: Orta və ali məktəblərdə təhsil alan cavan oğlanlar qızlarla görüşürlər və eyni sinifdə oxuduqarına görə onlarla dərs və s. şeylər barəsində söhbət edirlər, bə’zən onların söhbətləri gülüş və zarafatla yanaşı olur. Əlbəttə reybə və ləzzət qəsdilə deyil. Bu iş caizdirmi?

Cavab: Əgər hicaba riayət edilməsi ilə yanaşı olsa, reybə qəsdi olmasa və fəsada düşmək qorxusundan əmin olsalar, eybi yoxdur, əks halda caiz deyil.

Sual: 244: Hazırkı dövrdə islam və müsəlmanlar üçün hansı elmi ixtisaslar daha faydalıdır?

Cavab: Yaxşı olar ki, ali məktəblərin alim, müəllim və tələbələri müsəlmanların ehtiyac duyduğu bütün faydalı ixtisasları öyrənməyə diqqət yetirsinlər ki, əcnəbilərdən, xüsusilə islam və müsəlmanların düşmənlərindən ehtiyacsız olsunlar. Onların ən faydalısını aydınlaşdırmağa gəldikdə isə əlaqədar orqanlar mövcud şəraiti nəzərə almaqla ayırd etməlidirlər.

Sual: 245: Azdırıcı kitablardan və sair dinlərin kitablarından, bu dinlər və onların əqidələri ilə tanış olmaq, bu barədə mə’lumatı artırmaq məqsədilə agah olmağın hökmü nədir?

Cavab: Bu kitabları oxumağın caizliyinə hökm yalnız mə’lumatın və görüşün artırılması xatirinə olduqda müşküldür, əlbəttə, batil mətləbləri tanıyıb ayırd edə biləcək şəxslərin, rədd etmək və batil olduğunu bildirmək məqsədilə onları oxuması caizdir, bu şərtlə ki, özünün haqdan azmayacağına əmin olsun.

Sual: 246: Övladları bə’zi azğın əqidələrin tədris olunduğu məktəblərə göndərməyin hökmü nədir? Onların həmin fikirlərdən tə’sirlənməməsi fərz olunur.

Cavab: Əgər onların dini əqidələrinə qorxu olmazsa, batilin yayılması da olmazsa, onlar da batil, azdırıcı və fasid mətləbləri öyrənməkdən uzaq ola bilsələr eybi yoxdur.

Sual: 247: Bir nəfər dörd il müddətində tibb institutunda dərs oxuyur, dini elmləri də öyrənməyə çox maraqlıdır. Onun tibb sahəsində təhsilini davam etdirməsi vacibdirmi, yoxsa onu buraxaraq dini elmləri də öyrənə bilər?

Cavab: Tələbə özünün təhsil sahəsində ixtisasını seçməkdə azaddır, lakin burada bir məsələ vardır ki, diqqət yetirilməlidir. O da bundan ibarətdir ki, dini elmləri öyrənmək islami cəmiyyətə xidmət etmək qüdrətinə malik olduğuna görə əhəmiyyətlidir, tibb sahəsində təhsil almaq da islam ümmətinə tibbi xidmətlər göstərməyə hazırlıqlı olmaq, xəstələri müalicə etmək və onların canını xilas etmək məqsədi ilə çox əhəmiyyətə malikdir.

Sual: 248: Müəllim bir şagirdi dərs otağında başqa şagirdlərin qarşısında şiddətlə tənbeh etmişdir. O şagirdin müəllimdən əvəz çıxmağa haqqı vardırmı?

Cavab: Tələbənin müəllimə, ona yaraşmayan şəkildə cavab verməyə və onunla qarşılaşmağa haqqı yoxdur. Müəllimin ehtiramını qoruyub saxlamaq və sinifin qayda-qanununa riayət etmək ona vacibdir. O, bu işi qanuni yollarla görə bilər. Müəllimin də sair sinif yoldaşlarının müqabilində şagirdin ehtiramını qoruyub saxlaması və islam tə’lim qaydalarına riayət etməsi vacibdir.

ÇAP HÜQUQU, MÜƏLLİFLİK VƏ İNCƏSƏNƏT İŞLƏRİ

Sual: 249: Naşirlərinin icazəsi olmadan xaricdən gələn kitab və məqalələrin, yaxud islam ölkəsinin daxilində çap olan kitab və məqalələrin yenidən çap olunmasının hökmü nədir?

Cavab: İslam respublikasından xaricdə nəşr olunan kitabların yenidən çap edilməsi, yaxud onlardan ofset üsulu ilə təsvir götürülməsi onlar barəsində İran İslam Respublikası ilə o dövlətlər arasında bağlanan müqaviləyə tabedir. Amma daxildə çap olunan kitablara gəldikdə isə, əhvət budur ki, kitabın təkrar çap olması ilə əlaqədar naşirin haqqına riayət olunsun.

Sual: 251: Müəlliflər, mütərcimlər və incəsənət əsər sahiblərinin çəkdikləri zəhmət müqabilində müəyyən məbləğ almaları və yaxud o işə sərf etdikləri vaxt və sərmayə müqabilində müəlliflik haqqı olaraq müəyyən məbləğ tələb istəmələri caizdirmi?

Cavab: Onların öz elmi və ya incəsənət əsərinin birinci nüsxəsini, yaxud əslisini naşirə vermək müqabilində istədikləri məbləği onlardan almağa haqları vardır.

Sual: 251: Əgər müəllif, mütərcim, yaxud incəsənət ustası öz əsərinin birinci çapının müqabilində müəyyən məbləğ alsa və eyni halda sonrakı çaplarda özü üçün müəyyən haqq olmasını şərt etsə, sonrakı çaplarda öz haqqını naşirdən tələb edə bilərmi? Bu məbləği almağın hökmü nədir?

Cavab: Birinci nüsxənin təhvil verilməsi üçün bağlanmış müqavilə əsnasında müəyyən məbləğin sonrakı çaplarda da alınacağı şərt edilmiş olsa, yaxud qanun bunu tələb edərsə, həmin məbləğin alınmasının işkalı yoxdur və naşirin şərtə əməl etməsi vacibdir.

Sual: 252: Əgər kitab sahibi, yaxud müəllif birinci çapın icazəsində sonrakı çaplar barəsində heç bir söz deməmiş olsa, naşirin bir daha icazə almadan və ona müəyyən məbləğ vermədən kitabı yenidən çap etməsi caizdirmi?

Cavab: Əgər onların arasında çapın icazəsi ilə əlaqədar bağlanan müqavilə yalnız birinci çapa aiddirsə, əhvət budur ki, müəllifin haqqına riayət edilsin və sonrakı çaplar üçün də ondan icazə alınsın.

Sual: 253: Kitab sahibi səfər, vəfat etmə və s. kimi səbəblərdən qaib olsa, kitabın yenidən çap olunması üçün kimdən icazə alınmalıdır və pulu kim almalıdır?

Cavab: Bu barədə kitab sahibinin vəkili, yaxud onun şər’i qəyyumu və ya onun vəfat etdiyi təqdirdə varislərinə müraciət olunmalıdır.

Sual: 254: Kitab sahibinin icazəsi olmadan və kitabda “çap hüququ müəllifə məxsusdur” ifadəsi olduqda onu çap etmək caizdirmi?

Cavab: Əhvət budur ki, yeni çaplarda icazə almaqla müəllifin və naşirin hüququna riayət olunsun.

Sual: 255: Bə’zi Qur’an və təvaşih (dini musiqilər) lentlərinin üzərində “çoxaltma haqqı qorunur” yazılır. Bu kimi hallarda onları çoxaldıb başqalarının ixtiyarına vermək olarmı?

Cavab: Əhvət budur ki, o lent yazılarının çoxaldılmasında və onların üzərindən köçürülməsində əsl naşirdən icazə alınsın.

Sual: 256: Kompüter disketlərinin nüsxəsini köçürmək caizdirmi? Haram olduğu təqdirdə bu hökm yalnız İranda hazırlanan disklərə, yoxsa yad ölkələrdən gələn disketlərə də aiddir? Halbuki, bə’zi kompüter disketləri içindəkilərin əhəmiyyətinə görə çox bahalıdır.

Cavab: Əhvət budur ki, ölkə daxilində istehsal olunan kompüter disketlərinin nüsxəsini köçürmək və çoxaltmaqda sahiblərindən icazə almaqla onların hüququna riayət olunsun, ölkə xaricindəki hallarda isə müqaviləyə əsasən əməl olunsun.

Sual: 257: Mağazaların, şirkətlərin ticarət adları və ünvanları onların malikinə məxsusdurmu, belə ki, başqaları öz mağaza və şirkətlərinə həmin adı qoya bilməzlər? Misal üçün, bir nəfər öz mağazasını öz ailəsinin adına adlandırır. Həmin ailədən başqa bir şəxs və ya başqa ailələrdən olan bir şəxs də öz mağazasını həmin adla adlandıra bilərmi?

Cavab: Əgər mağazaların və ticarət şirkətlərinin adları ölkə daxilindəki qanunlar əsasında dövlət tərəfindən, bu barədə öz rəsmi istəyini başqalarından tez dövlətə vermiş olan bir şəxsə verilsə və dövlət sənədlərində onun adına yazılmış olsa, bu halda başqaları tərəfindən, qeyd olunan adın, öz adına, yaxud şirkətlər və mağazalarının adına yazılan şəxsin icazəsi olmadan o addan istifadə etmək caiz deyil və bu hökmdə bir ailə üzvlərinin o ada sahib olub-olmamaları arasında fərq yoxdur. Əgər yuxarıda qeyd olunan surətdə olmazsa, başqalarının bu ad və ünvanlardan istifadə etməsinin eybi yoxdur.

Sual: 258: Bə’zi adamlar kitablardan və vərəqlərin üzərindən nüsxə çıxaran mağazalara (surətçıxarmaya) müraciət edərək onların üzündən surət çıxarmasını istəyir və mağazanın mö’min olan sahibi həmin kitab, vərəq, yaxud jurnalın bütün mö’minlər üçün faydalı olmasını başa düşür. Kitab sahibinin icazəsi olmadan ondan surət çıxartması caizdirmi? Yaxud kitab sahibinin bu işə razı olmadığını bildikdə hökmdə fərq əmələ gəlirmi?

Cavab: Əhvət budur ki, şəxs o vərəqlərin və kitabların sahibinin icazəsi olmadan onlardan nüsxə götürməsin.

Sual: 259: Mö’minlərdən bə’ziləri videoklubdan müəyyən lent yazıları və video lentlərini icarəyə götürürlər. Onların tamamilə bəyəndiyi iş olduqda, alimlərin çoxunun nəzərində çap haqqının qorunmadığını nəzərə almaqla, mağaza sahibinin icazəsi olmadan onu yazıb köçürürlər. Bu iş caizdirmi? Caiz olmadığı fərz olunduqda, əgər bir şəxs onun üzündən köçürüb çoxaltsa, indi mağaza sahibinə deməlidirmi, yoxsa lent yazısının içərisini pozmaq kifayətdir?

Cavab: Əhvət sahibinin icazəsi olmadan onlardan nüsxə götürməməkdir. Lakin əgər icazə almadan bu işi görmüş olarsa, onu silməsi kifayətdir.

QEYRİ-MÜSƏLMANLA TİCARƏT ETMƏK

Sual: 260: İsrail əmtəələrini (ölkəyə) gətirib yaymaq caizdirmi? Bu işlər məcburiyyət üzündən də baş vermiş olsa, onların satılması caizdirmi?

Cavab: İslamın və müsəlmanların düşməni olan qəsbkar İsrail dövlətinin xeyrinə olan müamilələrdən uzaq olmaq lazımdır, onların hazırlanıb satılmasından qazanc götürdükləri əmtəələrin ölkəyə gətirilib yayılması heç kimə caiz deyil. Eləcə də müsəlmanlar üçün o əmtəələri almaq, islam və müsəlmanlara yetirdiyi zərərlər və fəsadlara görə caiz deyil.

Sual: 261: Tacirlərin vasitəsilə İsrail əmtəələrini gətirib İsrailin iqtisadi blokadasını ləğv edən ölkələrdə yaymaq caizdirmi?

Cavab: Bütün şəxslərin alçaq İsrail dövlətinin hazırlayıb satmaqla mənfəət götürdüyü əmtəələrin ölkəyə gətirilib yayılmasından çəkinmələri vacibdir.

Sual: 262: İslam ölkələrində satılan İsrail əmtəələrini almaq müsəlmanlar üçün caizdirmi?

Cavab: Bütün müsəlmanlara vacibdir ki, istehsal və satışından əldə olunan qazancının islam və müsəlmanlarla müharibə halında olan sionistlərə qayıdan əmtəələri alıb istifadə etməkdən çəkinsinlər.

Sual: 263: İslam ölkələrində İsrailə səfər ofislərinin açılması caizdirmi? Müsəlmanlar üçün bu ofislərdən bilet almaq caizdirmi?

Cavab: Bu iş, müsəlmanlar və islam üçün zərərli olduğuna görə, caiz deyil. Həmçinin, müsəlmanların, islam və müsəlmanlarla düşmənçilik edən və müharibə halında olan İsrail əleyhinə apardıqları blokadanın pozulmasına səbəb olacaq hər hansı bir işi görmək heç kəsə caiz deyil.

Sual: 264: İsrail dövlətinin gücləndirilməsinə çalışmaları ehtimal verilən yəhudi, yaxud Amerika və ya Kanada şirkətlərinin istehsal etdiyi şeyləri almaq caizdirmi?

Cavab: Əgər bu məhsulların alınması və satılması alçaq və qəsbkar İsrail dövlətinin güclənməsinə səbəb olsa, yaxud islam və müsəlmanlarla düşmənçilikdə istifadə edilsə, onların al-veri heç kəs üçün caiz deyil. Əks halda eybi yoxdur.

Sual: 265: Əgər İsrail əmtəələri islam ölkələrinə gətirilsə, tacirlərin onların bir miqdarını alıb camaata satmaları, yaxud onları yaymaları caizdirmi?

Cavab: Bu iş malik olduğu fəsada görə, onlar üçün caiz deyil.

Sual: 266: Əgər başqa ölkələrdən, ehtiyac duyulan qeyri-İsrail əmtəələrinin gətirilməsi mümkün olduqda İsrail əmtəələri islami bir ölkənin ümumi mağazalarında satılsa, onların müsəlmanlar tərəfindən alınması caizdirmi?

Cavab: Bütün müsəlmanlara vacibdir ki, istehsal və satış mənfəəti islam və müsəlmanlarla müharibə şəraitində olan sionistlərə qayıdan əmtəələri alıb istifadə etməkdən çəkinsinlər.

Sual: 267: Bə’zi İsrail əmtəələri, onların istehsal olunduğu yerin adı dəyişilərək digər ölkələrdən, məsələn, Türkiyə, Kipr və s. kimi yerlərdən yenidən ixrac olunur ki, müsəlmanlar qeyri-İsrail malı olduğunu güman etsinlər. Çünki, müsəlmanlar onların İsraildə hazırlandığını bilsələr, onu almaqdan imtina edəcəklər. Bu surətdə müsəlmanların vəzifəsi nədir?

Cavab: Müsəlmanlar gərək belə əmtəələri alıb-yaymaqdan və istifadə etməkdən çəkinsinlər.

Sual: 268: Amerika əmtəələrini alıb-satmağın hökmü nədir? Bu hökm Fransa və İngiltərə kimi bütün qərb ölkələrinə də aiddirmi? Bu hökm təkcə İrana məxsusdur, yoxsa bütün ölkələrdə cərəyandadır?

Cavab: Əgər qeyri-islami ölkələrdən gətirilən əmtəələri almaq və onlardan istifadə etmək kafir olan, islam və müsəlmanlarla düşmənçilik edən istismarçı dövlətlərin güclənməsinə səbəb olsa, yaxud onların islam ölkələrinə və ya dünyanın hər yerində olan müsəlmanlara hücum etmələri üçün iqtisadi qüdrətlərinin gücləndirilməsinə səbəb olarsa, müsəlmanlara vacibdir ki, onları alıb istifadə etməkdən çəkinsinlər. Bu məsələdə bu və digər əmtəə arasında, islam və müsəlmanlarla düşmən olan bir kafir dövlətlə başqa dövlət arasında heç bir fərq yoxdur. Bu hökm də təkcə İrandakı müsəlmanlara aid deyil.

Sual: 269: Bə’ziləri qazancı kafir dövlətlərinə çatan, onların güclənməsinə və möhkəmlənməsinə səbəb olan müəssisə, zavod və fabriklərdə işləyirlər. Bu barədə vəzifə nədir?

Cavab: Qanuni işlərlə qazanc əldə etməyin öz-özlüyündə işkalı yoxdur, hətta əgər onların qazancı qeyri-islami dövlətlərə çatsa belə. Amma o dövlət islam və müsəlmanlarla müharibədə olarsa və müsəlmanların işinin səmərəsindən bu müharibədə istifadə etsələr, bu hal istisnadır.

ZALIM DÖVLƏTLƏRDƏ İŞLƏMƏK

Sual: 270: Qeyri-islami hökumətdə vəzifəni yerinə yetirmək caizdirmi?

Cavab: Onun caizliyi həmin vəzifənin öz-özlüyündə caiz olması ilə şərtlənir.

Sual: 271: Bir nəfər ərəb ölkələrindən birində yol polisi idarəsində işləyir. Onun vəzifəsi yol-hərəkət qaydalarını pozan şəxslərin cinayətlərini təsdiq edib imzalamaqdır, onlardan hər birinin sənədini imzalasa, qanunu pozan şəxs həbsxanaya salınır. Onun bu işi caizdirmi? Bu dövlət işinin müqabilində aldığı maaşın hökmü nədir?

Cavab: Cəmiyyətin nizam-intizamı üçün nəzərdə tutulmuş qayda-qanunlara riayət edilməsi hər bir halda vacibdir, hərçənd o qanunlar qeyri-islami dövlətlər vasitəsilə yaradılmış olsa belə. Halal iş müqabilində də əmək haqqı almağın işkalı yoxdur.

Sual 272: Müsəlman bir şəxsin Amerika, yaxud Kanada vətəndaşlığını alandan sonra orduya, yaxud polisə daxil olub işləməsi caizdirmi? Dövlətə tabe olan idarələrdə, məsələn, bələdiyyələrdə, başqa müəssisə və idarələrdə işləməsi caizdirmi?

Cavab: Heç bir fəsada, haram işi görməyə və vacib işi tərk etməyə səbəb olmasa, eybi yoxdur.

Sual 273: Zalım hakim tərəfindən tə’yin olunan məhkəmə hakiminin hökmü itaəti vacib olan şəri hökmdür?

Cavab: Camaat arasında yaranan çəkişmələri, münaqişəli məsələləri həll etmək və onlara son qoymaq üçün məhkəmə işini öhdəyə götürmək cameüş-şərait müctəhiddən başqası üçün – əgər qazi qoymağa səlahiyyəti olan müctehid tərəfindən tə’yin olunmazsa – caiz deyil. Camaatın da zərurət halından başqa hallarda ona müraciət etmələri caiz deyil. Onun hökmü də keçərli hökm sayılmır.

PALTARLAR, ŞÖHRƏT PALTARLARI VƏ GEYIMIN HÖKMLƏRI

Sual 274: Şöhrət paltarında me’yar nədir?

Cavab: Şöhrət paltarı o paltardır ki, şəxsin onun rənginə, yaxud tikiliş keyfiyyətinə görə, yaxud köhnə və nimdaş olmasına görə və ya başqa səbəbə görə geyməsi münasib deyil, belə ki, əgər onu camaat arasında geysə, onların nəzərlərini özünə cəlb edəcək və onu barmaqla göstərəcəklər.

Sual 275: Qadınların yol gedəndə ayaqqabının yerə dəyməsindən yaranan səsin hökmü nədir?

Cavab: Başqalarının nəzərini cəlb edən şəkildə olmasa, öz ardınca fəsad gətirməsə, öz-özlüyündə eybi yoxdur.

Sual 276: Gənc qızlar tünd göyə yaxın rəngli paltar geyə bilərmi?

Cavab: Başqalarının nəzərini cəlb etməyə səbəb olmasa, öz ardınca fəsad gətirməzsə, öz-özlüyündə eybi yoxdur.

Sual 277: Qadınların toylarda və başqa yerlərdə bədən çıxıntılarını göstərən dar, yaxud bədəni göstərən açıq-saçıq paltarlar geymələri caizdirmi?

Cavab: Əgər naməhrəm kişilərin baxmasından və fəsada səbəb olacaq şeylərdən amanda olsalar, eybi yoxdur. Bundan qeyri hallarda isə caiz deyil.

Sual 278: Mö’minə qadın üçün parıldayan qara ayaqqabı geymək caizdirmi?

Cavab: Ayaqqabının rənginin, yaxud formasının (modeli) başqalarının nəzərini cəlb etdiyi, onu geyənin barmaqla göstərildiyi hallardan başqa hallarda onu geyməyin eybi yoxdur.

Sual 279: Qadınların məqnə, şalvar, köynək kimi paltarlarda təkcə qara rəngi seçməsi vacibdirmi?

Cavab: Qadının paltarının rəng, forma və tikiliş keyfiyyəti cəhətdən hökmü əvvəlki sualın cavabında deyilən ayaqqabının hökmü kimidir.

Sual 280: Qadının hicab və paltarının başqalarının nəzərini cəlb edən, yaxud şəhvəti təhrik edən tərzdə olması, məsələn, çadranı başqalarının nəzərini cəlb edəcək şəkildə örtmələri, yaxud corabda şəhvəti təhrik edən parça növünü və rəngini seçmələri caizdirmi?

Cavab: Rəngi, forması və yaxud geyim keyfiyyəti cəhətindən yad adamın nəzərini cəlb edən, fitnə-fəsada səbəb olan şeyi geymək qadın üçün caiz deyil.

Sual 281: Özünü müxalif cinsə oxşatmaq qəsdi olmadan kişinin qadınlara məxsus olan, qadının da kişilərə məxsus olan paltarı evin içində geyməsi caizdirmi?

Cavab: Əgər özləri üçün paltar qərar verməsələr (həmişə geyməsələr), eybi yoxdur.

Sual 282: Kişilərin qadınlara məxsus olan alt paltarları satmasının hökmü nədir?

Cavab: Əxlaqi və ictimai fəsadlara səbəb olmasa, işkalı yoxdur.

Sual 283: Nazik corabı toxumaq, almaq və satmaq şər’i cəhətdən caizdirmi?

Cavab: Qadınların onu yad kişi qabağında geyməsi məqsədi ilə olmasa, onu toxumağın, satmağın və almağın eybi yoxdur.

Sual 284: Şəriət qanunlarına və əxlaq normalarına riayət etməklə subay oğlanların qadın paltarları və bəzək vəsaitləri satılan ticarət yerlərində işləmələri caizdirmi?

Cavab: Halal işin, kəsbin caizliyi şər’i cəhətdən insanların hansısa bir sinfinə məxsus deyil, həm də İslam qayda-qanunlarına, me’yarlarına riayət edən hər bir adam üçün caizdir. Lakin əgər məs’ul idarələr və ya orqanlar tərəfindən ticarət sənədi (lisenziya), yaxud işə icazə vermək üçün ümumi məsləhəti nəzərə almaqla bə’zi işlər haqqında məxsus şərtlər qoyulubsa, onlara riayət edilməlidir.

Sual 285: Kişilərin boyunbağı asmalarının hökmü nədir?

Cavab: Qızıldan olsa, yaxud istifadə edilməsi qadınlara məxsus olan şeylərdən olsa, kişilərin onu asması caiz deyil.

QƏRB MƏDƏNİYYƏTİNƏ TƏQLİD ETMƏK, ÖZÜNÜ KAfİRLƏRƏ OXŞATMAQ, ONLARIN MƏDƏNİYYƏTİNİ YAYMAQ

Sual 286: Üzərində xarici hərflər, şəkillər çəkilmiş paltarı geymək caizdirmi? Bu paltarlar qərb mədəniyyətini yaymaq sayılır?

Cavab: İctimai fəsada səbəb olmasa, onu geyməyin öz-özlüyündə eybi yoxdur. Amma onun islam mədəniyyətinə zidd olan qərb mədəniyyətinin yayılması olub-olmamasına gəldikdə isə bu, camaatın nəzərinə həvalə edilir.

Sual 287: Son zamanlarda xarici paltarların gətirilməsi, satılması, alınması və ölkə daxilində işlədilməsi geniş yayılıb. Qərb mədəniyyətinin İslam İnqilabına hücumunun güclənməsini nəzərə almaqla bunun hökmü nədir?

Cavab: Paltarların sadəcə olaraq qeyri-islami ölkələrdən gətirilməsi ilə onları gətirməyin, satmağın, almağın və işlətməyin eybi yoxdur. Lakin geyilməsi islami əxlaq və iffətlə zidd olan, yaxud İslama düşmən olan qərb mədəniyyətini yaymaq hesab olunanları gətirmək, satmaq, almaq və geymək caiz deyil. Bu haqda əlaqədar orqanlara müraciət edilməlidir ki, bunların qarşısı alınsın.

Sual 288: Saç qısaltmaqda qərbə təqlid etməyin hökmü nədir?

Cavab: Bu qəbildən olan şeylərin haram olmasında me’yar özünü islam düşmənlərinə oxşatmaq, onların mədəniyyətini yaymaqdır. Bu da ölkələri, zamanları və adamların müxtəlifliyini nəzərə almaqla müxtəlif olur. Bu məsələ də təkcə qərbə aid deyil.

Sual 289: Müəllimlərin məktəbdə saçını islami adətlərə, ədəblərə müxalif olan qərb formasında düzəldib özlərini kafirlərə oxşatmış şagirdlərin saçını qırxması caizdirmi? Bunu da qeyd edək ki, onlara edilən nəsihətin faydası yoxdur, amma onlar məktəbdə islamın zahiri işlərinə riayət edirlər, lakin məktəbdən çıxan kimi formalarını dəyişdirirlər. Bizim vəzifəmiz nədir?

Cavab: Müəllimlərin, şagirdlərin saçını qırxması yaxşı iş deyil. Əgər məktəbin məs’ulları şəgirdlərin bə’zi işlərinin islami mədəniyyətlə, ədəblərlə uyğun olmadığını ayırd etsələr, yaxşı olar ki, bir ata kimi ona nəsihət edib başa salsınlar və lazım olan halda bu işdə kömək olmaq üçün bu barədə onların ata-analarına xəbər versinlər. Təhsil ilə əlaqədar qanunlara riayət edilməsi də lazımdır.

Sual 290: Amerika paltarını geyməyin hökmü nədir?

Cavab: İstismarçı dövlətlərdə istehsal edilmiş paltarları geyməyin özünün “islam düşmənləri tərəfindən istehsal edilməsi” baxımından eybi yoxdur. Lakin əgər bu iş islama düşmən olan mədəniyyətin yayılmasına, yaxud onların islami ölkələri istismar etmək və müstəmləkə vəziyyətinə salmaq üçün iqtisadiyyatının güclənməsinə və yaxud islam dövlətinin iqtisadiyyatına zərər dəyməsinə səbəb olsa, bu halda onda işkal var. Hətta bu iş bə’zi hallarda caiz deyil.

Sual 291: Qadınların nazirliklər, dövlət idarələri və başqa orqanların xaricdən gələn hökumət hey’ətlərinə gül-çiçək verib “xoş gəldin” demək üçün təşkil olunan qarşılama mərasimlərində iştrak etmələri caizdirmi? Onların bu kimi mərasimlərdə iştirak etmələrini “biz qeyri-islami ölkələrə islam cəmiyyətində qadın azadlığını, ehtiramını göstərmək istəyirik” - deyə izah etmələri düzgündürmü?

Cavab: Qadınları, xarici hey’ətləri qarşılama mərasimində iştirak etmək üçün də’vət etməyə heç bir əsas yoxdur. Əgər bu iş fəsada, qeyri-islami mədəniyyətin yayılmasına səbəb olsa, caiz deyil.

Sual 292: Qalstuk taxmağın hökmü nədir?

Cavab: Ümumiyyətlə, qalstuk taxmaq, eləcə də qeyri-müsəlmanların geyimi sayılan şeyləri geymək, üzdəniraq qərb mədəniyyətinin yayılmasına səbəb olsa, caiz deyil.

Sual 293: İçində əxlaqsız, açıq-saçıq şeylər olmayan, lakin gənclər arasında üstüörtülü şəkildə əxlaqsız və qeyri-islami bir mühit yaratmağa çalışan bütün şəkil, kitab və jurnalları satmağın hökmü nədir?

Cavab: Gənclərin düz yoldan çıxmasına, fəsada düşməsinə və əxlaqsız mühitlərin yaranmasına səbəb olan bu kimi şeyləri almaq, satmaq və yaymaq caiz deyil. Onlardan çəkinmək vacibdir.

Sual 294: Müasir dövrdə İslam cəmiyyətinə qarşı yönəldilən mədəni hücumun qarşısını almaqda qadına vacib olan şey nədir?

Cavab: Onlara vacib olan ən əsas şey – islami hicaba riayət etmək, onu yaymaq və geyilməsi islam mədəniyyətinin düşməni olan mədəniyyətə təqlid etmək hesab olunan paltarlardan çəkinməkdir.

Sual 295: Bə’zi müsəlmanlar məsihilərin (xristianların) bayramlarını keçirirlər. Bunun işkalı varmı?

Cavab: Həzrət İsa Məsihin (əla nəbiyyina və alihi və əleyhis-salam) təvəllüd günü münasibəti ilə bayram keçirməyin eybi yoxdur.

Sual 296: Üzərində şərabın təbliğ edilməsi və (camaatın ona) rəğbətləndirilməsi əlaməti olan paltarı geymək caizdirmi?

Cavab: Caiz deyil.

MÜHACİRƏT ETMƏK VƏ SIYASI SığıNACAQ

Sual 297: Xarici ölkələrə siyasi sığınacağın hökmü nədir? Siyasi sığınacaq almaq üçün həqiqəti olmayan bir hadisəni uydurmaq caizdirmi?

Cavab: Heç bir fəsada səbəb olmadıqda, qeyri-müsəlman bir dövlətə pənah aparmağın öz-özlüyündə eybi yoxdur. Lakin ona yetişmək üçün yalandan, həqiqəti olmayan bir şey uydurmaqdan istifadə etmək caiz deyil.

Sual 298: Müsəlman bir şəxsin qeyri-müsəlman bir ölkəyə mühacirət etməsi caizdirmi?

Cavab: Dindən azıb azğınlığa düşmək qorxusu olmasa, bu işin eybi yoxdur. Orada öz dinini və məzhəbini qoruyub onun barəsində ehtiyata riayət edəndən sonra qüdrəti çatan miqdarda İslamı, müsəlmanları müdafiə etməsi vacibdir.

Sual 299: Kafir ölkəsində müsəlman olmuş qadınların, orada ailə və cəmiyyətdən yaranan qorxu nəticəsində öz dinlərini aşkar edə bilmədiklərindən islam ölkəsinə mühacirət etməsi vacibdirmi?

Cavab: İslam ölkəsinə hicrət etmək əziyyətə, çətinliyə səbəb olan halda onlar üçün vacib deyil. Lakin namazı, orucu və vacib olan başqa şəriət hökmlərinə mümkün qədər əməl etmək onlara vacibdir.

Sual: 300. Çılpaqlıq, əxlaqsız lent yazılarına qulaq asmaq və s. kimi günah səbəbləri mövcud olan ölkələrdə yaşamağın hökmü nədir? Orada təzə həddi-büluğa çatan bir şəxsin hökmü nədir?

Cavab: Onların oranın qeydiyyatında olub orada yaşamasının öz-özlüyündə eybi yoxdur, lakin şər’i nəzərdən ona haram olan işlərdən çəkinməsi vacibdir, bu mümkün olmasa, islami ölkələrə səfər etməlidirlər.

BAŞQASININ EYBİNİ AXTARMAQ, XƏBƏRÇILIK ETMƏK, BAŞQASININ SİRRİNİ FAŞ ETMƏK

Sual 301: Bir dövlət məmurunun dövlət əmlakını mənimsəməsi barədə bir neçə yazılı xəbər (mə’lumat) verilib. Onun ittihamı barəsində təhqiqat işləri apardıqdan sonra haqqında deyilmiş bə’zi ittihamların düzgünlüyü mə’lum oldu. Lakin o, bu məsələ barədə təhqiq aparanda, ona aid edilən bütün ittihamları inkar edirdi. Bu mə’lumatları məhkəməyə göndərmək caizdirmi, halbuki bu iş onun abır-heysiyyətinin aradan getməsinə səbəb olacaq? Caiz olmadığı təqdirdə, bu məsələdən xəbəri olan şəxslərin vəzifəsi nədir?

Cavab: Beytül-malın (ümumxalq əmlakının), dövlət mallarının qorunmasına məs’ul olan şəxs dövlət işçisi, yaxud başqa şəxs tərəfindən o malların mənimsənilməsindən xəbərdar olsa, bu halda haqqın dirçəldilməsi məqsədi ilə dövlət malını mənimsəmiş adamın bu barədə işini əlaqədar orqanlara xəbər vermək onun şər’i və qanuni vəzifəsidir. Müttəhimin abır-həyasının getməsi qorxusu, beytül-malın qorunmasında haqqı almaqdan çəkinmək üçün şər’i dəlil ola bilməz. Başqa şəxslər də öz mə’lumatlarını sənədli şəkildə əlaqədar məs’ullara verməlidirlər ki, onlar bu məsələ barəsində axtarış və təhqiqat aparıb müddəanı sübut etdikdən sonra tədbir görsünlər.

Sual 302: Qəzetlərdə müşahidə edirik ki, oğruların, fırıldaqçı adamların, idarələrdə rüşvətxor bandaların, iffətlə zidd olan işlər görənlərin, həmçinin fəsad, əxlaqsız, gecə barlarında yığışan bandaların tutulması barədə xəbərlər çap edirlər. Belə xəbərləri çap, nəşr etmək fəhşanı (pis şeyləri) yaymağın bir növü deyilmi?

Cavab: Sadəcə olaraq baş vermiş hadisələri qəzetlərdə çap etmək fəhşanı yaymaq sayılmır.

Sual 303: Tə’lim mərkəzlərinin birinin tələbələrinə, qarşısının alınması üçün müşahidə etdikləri yaramaz işlər haqqında xəbərləri əlaqədar təşkilatın məs’ullarına göndərməsi caizdirmi?

Cavab: O xəbərlər açıq-aşkar şəkildə görülən işlər haqqında olsa və ona başqasının eybini axtarmaq, yaxud qeybət məfhumu aid edilməzsə, onun eybi yoxdur. Hətta əgər nəhy əz münkərin müqəddimələrindən olarsa, o iş vacib olur.

Sual 304: Bə’zi idarə məs’ullarının etdiyi zülm, yaxud xəyanətini camaat arasında demək caizdirmi?

Cavab: Təhqiqat aparıb xatircəm olandan sonra o məsələni yoxlanmaq üçün məs’ul orqanların, mərkəzlərin yanında deməyin eybi yoxdur. Hətta əgər nəhy əz münkərin müqəddimələrindən sayılsa, onu demək vacibdir. Lakin onu camaatın arasında deməyə bir əsas yoxdur. Üstəlik fitnə-fəsada, İslam dövlətini zəiflətməyə səbəb olan halda, onu camaat arasında demək haramdır.

Sual 305: Mö’minlərin mal-dövləti barəsində təcəssüs (eyblərini axtarmaq) edib onların xəbərlərini məxsusən onların əziyyətə, zərərə düşmələrinə səbəb olacağı halda zülmkar hakimin hökumətinə çatdırmağın hökmü nədir?

Cavab: Bu kimi işlər şər’i cəhətdən haramdır və əgər zülmkar hakimin yanında mö’minlərdən xəbərçilik etmək səbəbi ilə, mö’minlərə ziyan dəysə zəmanətə səbəb olur.

Sual 306: Mö’minlərdən münkərin (pis işin) görüldüyü, yaxud mə’rufun (yaxşı işin) tərk olunduğu müşahidə olunan halda “əmr be mə’ruf və nəhy əz münkər”i əsas tutaraq onların öz şəxsi və qeyri-şəxsi işlərində təcəssüs etmək (eyblərini axtarmaq) caizdirmi? Vəzifəsi təcəssüs etmək olmayan, amma camaatın pis işlərini və qanun pozuntularını tapmaq üçün təcəssüs edən adamların hökmü nədir?

Cavab: Vəzifəsi yoxlamaq və təftiş aparmaq olan rəsmi şəxslərin idarə işçilərinin əməllərindən idarə işi, yaxud başqa iş barəsində qanun çərçivəsində təhqiq, axtarış aparmalarının eybi yoxdur. Lakin sirlərini bilmək üçün başqalarının işlərini qanun çərçivəsindən kənarda araşdırmaq, yaxud idarə işçilərinin əməllərini, rəftarlarını təftiş etmək hətta vəzifəsi bu iş olanlara belə caiz deyil.

Sual 307: Camaat arasında şəxsi sirlərdən, gizli və xüsusi şeylərdən danışmaq caizdirmi?

Cavab: Başqasına da müəyyən qədər aid olsa, yaxud fəsada səbəb olsa, özünə məxsus olan şəxsi şeyləri başqalarının yanında açıb demək caiz deyil.

Sual 308: Çox vaxt psixoloq xəstəliyin səbəblərini aydınlaşdırıb onun müalicəsi yolunu tapmaq üçün xəstənin şəxsi və ailəyə aid olan şeyləri barəsində soruşur. Buna cavab vermək xəstə üçün caizdirmi?

Cavab: Heç bir fəsada səbəb olmasa, digər bir şəxs üçün qeybət, yaxud təhqir sayılmasa, onun eybi yoxdur.

SİQARET ÇƏKMƏK, NARKOTİK MADDƏLƏR QƏBUL ETMƏK

Sual 309: Dövlət idarələrində və ümumi yerlərdə siqaret çəkməyin hökmü nədir?

Cavab: İdarələrin, ümumi yerlərin daxili nizamnaməsinin əksinə olsa, yaxud başqalarına əziyyət versə, onları narahat etsə və yaxud onlara zərər yetirsə, caiz deyil.

Sual 310: Mənim qardaşım narkotik maddələrə adət edib və qaçaq yolla narkotik maddələrin al-veri ilə məşğul olur. Onun bu işinin qarşısını almaq üçün əlaqədar rəsmi orqanlara xəbər vermək mənim üçün vacibdirmi?

Cavab: Nəhy əz münkər etmək sənə vacibdir. Ona bu adəti tərk etməkdə kömək etməli və onu narkotik maddələri qaçaq yolla gətirmək, satmaq və paylamaqdan çəkindirməlisən. Əgər onun vəziyyəti barədə əlaqədar orqanlara xəbər vermək bu işdə sənə kömək edərsə, yaxud nəhy əz münkərdən hesab olunarsa onlara xəbər verməyin vacibdir.

Sual 311: Burunotudan istifadə etmək caizdirmi? Ona adət etməyin (qurşanmağın) hökmü nədir?

Cavab: Onu istifadə edənə nəzərə çarpacaq bir zərəri olsa, istifadə etlətməsi caiz deyil.

Sual 312: Tütünü (tənbəkini) satmaq, almaq və çəkmək caizdirmi?

Cavab: Tütünü satmaq, almaq və işlətməyin öz-özlüyündə eybi yoxdur. Lakin onun şəxsə nəzərə çarpacaq bir zərəri olsa, bu halda ondan istifadə etmək, almaq və satmaq caiz deyil.

Sual 313: Həşiş pakdırmı? Ondan istifadə etmək haramdırmı?

Cavab: Həşiş pakdır, lakin onu işlətmək haramdır.

Sual 314: Həşiş, tiryək, heroin, morfin və bu kimi digər narkotik maddələri yemək, içmək, çəkmək, iynə vurmaq və yaxud müalicə məqsədilə arxadan bədənə daxil etməyin hökmü nədir? Onları yükləmək, daşımaq, saxlamaq, qaçaq şəkildə başqa yerdən gətirmək kimi alqı-satqı və başqa kəsblər etməyin hökmü nədir?

Cavab: Narkotik maddələri işlətmək, istifadə etmək hər hansı bir şəkildə nəzərə çarpacaq şəxsi və ictimai zərərlərə səbəb olduğuna görə onları işlətmək, bütün hallarda haramdır. Buna görə də onları yükləmək, daşımaq, saxlamaq, satmaq, almaq və başqa vasitələrlə kəsb etmək də haramdır.

Sual 315: Narkotik maddələr işlətməklə xəstəliyi müalicə etmək caizdirmi? Caiz olan surətdə bütün hallarda caizdir, yoxsa müalicənin yalnız onların işlədilməsinə bağlı olan hala məxsusdur?

Cavab: Xəstəliyin müalicəsi müəyyən yolla onları işlətməyə bağlı olsa və bu da e’timad olunan həkimin icazəsi ilə olsa, onun eybi yoxdur.

Sual 316: Tiryək, heroin, morfin, həşiş və kokainin alındığı xaşxaş, hindi şahdənə, koyha və başqa bitkiləri əkib becərməyin hökmü nədir?

Cavab: İslam hökumətinin qanunlarına zidd olan bu növ bitkilərin əkilib becərilməsi caiz deyil.

Sual 317: İstər morfin, heroin, həşiş və bu kimi digər təbii maddələr olsun, istərsə də İ.S.D və başqası kimi sün’i narkotik maddələri hazırlamağın, düzəltməyin hökmü nədir?

Cavab: Caiz deyil.

Sual 318: Üstünə bə’zi şərab növləri səpilmiş tənbəkini çəkmək caizdirmi? Onun tüstüsünü iyləmək caizdirmi?

Cavab: Tənbəkini çəkmək camatın nəzərində şərab içməyin bir növü sayılmasa, eləcə də məstliyə və nəzərə çarpacaq bir zərərə səbəb olmasa, eybi yoxdur, hərçənd ki, əhvət onu tərk etməkdədir.

Sual 319: Siqaret çəkməyə başlamaq haramdırmı? Əgər siqaret çəkməyə adət edən şəxs siqareti bir həftə, yaxud daha çox müddətdə tərgitsə, sonradan siqaret çəkməyə başlaması haramdırmı?

Cavab: Hökm, siqaret çəkilməsinin səbəb olduğu zərərin dərəcələri baxımından fərqlidir. Ümumiyyətlə, əgər siqaret çəkmək bədən üçün nəzərə çarpacaq dərəcədə zərər dəyməsinə səbəb olan miqdarda olarsa, caiz deyil. Əgər bir şəxs siqaret çəkməyə başladığı təqdirdə bu mərhələyə catacağını bilsə, caiz deyil.

Sual 320: Narkotik maddələrin ticarəti ilə qazanılan mallar kimi, əslinin (eyninin) haram olması mə’lum olan malların hökmü nədir? Onların sahibini tanımadığımız halda onlar məchulul-malik (maliki mə’lum olmayan mal) hökmündədirmi? Belə olan halda şəriət hakiminin, yaxud onun ümumi vəkilinin icazəsi ilə onlarda təsərrüf etmək (onları işlətmək) caizdirmi?

Cavab: Əgər insan əldə olan malın haram olmasını bilsə və o malın şər’i malikini, hərçənd sayı məhdud olan bir neçə nəfər arasında tanıyırsa, bu halda onu şər’i malikinə qaytarması vacibdir. Əks halda, gərək onu şər’i malikinin tərəfindən fəqirlərə sədəqə versin. Əgər haram mal onun halal malına qarışmış olsa və onun (haram malın) miqdarını, həmçinin şər’i malikini tanımasa, onun xümsünü hesablayıb xüms işlərinə tə’yin olunan şəxsə verməsi vacibdir.

SAQQALI QIRXMAQ

Sual: 321: Tüklərini saxlamağın vacib olduğu “aşağı çənə” dedikdə məqsəd nədir? Yanaqlara da şamil olurmu?

Cavab: Bu məsələdə me’yar camaat nəzərindən ona “saqqal saxlamaq” aid edilə bilməsidir.

Sual: 322: Saqqal uzunluq və qısalıq baxımından hansı miqdarda olmalıdır?

Cavab: Onun hər hansı bir müəyyən həddi yoxdur, me’yar budur ki, camaat arasında ona saqqal desinlər. Onun əlin tutumu qədərdən artıq olması məkruhdur.

Sual: 323: Bığları uzatmağın və saqqalı qısaltmağın hökmü nədir?

Cavab: Bu işin öz-özlüyündə heç bir işkalı yoxdur.

Sual: 324: Bə’zi kişilər çənələrinin saqqalını saxlayıb qalan hissələrini qırxırlar, bu işin hökmü nədir?

Cavab: Saqqalın bir miqdarını qırxmaq hamısının qırxılmasının hökmündədir.

Sual: 325: Saqqalı qırxmaq fisq (günah) hesab olunurmu?

Cavab: Saqqalı qırxmaq ehtiyata görə haramdır və əhvət nəzər budur ki, belə şəxsə fisqin hökmləri və əsərləri də şamil olur.

Sual: 326: Bığı qırxmağın hökmü nədir? Onu çox uzun saxlamaq olarmı?

Cavab: Bığı qırxmaq, saxlamaq və uzatmaq öz-özlüyündə işkalı yoxdur, amma onu yemək-içmək zamanı yeməyə və ya suya toxunacaq miqdarda uzun saxlamaq məkruhdur.

Sual: 327: Öz işinin tələbinə uyğun olaraq saqqalını ülgüclə, yaxud saqqalqırxan maşınla qırxan incəsənət xadiminin hökmü nədir?

Cavab: Əgər ona “saqqalın qırxılması” aid edilərsə, ehtiyata görə haramdır, lakin əgər onun incəsənət işi islam cəmiyyətinin zəruri ehtiyaclarından olarsa, həmin zərurət miqdarında saqqalı qırxmağın eybi yoxdur.

Sual: 328: Saqqal qoyulması şəxsin təhqir olunmasına səbəb olarsa, onu qırxmağın hökmü nədir?

Cavab: Dininə əhəmiyyət verən müsəlman bir şəxs üçün saqqal qoymaq onun başı aşağı olmasına səbəb olmaz və ehtiyata əsasən onu qırxmaq caiz deyil. Yalnız saqqal qoyulması şəxsin zərərə, yaxud əzab-əziyyətə düşməsinə səbəb olan halı istisna olunur.

Sual: 329: Əsas e’tibarilə saqqalın qırxılması üçün nəzərdə tutulan, amma bə’zi hallarda saqqaldan başqa şeylərin qırxılmasında da işlədilən kremin alınması, satılması və istehsal olunması caizdirmi?

Cavab: Əgər qeyd olunan kremin saqqalı qırxmaqdakı istifadədən başqa digər halal mənfəətləri də olsa, bu məqsədlə onu istehsal edib satmağın eybi yoxdur.

Sual: 330: Saqqalı qırxmağın haram olması dedikdə məqsəd üzün tüklərinin hamısının kamil şəkildə göyərmiş olmasından sonra qırxılmasıdırmı, yoxsa üzün tüklərinin bir miqdarı çıxdığı hallara da şamil olur?

Cavab: Ümumiyyətlə, üzün tüklərinindən “üzün qırxılması” aid edilə biləcək miqdarda qırxılması ehtiyata görə haramdır, lakin qeyd olunan ünvana aid olmayan miqdarı qırxmağın eybi yoxdur.

Sual: 331: Bərbərlərin saqqalı qırxmaq müqabilində aldıqları əmək haqqı haramdırmı? Haram olduğu fərz edildikdə halal mal ilə qarışarsa, xümsünü verən zaman onun xümsünü yenidən vermək vacibdirmi?

Cavab: Ehtiyata görə saqqalı qırxmaq müqabilində əmək haqqı almaq haramdır. Amma harama qarışmış mal barəsində isə, əgər haram miqdar və onun sahibini tanıyarsa, ona qaytarması, yaxud razılığını alması vacibdir. Əgər onun malikini, hətta müəyyən olunmuş şəxslər arasında belə tanımasa, onu fəqirlərə sədəqə verməsi vacibdir. Əgər halal malın miqdarını bilməsə, lakin onun sahibini tanısa, müəyyən yollarla onun razılığını əldə etməlidir. Əgər onun miqdarını bilməzsə, sahibini də tanımazsa, malı haramdan pak olsun deyə, onun xümsünü verməsi vacibdir. Xümsünü verdikdən sonra yerdə qalan miqdar illik xərclərindən artıq gələrsə, onun xümsünü “kəsb mənfəətinin xümsünü vermək” ünvanı ilə vacib olur.

Sual: 332: Bə’zən müştərilər üzqırxan maşınlarını tə’mir etmək üçün mənə müraciət edirlər. Saqqalın qırxılmasının şər’i baxımdan haram olduğunu nəzərə alaraq bu işi görmək mənim üçün caizdirmi?

Cavab: Qeyd olunan vəsaitin saqqalı qırxmaqdan başqa digər istifadələri də olduğundan onu tə’mir edib əvəzində əmək haqqı almaq, saqqal qırxmaqda istifadə etmək məqsədilə olmazsa, eybi yoxdur.

Sual: 333: Yanaqda olan tükləri istər sapla, istərsə də maşınla qırxmaq haramdırmı?

Cavab: Yanaqda olan tükləri qırxmaq maşınla olsa belə, haram deyil.

GÜNAH MƏCLİSLƏRİNDƏ İŞTİRAK ETMƏK

Sual: 334: Bə’zi hallarda yad ölkələrin institutları, yaxud müəllimləri tərəfindən kollektiv şəkildə bayram şənlikləri təşkil olunur. Əvvəlcədən də o məclisdə spirtli içkilər verilməsi mə’lumdur. O şənlikdə iştirak etmək məqsədində olan tələbələrin şər’i vəzifəsi nədir?

Cavab: Şərab içilən məclislərdə iştirak etmək heç kəs üçün caiz deyil. Siz bu məclislərdə iştirak etməyin ki, sizin müsəlman olduğunuza görə şərab məclisində iştirak etmədiyinizi və şərab içmədiyinizi başa düşsünlər.

Sual: 335: Toy məclislərində iştirak etməyin hökmü nədir? Rəqsin də olduğu bu kimi toy məclislərində iştirak etməyə “bir tayfanın əməlinə daxil olan şəxs onlardandır” - ünvanı aid edilirmi və buna görə də o məclisi tərk etmək vacibdirmi, yoxsa rəqs və sair işlərə qarışmadan o məclisdə iştirak etməyin eybi yoxdur?

Cavab: Əgər məclis “ləhv, haram və günah məclisidir” ünvanı aid edilə biləcək surətdə olmasa və orada iştirak etməyin heç bir fəsadı olmasa, bu halda orada hazır olub iştirak etmək camaat arasında caiz olmayan bir əməli təsdiqləmək sayılmazsa, eybi yoxdur.

Sual: 336: 1-Qadınların və kişilərin bir-birindən ayrı şəkildə rəqs edib mahnı oxuduqları bayram şənliklərində iştirak etməyin hökmü nədir?

2-Rəqs edilən, musiqi çalınan toy mərasimlərində iştirak etmək caizdirmi?

3-Rəqs edilən məclislərdə nəhy əz münkərin və əmr be mə’rufun iştirakçılara tə’sirli olmadığı halda, nəhy əz münkər etmək vacibdirmi?

4-Qadınla kişinin qarışıq halda rəqs etməsinin hökmü nədir?

Cavab: Ümumiyyətlə əgər rəqs şəhvəti təhrik etsə, yaxud haram işlə yanaşı olsa, yaxud öz ardınca haram bir iş gətirsə, yaxud yad və naməhrəm kişilərlə qadınlar qarışıq şəkildə olsa, caiz deyil. Bu hökmdə toy mərasimləri ilə başqa mərasimlər olmasının heç bir fərqi yoxdur. Günah məclislərində iştirak etmək də, əgər mütrib, ləhv və günah məclisləri ilə münasib olan haram musiqilərə qulaq asmaq kimi günah işə mürtəkib olmağa səbəb olara, yaxud orada iştirak etmək günah işi təsdiqləmək sayılarsa, caiz deyil. Amma tə’sir qoyaması ehtimal verilməyəcəyi halda əmr be mə’ruf və nəhy əz münkərin vacibliyi mükəlləfdən götürülür.

Sual: 337: Əgər naməhrəm bir kişi toy məclisinə daxil olsa və orada hicabsız qadın olsa, kişi də nəhy əz münkərin ona tə’sir qoymayacağını bilsə, o məclisi tərk etməsi vacibdirmi?

Cavab: Əgər günah məclisindən e’tiraz əlaməti olaraq çıxmaq nəhy əz münkərin nümunəsidirsə, bu iş vacibdir.

Sual: 338: Mübtəzəl (əxlaqsız, haram) ğina lent yazıları oxudulan məclislərdə iştirak etmək caizdirmi? Bir kəs onun ğina olmasında şəkk edərsə, kasetin oxudulmasının qarşısını almağın mümkün olmadığını nəzərə almaqla hökm nədir?

Cavab: Ğina, mütrib musiqi və günah məclislərinə münasib olan ləhv musiqi məclislərində iştirak etmək ona qulaq asılmasına, yaxud təsdiqlənməsinə gətirib çıxararsa, caiz deyil, lakin mövzuda şəkk olunan halda o məclisdə iştirak etməyin və ona qulaq asmağın öz-özlüyündə işkalı yoxdur.

Sual: 339: İnsanın bə’zi hallarda qeyri-münasib sözləri, o cümlədən dini məqamlara, yaxud islam ölkəsinin məs’ul şəxslərinə, yaxud digər mö’minlərə iftira yaxılmasına səbəb olan bir sözü eşitdiyi məclislərdə iştirak etməsinin hökmü nədir?

Cavab: Bu məclislərdə sadəcə iştirak etmək haram işə düşməyə, o cümlədən qeybətə qulaq asmağa, eləcə də münkər işlərin təsdiqlənib yayılmasına səbəb olmayıncaya qədər öz-özlüyündə eybi yoxdur, lakin imkan olduğu halda nəhy əz münkər etmək vacibdir.

Sual: 340: Bə’zi qeyri-islami ölkələrdə təşkil olunan yığıncaqlarda adət üzrə iştirakçılara spirtli içkilər təklif edirlər. Bu cür yığıncaqlarda iştirak etmək caizdirmi?

Cavab: Şərab içilən məclislərdə iştirak etmək caiz deyil. Zərurət halında isə zəruri miqdarla (iştirak etməklə) kifayətlənmələri vacibdir.

DUA YAZMAQ VƏ İSTİXARƏ ETMƏK

Sual: 341: Dua yazmaq üçün pul vermək və almaq caizdirmi?

Cavab: Hədislərdə gəlmiş duaları yazmaq üçün əmək haqqı olaraq müəyyən bir məbləği verməyin və ya almağın işkalı yoxdur.

Sual: 342: Bə’zi dua yazanların “qədim dua kitablarında nəql olunmuşdur” deyə iddia etdikləri duaların hökmü nədir? Bu dualar şər’i cəhətdən mö’təbər sayılırmı? Onlara müraciət etməyin hökmü nədir?

Cavab: Əgər dualar mə’sum imamlardan (ə) nəql və rəvayət olunmuşsa, yaxud onların məzmunları haqq (düzgün) olarsa, onlara təbərrük etməyin eybi yoxdur. Eləcə də şəkk olunan dualara, mə’sumdan nəql olunma ümidi ilə təbərrük etməyin işkalı yoxdur.

Sual: 343: İstixarəyə əməl etmək vacibdirmi?

Cavab: İstixarəyə əməl etməkdə şər’i iltizam yoxdur, lakin yaxşı olar ki, onun əksinə əməl edilməsin.

Sual: 344: Bə’ziləri deyirlər ki, xeyir işlərdə istixarəyə ehtiyac yoxdur. Buna əsasən, onların yerinə yetirilmə keyfiyyəti, yaxud onların yerinə yetirilməsi əsnasında yaranacaq və əvvəlcədən gözlənilməyən çətinliklər barəsində istixarə etmək caizdirmi? İstixarə qeyb işlərindən agah olmaq üçün bir yol hesab olunurmu, yoxsa yalnız Allah ondan agahdır?

Cavab: Mübah işlərin görülməsində heyrət və tərəddüdü aradan qaldırmaq üçün istixarə edilir, istər tərəddüd əməlin özündə olsun, istərsə də onun necə yerinə yetirilməsində. Deməli, heyrət və nigarançılıq olmayan xeyir işlərdə istixarə etmək lazım deyil, həmçinin şəxsin, yaxud bir işin gələcəyindən agah olmaq üçün istixarə edilmir.

Sual: 345: Təlaq vermək, yaxud verməmək istəyi kimi hallarda Qur’anla istixarə etmək düzgündürmü? Bir şəxs bu barədə istixarə edib ona uyğun əməl etməzsə, onun hökmü nədir?

Cavab: Qur’anla, yaxud təsbehlə istixarə etməyin caiz olması hansısa bir halla məhdudlanmır, əksinə, şəxsin tərəddüddə və heyrətdə olduğu hər hansı bir mübah iş barəsində qəti qərara gəlməyə qadir olmadığı hallarda istixarə edə bilər və şər’i cəhətdən də istixarəyə əməl etmək vacib deyil, hərçənd insanın onunla müxalifət etməməsi daha yaxşıdır.

Sual: 346: Evlənmək və sair kimi müqəddəratı həll edən (həyati) məsələlərdə təsbeh, yaxud Qur’anla istixarə etmək caizdirmi?

Cavab: Yaxşı olar ki, insan qərara gəlmək istədiyi işlərdə əvvəlcə dərindən fikirləşib diqqət etsin, yaxud təcrübəli və e’timadlı şəxslərlə məsləhətləşsin. Bu işlərlə onun heyrət və narahatçılığı aradan qalxmazsa, istixarə edə bilər.

Sual: 347: Bir iş üçün bir neçə dəfə istixarə etmək düzgündür?

Cavab: İstixarə heyrəti aradan qaldırmaq üçün olduğundan, heyrətin birinci istixarə ilə aradan qalxmasından sonra artıq onu təkrar etməyin mə’nası yoxdur. Yalnız mövzunu dəyişən hallar istisna olunur.

Sual: 348: Müşahidə olunur ki, imam Rza (ə)-ın mö’cüzələrini (kəramətlərini) göstərən yazıları ziyarətgahlarda və məscidlərdə mövcud olan ziyarət kitablarının arasında qoyur və camaat arasında paylayırlar. Onları nəql edən həmin yazının altında qeyd edir ki, hər kəs bu mö’cüzəni oxusa onu müəyyən qədər yazıb camaat arasında paylamalıdır ki, hacətinə çatsın. Bu mətləb düzdürmü? Onu oxuyan şəxslərə naşirin istəyinə əməl etmələri vacibdirmi?

Cavab: Şər’i cəhətdən bu işlərin e’tibarlı olmasına heç bir dəlil yoxdur. Onu oxuyan şəxslər də naşirin onu yaymaq barəsində istəyinə əməl etməyə iltizamlı deyildir.

DİNİ MƏRASİMLƏRİN DİRÇƏLDİLMƏSİ ƏZADARLIQ MƏRASİMLƏRİ

Sual: 349: Çox məntəqələrin hüseyniyyələrində və məscidlərində, xüsusilə kəndlərdə qədim adət və mərasimlərdən olan şəbeh mərasimləri keçirilir ki, bə’zən insanlara müsbət tə’sir qoyur. Bu mərasimlərin hökmü nədir?

Cavab: Şəbeh oxuma mərasimi yalan və batil işlərə şamil olmasa, öz ardınca fəsad gətirməzsə, zamanın tələbi ilə haqq məzhəbin süstləşdirilməsinə səbəb olmazsa, eybi yoxdur. Amma eyni halda yaxşı olar ki, onların yerinə moizə məclisləri, imam Hüseyn (ə)-ın müsibətlərinin zikr olunduğu və mərsiyə mərasimi təşkil edilsin.

Sual: 350: Əzadarlıq dəstələrində və məclislərdə təbil və şeypurdan və eləcə də üstündə kəsici metal olan zəncirlərdən istifadə etməyin hökmü nədir?

Cavab: Əgər qeyd olunan zəncirlərdən istifadə edilməsi camaat qarşısında məzhəbin süstləşməsinə və ya insanın bədəninə nəzərə çarpacaq dərəcədə zərər yetirməsinə səbəb olarsa, caiz deyil, lakin şeypur və təbildən adi qaydada istifadə etməyin eybi yoxdur.

Sual: 351: Bə’zi məscidlərdə əzadarlıq mövsümündə üzərində çoxlu bəzək və qiymətli bəzək əşyaları olan ələmlərdən istifadə olunur ki, bə’zən dindarlar tərəfindən onların fəlsəfəsi barədə sual verilir və təbliğ proqramlarında xələl yaradırlar, hətta məscidin müqəddəs hədəfləri ilə ziddiyyət təşkil edir. Bu barədə şəriət hökmü nədir?

Cavab: Əgər onların məscidə qoyulması məscidin camaat arasında mövcud olan hörməti ilə ziddiyyəti olsa və ya namaz qılanlar üçün maneçilik törətsə, işkalı vardır.

Sual: 352: Əgər bir şəxs imam Hüseyn (ə)-ın əzadarlığı üçün bir ələm nəzir etmiş olsa, Hüseyniyyənin məs’ul işçiləri onu qəbul etməkdən imtina edə bilərmi?

Cavab: Bu nəzir Hüseyniyyənin nəzarətçisini və onun idarə hey’ətini ələmi qəbul etməyə iltizamlı etmir.

Sual: 353: İmam Hüseyn (ə)-ın əzadarlıq mərasimində ələmdən istifadə etmək, onu əza məclisində qoymaq, yaxud əzadarlıq dəstələrində aparmağın hökmü nədir?

Cavab: Bu işin öz-özlüyündə eybi yoxdur, lakin gərək bu işlər dinin bir hissəsi hesab edilməsin.

Sual: 354: Əgər vacibatlardan bə’ziləri mükəlləfin əzadarlıq məclisində iştirak etməsinə görə fövtə getsə, məsələn sübh namazı qəza olsa, bundan sonra onun həmin məclislərdə iştirak etməməsi yaxşıdır, yoxsa onun bu məclislərdə iştirak etməməsi Əhli-beytdən uzaqlaşmasına səbəb olur?

Cavab: Aydındır ki, vacib namaz Əhli-beyt əleyhimussəlamın əzadarlıq məclislərində iştirak etməyin fəzilətindən irəlidir. İmam Hüseyn (ə)-ın əzadarlıq mərasimində iştirak etmək bəhanəsilə namazı tərk etmək və onu qəzaya vermək caiz deyil, lakin əzadarlıq mərasimində maneçilik törətməyəcək dərəcədə iştirak etmək mümkün və hətta tə’kidli müstəhəblərdən biridir.

Sual: 355: Bə’zi dini hey’ətlərdə tarixə istinad edilməyən və heç bir alimdən, yaxud mərcəyi-təqliddən də eşidilməyən müsibətlər oxunur. Onu oxuyan şəxsdən müsibətin sənəd və mənbəyi haqqında sual olunanda cavab verir ki, Əhli-beyt (ə) bizə belə başa salmışlar və yaxud bizə belə yol göstərmişlər, Kərbəla hadisəsi təkcə kitablarda olanlardan ibarət deyil, onun mənbələri də təkcə alimlərin dediyi ilə xülasələnmir, əksinə bə’zi hallarda müəyyən işlər məddah, yaxud xətib üçün ilham və mükaşifə yolu ilə aşkar olur. Sualımız budur ki, hadisələrin bu yolla nəql olunması düzgündürmü? Düzgün olmadığı halda dinləyicilərin vəzifəsi nədir?

Cavab: Mətləblərin qeyd olunan halda, yə’ni rəvayət baxımından heç bir sənəd olmadan, yaxud tarixdə qeyd olunmadan nəql edilməsinin şər’i əsası yoxdur. Amma əgər onun nəql olunması danışan adamın şəxsi çıxarışı əsasında olsa və onun xilaf olmasına elm olmazsa, bu istisna olunur. Dinləyicilərin vəzifəsi də nəhy əz münkər etməkdir, bu şərtlə ki, onun şərtləri və mövzusu onların yanında sübuta yetmiş olsun.

Sual: 356: Hüseyniyyənin mikrofonundan Qur’an qiraəti və imam Hüseyn məclisinin səsi elə hündürdən buraxılır ki, onun səsi hətta şəhərdən kənarda da eşidilir. Bu məsələ qonşuların asayişinin aradan getməsinə səbəb olur. Hüseyniyyənin mə’sul işçiləri və çıxış edənlər də bu vəziyyətin davam etdirilməsinə israr edirlər. Bu işin hökmü nədir?

Cavab: Dini mərasimlərin və şüarların Hüseyniyyədə münasib zamanlarda bərqərar edilməsinin ən yaxşı işlərdən və tə’kidli müstəhəblərdən olmasına baxmayaraq mərasimi təşkil edənlər və əzadarlar, hətta mikrofonun səsini azaltmaqla, yaxud onun istiqamətini Hüseyniyyənin daxilinə döndərməklə olsa belə başqalarına əzab-əziyyət və maneçilik törətməkdən mümkün qədər çəkinməlidirlər.

Sual: 357: Sizin məhərrəm gecələrində gecə yarısına qədər təbildən və neydən (tütəkdən) istifadə edən əzadarlıq dəstələrinin hərəkətini davam etdirməsi barəsindəki nəzəriniz nədir?

Cavab: İmam Hüseyn (ə) və onun səhabələri üçün əzadarlıq dəstələrinin təşkil olunmasının, bu kimi mərasimlərdə iştirak etməyin çox bəyənilən iş olub insanı Allah dərgahına yaxınlaşdıran ən böyük əməllərdən olmasına baxmayaraq, başqalarının əzab-əziyyətə düşməsinə səbəb olan, yaxud şər’i baxımdan öz-özlüyündə haram olan hər bir işdən çəkinmək lazımdır.

Sual: 358: Əzadarlıq mərasimində orqan və piano kimi musiqi alətlərindən istifadə etməyin hökmü nədir?

Cavab: Musiqi alətlərindən istifadə olunması imam Hüseyn (ə)-ın əzadarlığı ilə münasib deyil, yaxşı olar ki, əzadarlıq mərasimi qədimdən mövcud olan şəkildə təşkil edilsin.

Sual: 359: Bə’zi məntəqələrin adət-ən’ənələrinə görə imam Hüseyn (ə) üçün əzadarlıq edərkən bədənin ətini deşib qıfıl və çəki daşları asırlar. Bu iş caizdirmi?

Cavab: Məzhəbin süstləşməsinə səbəb olan bu kimi əməllər caiz deyil.

Sual: 360: Əgər insan imamların ziyarətgahlarında özünü yerə çırpsa və üzünü və sinəsini qan axıncaya qədər yerə sürtüb həmin halda hərəmə daxil olan bə’zi şəxslər kimi əməl etsə, bunun hökmü nədir?

Cavab: Əhli-beyt (ə)-a məhəbbət göstərmək, qəm-qüssəli olduğunu bildirmək və adi əzadarlıq hesab olunmayan bu əməllər şər’i nəzərdən e’tibarsızdır, üstəlik əgər insanın bədəninə nəzərə çarpacaq zərər yetirməsinə, yaxud din və məzhəbin süstləşdirilməsinə səbəb olsa, caiz deyil.

Sual: 361: Bə’zi məntəqələrdə qadınlar bir növ mərasim təşkil edir, Həzrəti Fatimə (s.ə)-nın toy mərasiminin şadlığını icra etmək üçün “Həzrət Əbülfəzl (ə)-ın süfrəsi” adlı məclis keçirir, orada toya məxsus olan şe’rlər oxuyur, əl çalır və sonra rəqs edirlər. Bu kimi işlərin hökmü nədir?

Cavab: Bu kimi bayram və şadlıq mərasimlərinin keçirilməsi əgər yalan və batil mətləblərlə yanaşı olmazsa və məzhəbin süstləşməsinə gətirib çıxarmazsa, öz-özlüyündə eybi yoxdur. Amma rəqs etməyə gəldikdə isə, əgər şəhvəti təhrik edən şəkildə olsa, yaxud haram bir işə səbəb olsa, caiz deyil.

Sual: 362: “İmam Hüseyn (ə)-ın Aşura mərasiminin xərcləri” ünvanı ilə toplanan maldan artıq qalanlar haralarda xərclənməlidir?

Cavab: Artıq qalan mal-dövləti hədiyyə edənlərin icazəsi ilə ya xeyriyyə işlərdə istifadə etmək, yaxud da gələcək əzadarlıq mərasimlərində sərf etmək üçün saxlamaq olar.

Sual: 363: Məhərrəm günlərində xeyriyyəçi şəxslərdən müəyyən qədər mal toplayıb onları müxtəlif hissələrə ayırmaq və onun bir qismini Qur’an qarilərinə, mərsiyəxanlara, çıxış edənlərə vermək, yerdə qalanını isə məclis keçirilməsinə sərf etmək olarmı?

Cavab: Əgər mal-dövlət sahiblərinin razılığı ilə olsa, eybi yoxdur.

Sual: 364: Qadınların hicaba riayət etməklə və bədənlərini örtən xüsusi paltar geyməklə sinə və zəncir vuran dəstələrdə iştirak etmələri caizdirmi?

Cavab: Qadınların sinə, ya zəncir vuran dəstələrdə iştirak etməsi layiq (yaxşı) deyil.

Sual: 365: Əgər imamların (ə) əzadarlıq mərasimində baş yarmaq şəxsin ölümünə səbəb olarsa, bu əməl intihar (özünü öldürmək) sayılırmı?

Cavab: Əgər bu əməl adətən ölümə səbəb olmurdusa, intihar hökmündə deyil. Lakin əgər əvvəldən onun canı üçün təhlükəli idisə və bununla eyni zamanda bu işi görmüşsə və ölümü ilə nəticələnibsə, intihar (özünü öldümək) hökmündədir.

Sual: 366: Özlərini öldürməklə dünyadan gedən müsəlmanlar üçün təşkil olunan fatihə məclislərində iştirak etmək caizdirmi? Onlar üçün qəbirlərinin üzərində fatihə oxumağın hökmü nədir?

Cavab: Bu işin öz-özlüyündə heç bir eybi yoxdur.

Sual: 367: İmamların təvəllüd bayramlarında və Məb’əs bayramında dinləyiciləri ağladan mərsiyə və mədhiyyələri oxumağın hökmü nədir? İştirak edənlərin başına pul atmağın hökmü nədir?

Cavab: Dini bayram mərasimlərində mərsiyə və mədhiyyə oxumağın eybi yoxdur, iştirakçıların başına pul səpməyin də eybi yoxdur, üstəlik əgər şadlıq mö’minlərin qəlbini sevindirmək və qəlblərinə şadlıq salmaq məqsədilə olsa, savabı da vardır.

Sual: 368: Qadının, naməhrəm kişilərin onun səsini eşidəcəyini bildiyi halda əzadarlıq məclisində oxuması caizdirmi?

Cavab: Əgər fəsad qorxusu olsa, ondan çəkinməlidir.

Sual: 369: Aşura günündə baş yarmaq, yaxud ayaqyalın yandırılmış odun, kömürün içinə girmək kimi mərasimlər keçirilir. Bu mərasimlər 12 imamçı şiə məzhəbinin adının alimlərin, sair islam məzhəbləri ardıcıllarının və dünya xalqları arasında bədnam olmasından əlavə şəxslərə fiziki və ruhi zərərlər də yetirir, həmçinin məzhəbin təhqir olunmasına səbəb olur. Bu barədə sizin nəzəriniz nədir?

Cavab: İnsan üçün zərəri olan, yaxud məzhəbin və dinin süstləşməsinə səbəb olan hər bir iş haramdır və mö’minlər ondan çəkinməlidirlər. Aydındır ki, bu kimi işlərin çoxu Əhli-beyt (ə)-ın məzhəbinin bədnam olmasına və süstləşməsinə səbəb olur və bu da ən böyük zərər və xəsarətdir.

Sual: 370: Gizli şəkildə baş yarmaq halaldırmı, yoxsa sizin fətvanız daha ümumidir?

Cavab: Baş yarmağın camaat arasında qəm-qüssə təzahürlərindən sayılmamasından əlavə, imamların (ə) dövründə və onlardan sonrakı dövrlərdə də belə bir şey görünməmiş, mə’sumlardan (ə) ümumi, yaxud xüsusi şəkildə də bir göstəriş gəlib çatmamışdır, hazırkı dövrdə də məzhəbin bədnam olmasına, süstləşməsinə səbəb olduğundan heç bir şəraitdə caiz deyil.

Sual: 371: İstər fiziki, istərsə də ruhi zərərdə şər’i me’yar nədir?

Cavab: Me’yar – camaat arasında nəzərə çarpacaq və e’tina olunacaq zərərlərdir.

Sual: 372: Bə’zi müsəlmanların etdiyi kimi bədənə zəncir vurmağın hökmü nədir?

Cavab: Əgər camaat arasında əzadarlıqda qəm-qüssənin təzahürlərindən sayılacaq dərəcədə adi qaydada olsa, eybi yoxdur.

TƏVƏLLÜDLƏR VƏ BAYRAMLAR

Sual: 373: Qədir-Xum bayramındakı qardaşlıq əqdini bu bayramdan başqa vaxtlarda oxumaq caizdirmi?

Cavab: Onun mübarək Qədir-Xum bayramı gününə həsr olunmasının daha yaxşı və əhvət olmasına baxmayaraq, təkcə bu günə həsr olunması mə’lum deyil.

Sual: 374: Qardaşlıq əqdinin məşhur olan həmin əqdlə oxunması vacibdirmi, yoxsa hər hansı dildə olsa da düzgündür?

Cavab: İmamlardan (ə) nəql olunan xüsusi əqdə riayət olunmasının üstün olmasına baxmayaraq yalnız onunla həsr olunması mə’lum deyil.

Sual: 375: Novruz bayramı ilə əlaqədar nəzəriniz nədir? O, müsəlmanların ciddi şəkildə yerinə yetirdiyi Fitr və Qurban bayramları kimi şər’i cəhətdən sübuta yetmişdirmi, yoxsa cümə günü və sair münasibətlər kimi yalnız mübarək bir gün hesab olunur?

Cavab: Novruz bayramının dini bayramlardan, yaxud şər’i cəhətdən mübarək olan günlərdən olmasına dair mö’təbər bir rəvayətin olmamasına baxmayaraq o günü bayram keçirməyin, qohum-əqrəbanın görüşünə getməyin eybi yoxdur, hətta sileyi-rəhm hesabından bəyənilən bir işdir.

Sual: 376: Novruz bayramı və onun əməllərinin fəziləti barəsində nəql olunan sözlər düzgündürmü? Bu əməllərin (namaz, dua və s.) rəvayətlərdə gəlməsi qəsdi ilə yerinə yetirilməsi caizdirmi?

Cavab: Bu əməlləri rəvayətlərdə gəlməsi qəsdi ilə yerinə yetirmək məhəlli-işkaldır, amma onları rəca və bəyənilən iş olması ümidilə yerinə yetirməyin işkalı yoxdur.

MÖHTƏKİRLİK VƏ İSRAF

Sual: 377: Şər’i cəhətdən hansı şeyləri ehtikar etmək haramdır? Sizin nəzərinizcə möhtəkirlərin maddi cəhətdən cəzalandırılması (cərimə edilməsi) caizdirmi?

Cavab: Rəvayətlərdə qeyd olunan və alimlərin arasında məşhur olan nəzərə görə ehtikarın haramlığı yalnız dördlük təşkil edən taxılda, heyvan yağlarında və bitki yağlarındadır ki, cəmiyyətin müxtəlif təbəqələri ona ehtiyaclıdır, lakin ümumxalq məsləhəti tələb etdiyi zaman islam hökuməti camaatın sair ehtiyacları barədə də ehtikarın qarşısını ala bilər, şəriət hakiminin məsləhət gördüyü təqdirdə möhtəkirləri maddi cəhətdən cərimə etmək işkalsızdır.

Sual: 378: Bə’ziləri deyir ki, elektrik enerjisindən ehtiyacdan artıq miqdarda istifadə etmək israf sayılmır. Bu söz düzdürmü?

Cavab: Şübhəsiz, hər bir şeydən, hətta elektrik enerjisi və lampaların yandırılmasından ehtiyacdan artıq istifadə etmək israf hesab olunur. Ən düzgün söz Peyğəmbər (s)-dən nəql olunan kəlamdır ki, buyurur: “La sərfə fi xeyr” – xeyir işlərdə israf yoxdur.”

AL-VERİN HÖKMLƏRİ, ƏQDİN ŞƏRTLƏRİ

Sual: 379: Al-verdə və sair müamilələrdə müatat müamiləsinin əqdi müamilə kimi lazımlığına hökm olunurmu?

Cavab: Əqdi müamilə ilə müatat müamiləsi arasında “lazım olma” baxımından heç bir fərq yoxdur.

Sual: 380: Əgər torpaq sahəsi və ev al-ver, yaxud razılaşma yolu ilə dövlət orqanlarında qeydə alınmadan, eləcə də din alimlərinin birinin vasitəsilə siğə inşa edilmədən adi əlyazma sənədi ilə ailə üzvləri arasında müamilə olunarsa, bu müamilə şər’i və qanuni cəhətdən düzgündürmü?

Cavab: Müamilə şər’i cəhətdən düzgün olan əsasda baş verərsə, onun düzgünlüyünə və lazımlığına hökm olunur, onun dövlət idarələrində rəsmi şəkildə qeydə alınmaması, əqdin oxunmaması onun düzgünlüyünə zərər yetirmir.

Sual: 381: Rəsmi sənədi olan bir mülkün adi sənədlə, dövlət orqanlarında müştərinin adına saldırmadan alqı-satqısı şər’ən caizdirmi?

Cavab: Al-ver əslinin gerçəkləşməsində rəsmi sənədin tənzim olunması və dövlət tərəfindən qeyd olunması şərt deyil, əksinə əsas me’yar onun barəsində ümumiyyətlə sənəd tənzim olunmasa belə, malik, yaxud onun vəkili və ya onun vəlisi (qəyyumu) tərəfindən şər’ən düzgün olan şəkildə nəql və intiqalın baş verməsidir.

Sual: 382: Alıcı ilə satıcı arasında sadəcə olaraq adi sənədin tənzim olunması al-verin gerçəkləşməsi üçün kifayətdirmi və onun sənədi hesab olunurmu? Tərəflərin al-ver əqdini yerinə yetirməyə dair qərarları onun gerçəkləşməsinə və satıcının rəsmi sənəd tənzim edib satdığı şeyi təhvil verməsinə iltizamlı olmasına kifayətdirmi?

Cavab: Sadəcə al-ver qəsdi, yaxud onun barəsində adi sənədin tənzim edilməsi al-verin gerçəkləşməsinə və satılan şeyin müştərinin mülkiyyətinə keçməsinə kifayət deyil. Müamilə düzgün şər’i şəkildə baş verməyincə müştərinin adına rəsmi sənədin tənzim edilməsi və malik tərəfindən malın təhvil verilməsi barədə istəyin lüzumu yoxdur.

Sual: 383: İki nəfər müamilə ilə əlaqədar danışıq aparıb razılığa gəlsələr, müştəri də müəyyən bir məbləği beh kimi satıcıya versə və onun barəsində yazılı bir sənəd də tənzim etsələr, həmçinin onda, onlardan biri müamiləni axıra çatdırmaqdan imtina edəcəyi tədqirdə müəyyən məbləğ pulu digərinə ödəyəcəyini şərt etsələr, bu sənəd təklikdə al-verin sənədi ünvanı hesab olunurmu? Yə’ni sadəcə olaraq iki tərəfin al-verin baş verməsinə dair iradə və razılıqları onun gerçəkləşməsinə kifayətdirmi ki, əgər onlardan biri müamiləni axıra çatdırmaqdan imtina edərsə, digəri onu şərtə əməl etməyə məcbur etmə haqqına malik olsun?

Cavab: Sadəcə al-ver qəsdi, yaxud onun barəsində razılığa çatmaq, yaxud onun yerinə yetirilməsinə və’də vermək, hərçənd onun barəsində yazılı sənədlə olsa belə, al-ver hesab olunmur və onun gerçəkləşməsinə də kifayət deyil, şərt də əqd və müamilə ilə yanaşı olmazsa və ya əqd onun əsasında bağlanmazsa, heç bir tə’siri yoxdur. Deməli, al-ver və malın bir şəxsdən digər şəxsə nəql olunması şər’i cəhətdən düzgün şəkildə yerinə yetirilməyincə tərəflərdən heç birinin digərinə razılaşma və müamilənin yerinə yetirilməsinə və’də baxımından heç bir haqqı yoxdur.

ALICININ VƏ SATICININ ŞƏRTLƏRİ

Sual: 384: Bir şəxs dövlət tərəfindən, yaxud hakimin hökmü ilə öz həyat sahəsini və evini satmağa məcbur edilsə, onun bu işə məcbur edildiyini bilən şəxs üçün onları alması caizdirmi?

Cavab: Əgər onu torpaq sahəsini və öz ləvazimatlarını satmağa vadar edilməsi haqq olsa və şər’ən belə bir haqqa malik olan şəxsin vasitəsilə baş verərsə, onların başqaları tərəfindən alınmasının eybi yoxdur. Bundan qeyri hallarda bununla şərtlənir ki, müamilədən sonra onun icazəsini versinlər.

Sual: 385: Bir şəxs öz mülkünü digər şəxsə satıb onun pulunu alır, alıcı da həmin mülkü üçüncü şəxsə satıb pulunu alır və pulu onun xərclərində istifadə edir, bundan sonra mülkü satmış ilk şəxsin malının müsadirə edilməsinə dair hökm çıxarılır. Bu hökm, hələ hökmçıxmazdan qabaq birinci şəxsin satdığı mülkə də aid olunurmu və onun satılmasının batil olmasını aşkar edirmi?

Cavab: Əgər satıcının, hakimin onun müamilə vaxtından mal-dövlətinin dondurulmasına dair verdiyi hökm əsasında bunları satmağa haqqı olmadığı, yaxud ixtiyar sahibi olmasına baxmayaraq satılan şeyin maliki olmaması, əksinə onun hakimin müsadirə etməyə haqlı olduğu şeylərdən olması sübuta yetərsə, al-verdən sonra gələn müsadirə hökmü satılan şeyə də şamil olur, hökm verilməzdən qabaq baş verən al-verin batil olmasına hökm olunur. Bundan qeyri hallarda hökm verilməzdən qabaq baş verən al-ver mal-dövlətin müsadirə olunmasına şamil olmur və onun düzgünlüyünə hökm olunur.

Sual: 386: Camaatın ictimai əlaqələrindəki mürəkkəbliklər, iqtisadi və ictimai çətinlikləri bə’zən onları məcburi müamilələri yerinə yetirməyə vadar edir ki, bunlar da çox ziyanlı və ədalətsiz olur, yaxud ən azı camaatın nəzərində bəyənilməz hesab olunur. Məcburiyyət halı şər’i cəhətdən müamilənin batil olmasına səbəb olurmu?

Cavab: Şəri nəzərdən məcburiyyət halı şəxsin razılığı ilə yanaşı olduğu halda satmaq, almaq və bu kimi şeylərdə müamilənin düzgün və qüvvədə olmasına zərər yetirmir. Lakin insani və əxlaqi yöndən qarşı tərəfə vacibdir ki, məcburiyyət və çıxılmaz hala düşən şəxs üçün irəli gələn şəraitdən sui-istifadə etməsin.

FÜZULİ AL-VER

Sual: 387: Mən əkin sahələrindən bir qismini qardaşımdan bey’i-şərt kimi almışam. Lakin qardaşım onu yenədən başqa bir şəxsə satmışdır. İkinci müamilə düzgündürmü?

Cavab: Əgər birinci müamilə şər’i cəhətdən düzgün olan tərzdə gerçəkləşmiş olsa, satıcının onu (birinci al-veri) pozmadan öncə digər şəxsə satmağa haqqı yoxdur. Əgər bu işi görərsə, ikinci al-ver füzuli sayılır və birinci müştərinin icazəsinə bağlıdır.

Sual: 388: Bir kooperativ şirkətin üzvləri məskunlaşmaq üçün bir qədər torpaq sahəsini almış və pulunu özləri ödəmişlər, lakin onun rəsmi sənədi şirkətin adına yazılmışdır. Son zamanlar torpaq sahəsinin alınması və pulunun ödənməsində heç bir rolu olmayan şirkətin idarə hey’əti şirkətin üzvlüyünə daxil olmuş və əvvəlki üzvlərin razılığı olmadan torpaq sahəsinin onun həqiqi dəyərindən aşağı qiymətə satmışdır. Bu al-ver caizdirmi?

Cavab: Əgər müəyyən şəxslər öz pulları ilə torpaq sahəsini özləri üçün almışlarsa, torpaq onların mülkiyyətidir və başqa şəxsin onda haqqı yoxdur. Şirkətin idarə hey’ətinin vasitəsilə onun, sahiblərinin icazəsi olmadan başqalarına satılması füzulidir, lakin əgər onu şirkətin hüquqi bir şəxsiyyət olan sərmayəsi ilə şirkətin özü üçün almış olsalar, kooperativ şirkətin sərmayəsindən hesab olunur və bu halda idarə hey’ətinin şirkətin qayda-qanunlarına uyğun olaraq onda təsərrüf etməsi caizdir.

Sual: 389: Bir nəfər səfərə gedərkən qardaşını özünün rəsmi vəkili seçmişdir ki, onun evini istədiyi hər kəsə, hətta özünə belə satsın. Lakin səfərdən qayıtdıqdan sonra evin satılması barəsində qərarlarından dönüb və qərarından dönməsini də şifahi şəkildə qardaşına çatdırır. Amma qardaşı qeyd olunan rəsmi vəkalətə istinad edərək pulunu müvəkkilə vermədən, evi də ondan təhvil almadan evi öz adına keçirmiş və onu öz adına sənədləşdirmişdir. Bu al-ver düzgündürmü?

Cavab: Əgər vəkilin öz işindən götürülməsindən hətta şifahi şəkildə belə xəbərdar olandan sonra evini özünə satmışsa, al-ver füzulidir və müvəkkilin icazəsinə bağlıdır.

Sual: 390: Əgər bir malik öz əmtəələrini bir şəxsə satsa, sonra birinci al-veri vəsf etmək haqqına malik olmadan yenidən onu digər bir şəxsə satsa, onun bu al-veri düzgündürmü? Əgər satılmış əmtəələr onun yanında mövcuddursa, ikinci müştəri ikinci al-verə istinad edərək onu tələb edə bilərmi?

Cavab: Əmtəələrin birinci al-veri tamam olduqdan sonra onu, birinci müştərinin icazəsi olmadan yenidən digər bir şəxsə satmaq füzulidir və onun icazəsinə bağlıdır. Əgər o, ikinci al-verə icazə verməsə, əmtəəni hər yerdə tapmış olsa, mənimsəməyə haqqı vardır, ikinci müştərinin də onu satıcıdan tələb etməyə haqqı yoxdur.

Sual: 391: Bir nəfər bir qədər torpaq sahəsini başqasının malı (pulu) ilə almışdır. Bu torpaq sahəsi onun mülkü hesab olunurmu, yoxsa sərmayə sahibinindir?

Cavab: Əgər torpaq sahəsini digər şəxsin malının eynilə almış olsa, malın sahibi müamiləyə icazə verdiyi təqdirdə al-ver onun tərəfindən gerçəkləşir, alıcının da onda heç bir haqqı yoxdur. Əgər icazə verməsə, al-ver batildir. Amma əgər torpaq sahəsini özü üçün və zimməsində alsa və sonra onun pulunu başqa şəxsin malından versə, bu halda torpaq onun öz şəxsi mülkü olacaqdır, lakin onun pulunu satıcıya borclu olur. Həmçinin bir kəs ki, onun pulunu satıcıya veribdir, onun malına zamindir, satıcıya da vacibdir ki, əvvəldə torpaq sahəsinin qiyməti ünvanı ilə aldıqlarını onun öz sahibinə qaytarsın.

Sual: 392: Əgər bir nəfər başqasının malını füzuli şəkildə satsa və onun pulunu alıb öz ehtiyaclarını tə’min etmək üçün xərcləsə, sonra uzun müddət keçdikdən sonra onun əvəzini malın sahibinə vermək istəsə, malın satılmasından əldə etdiyi məbləği ona verməlidir, yoxsa o dövrdəki qiymətini və ya əvəzini ona verdiyi zamandakı qiymətini?

Cavab: Əgər malik al-verin özünə icazə verdikdən sonra pulun təhvil alınmasına da icazə versə, müştəridən qiymət adı ilə alınan məbləği malikə verməlidir. Əgər al-verin özünü rədd etsə, mümkün olan surətdə malikin malını özünə qaytarmalıdır. Mümkün olmayan halda isə onun əvəzini – istər misli olsun, istərsə də qiyməti – ona verməlidir. Əhvət budur ki, müamilə zamanı ilə onun qaytarıldığı zamandakı qiymətlər fərqində maliklə razılığa gəlsinlər.

TƏSƏRRÜF (ƏMLAKDAN İSTİFADƏ ETMƏ) QƏYYUMLARI

Sual: 393: Əgər ata öz kiçik övladları üçün müəyyən əmlak alsa və al-verin şəri əqdini də oxusa, bu halda al-ver atanın onlar üzərində malik olduğu vilayət (böyüklük) hüququ əsasında təhvil alınma və təhvil verilmə ilə gerçəkləşirmi?

Cavab: Atanın tərəfindən onun kiçik övladları üçün edilən müamilənin düzgün tərzdə gerçəkləşməsindən sonra əmlakın atanın kiçik övladları üzərində olan vilayət adı ilə ələ alınması al-verin gerçəkləşməsi və onun əsərlərinin gəlməsində kifayətdir.

Sual: 394: Mənim qəyyumum uşaqlıq dövrümdə torpaq sahəmi satmış və beh adı ilə müəyyən bir məbləği müştəridən almışdır. Müamilənin onların arasında tamam olub-olmadığını bilmirəm, lakin torpaq sahəsi daimi olaraq müştərinin ixiyarındadır və ondan istifadə edir. Bu al-ver düzgün və mənim üçün nüfuzludurmu? Yoxsa özüm torpaq sahəsinin əsl sahibi kimi torpağı ondan geri ala bilərəm?

Cavab: Əgər sizin şər’i qəyyumunuzun üzərinizdə olan vilayətə görə torpaq sahənizi satmış olduğu sübuta yetsə, şər’ən al-verin düzgünlüyünə hökm olunur və sizin hal-hazırda onun pozulması sübuta yetməyincə torpağı tələb etməyə haqqınız yoxdur.

Sual: 395: Əgər meyyitin mal-dövlətindən bir qədər nağd pul qalsa, qəyyum da onu öz ixtiyarında saxlayıb dövriyyəyə buraxmasa, malın, bankların verdiyi miqdar qazanc (məsələn 13 faiz), yoxsa camaat arasında və bazarda mövcud olan miqdar onun öhdəsinədir? Qeyd olunan mal ilə ticarət edib miqdarı müəyyən olunmayan qazanc əldə etsə hökm nədir?

Cavab: Qəyyum kiçik uşaqların malları üçün fərz olunan qazanclara zamin deyil. Lakin kiçiyin malı ilə ticarət etsə, əldə olunan bütün qazanclar uşağa aid olacaqdır. Qəyyumun şər’i cəhətdən uşağın malı ilə ticarət etməyə icazəsi olduğu təqdirdə təkcə özünün gördüyü iş müqabilində (zəhmət haqqı olaraq) ücrətül-misal almağa haqqı var.

Sual 396: Öz mallarında təsərrüf etməkdən məhrum edilməyən diri adamın kürəkəni, yaxud övladlarının onun mal və əmlakını vəkil olmadan, yaxud ondan icazə almadan satması caizdirmi?

Cavab: Başqasının mülkünü, sahibinin icazəsi olmadan satmaq, hərçənd onu satan mal sahibinin kürəkəni, yaxud övladı olsa belə füzulidir və onun icazə verməsindən asılıdır. Deməli, əgər mal sahibi icazə verməsə, al-verin nəticəsi olmaz, (yə’ni, al-ver batildir).

Sual 397: Bir şəxs beynindən infarkt keçirib və hissiyyat orqanları öz funksiyasını itirmişdir. Bu halda övladları, onun mallarında necə təsərrüf edəcəkdir? Övladlardan birinin şəriət hakiminin və sair övladların icazəsi olmadan onda təsərrüf etməsinin hökmü nədir?

Cavab: Əgər hisslərinin qarışması, camaatın nəzərində dəli sayılacaq dərəcədə olsa, bu halda onun özünə və mallarına vilayət etmək şəriət hakiminin öhdəsindədir və şəriət hakiminin icazəsi olmadan onun mallarında təsərrüf etmək heç kəs, hətta öz övladları üçün belə, caiz deyil. Əgər şəriət hakiminin icazəsi olmadan biri təsərrüf etsə, qəsb və mala zamin olmağa səbəb olur. Bu halda onda edilən müamilə növlü təsərrüflər fuzuli və hakimin icazə verməsindən asılı olacaqdır.

Sual 398: Şəhid olmuş bir adamın arvadı ilə evlənib onun yetim uşaqlarının tərbiyəsini öhdəsinə götürmüş şəxs üçün şəhid ailələri təşkilatının şəhid övladlarına verdiyi mallardan (pullardan) alınmış şeylərdən onun özü, şəhidin uşaqları və arvadı (şəhid uşaqlarının anası) üçün istifadə etməsi caizdirmi? Şəhid müəssisəsinin şəhid uşaqlarına verdiyi aylıq pul və yardım olaraq verdiyi mallar necə xərclənməlidir? Onları ayrılqda, dəqiq şəkildə və yalnız şəhid uşaqları üçün xərcələmək lazımdırmı?

Cavab: Şəhidin kiçik uşaqlarına məxsus olan mallarda təsərrüf etmək – istər onların özləri üçün xərclənsin, istərsə də başqaları üçün – hərçənd şəhidin uşaqlarının məsləhətinə olsa belə gərək uşaqların şər’i qəyyumunun icazəsi ilə olsun.

Sual 399: Şəhid dostlarının onun ailəsinə baş çəkməyə gələndə hədiyyə kimi gətirdikləri şeylərin hökmü nədir? Bu şeylər şəhidin kiçik uşaqlarının mallarıın bir hissəsi sayılırmı?

Cavab: Əgər hədiyyələr şəhidin uşaqları üçün olsa, onda onların şər’i qəyyumunun qəbul etməsi ilə onların mallarının bir hissəsi olur. Bu halda başqalarının onlarda təsərrüf etməsi onların şər’i qəyyumunun icazəsindən asılıdır.

Sual 400: Atamın bir ticarət yeri var idi, vəfatından sonra əmilərim onu idarə edir və hər ay icarə haqqı kimi müəyyən miqdarda pulu bizə verirdilər. Bir müddətdən sonra bizə qəyyum olan, başçılıq edən anam əmilərimin birindən bir qədər pul borc aldı. Buna görə də əmilərim onlardan aldığımız borcu, bizə verdikləri aylıq icarə pulundan çıxaraq icarəni kəsdilər. Sonra onlar kiçik uşaqların mallarını həddi-büluğa çatana qədər qoruyub saxlamaqla əlaqədar mövcud qanunun əksinə olaraq ticarət yerini anamdan satın aldılar. Bu müamilə inqilabdan qabaqkı hakimiyyət dövründə o hakimiyyətə tabe olan bə’zi adamların vasitəsilə rəsmi şəkildə tamamlanıb başa çatdırıldı. İndi bizim vəzifəmiz nədir? O təsərrüflərin və al-verin düzgün olmasına hökm olunur, yoxsa bizim şər’i cəhətdən müamiləni pozmağa haqqımız vardır? Kiçik uşağın haqqı zamanın keçməsi ilə aradan gedirmi?

Cavab: Yeri icarə verməyin, borcu almaq üçün icarə pulunu kəsməyin və həmçinin ticarət yerinin satılmasının düzgün olmasına hökm olunur. Amma əgər şər’i və qanuni yolla kiçik uşaqların hissələrinin o vaxt satılmasının onların məsləhətinə olmadığı, yaxud uşaqların qəyyumunun onu satmağa icazəli olmadığı və uşaqların da həddi-büluğa çatandan sonra o müamiləyə icazə vermədikləri sübuta yetərsə (batil olmasına hökm olunur). Müamilənin batil olması isbat olunan təqdirdə zamanın keçməsi kiçik uşaqların haqqını aradan aparmır.

Sual 401: Ərim yol qəzası nəticəsində həlak olmuşdur. Maşının sürücüsü onun dostlarından biri idi. Mən də iki azyaşlı uşağımın şər’i və qanuni qəyyumu olmuşam. Bu barədə bir neçə sualım var:

Birincisi: Sürücüdən diyəni verməyi, yaxud sığorta haqqını düzəltməsini tələb etməliyəmmi?

İkincisi: Uşaqlara məxsus olan maldan onların atası üçün yas mərasimi təşkil etmək üçün işlətməyim caizdirmi?

Üçüncüsü: Azyaşlı uşaqların diyə barəsində olan haqlarından güzəştə getmək mənim üçün caizdirmi?

Dördüncüsü: Əgər uşaqların haqqından güzəştə getsəm, onlar həddi-büluğa çatandan sonra buna razı olmadıqları halda mən diyəyə zaminəmmi?

Cavab: 1. Əgər sürücü, yaxud ondan başqası şər’i cəhətdən diyə verməyə zamin olsa, bu halda azyaşlı uşaqların haqqını, onlara olan vilayət səbəbilə kimin boynundadırsa, ondan tələb etməklə onların şər’i haqlarını hifz edib saxlamaq sənə vacibdir. Həmçinin əgər uşaqların qanuna görə sığorta haqqı olsa, yenə də həmin vəzifəniz vardır.

2. Azyaşlı uşaqların mallarını, hərçənd atalarından onlara çatmış irs olsa belə, atalarının yas məclislərinin xərclərində işlətmək caiz deyil.

3 - 4. Sənin uşaqların diyəyə olan haqlarından keçməyə – bu, onların məsləhətinə ziddir – haqqın yoxdur. Buna görə də həddi-büluğa çatandan sonra diyəni tələb edə bilərlər.

Sual 402: Ərim vəfat edib və bir neçə uşağımız qalıb. Məhkəmənin hökmünə əsasən onların ata tərəfindən olan babası onların hamısına qəyyum olubdur. Əgər uşaqlardan biri həddi-büluğa çatsa, özünün digər qardaşlarına qəyyum ola bilərmi? Əgər onun belə haqqı olmasa, bu halda mənim uşaqlara qəyyum olmağa haqqım varmı? Uşaqların babası da məhkəmə hökmünə istinad edərək meyyitin mallarının altıda birini özünə götürmək istəyir. Bu məsələnin hökmü nədir?

Cavab: Yetim uşaqlar həddi-büluğa, kamala çatana qədər onlara qəyyumluq və vəli olmaq babalarının öhdəsindədir, məhkəmənin də bunu tə’yin etməsinə ehtiyac yoxdur. Lakin onun kiçik uşaqların mallarında etdiyi təsərrüflər gərək onların məsləhətinə, mənafeyinə uyğun ola. Əgər o, kiçik uşaqların məsləhətinin əksinə olan bir iş görsə, onların bu işi yoxlamaq və araşdırmaq üçün məhkəməyə müraciət etməyə haqqları vardır. Uşaqlardan hər biri həddi-büluğa və kamal həddinə çatsa, bu halda babasının vilayətindən, qəyyumluğundan çıxıb öz işlərində ixtiyar sahibi olur. Lakin nə onun, nə də anasının digər uşaqlara vəli və qəyyum olmağa haqları yoxdur. Baba özünün vəfat etmiş övladının (uşaqların atasının) malının altıda birini irs apardığına görə, onun meyyitin mallarının altıda birini özünə götürməsinin eybi yoxdur.

Sual 403: Atası, anası, əri və üç kiçik uşağı olan bir qadın öldürülüb. Məhkəmə bu işdə onun qaynını müttəhim bilərək diyəsini qan sahiblərinə verməyi tələb edir. Lakin kiçik uşaqların şər’i qəyyumu olan ata öz qardaşını arvadının qatili hesab etmir. Buna görə də qardaşından uşaqları və özü üçün diyə almaqdan imtina edib. Bu iş onun üçün caizdirmi? Həmçinin kiçik uşaqların ataları və ata (tərəfdən) babaları ola-ola, başqa bir adamın hər hansı bir ünvanla bu məsələyə dəxalət etməyə, öldürülmüş qadının uşaqları üçün əmilərindən diyə almağa israr etməyə haqqı varmı?

Cavab: 1. Əgər kiçik uşaqların atasının, onun arvadını öldürməkdə müttəhim edilən qardaşının həqiqətdə onu öldürmədiyinə və diyəni verməyə borclu olmadığına yəqini olsa, bu halda ondan diyə alması və uşaqların haqqını almaq adı ilə onu qardaşından tələb etməsi caiz deyil.

2. Kiçik uşaqlara vilayət və qəyyumluq haqqı olan ata və ata (tərəfdən) babası olan halda başqa adamın uşaqların işlərinə dəxalət etməyə haqqı yoxdur.

Sual 404: Əgər öldürülmüş adamın təkcə kiçik uşaqları olsa və onlara qəyyum kimi tə’yin edilən şəxs qan sahiblərindən olmasa, bu halda onun öldürəni bağışlaması, yaxud qisası diyəyə çevirməsi caizdirmi?

Cavab: Əgər şər’i vəlinin ixtiyarları kiçik uşaqlar üçün tə’yin olunan qəyyuma həvalə edilmiş olsa, onların məsləhət və mənafeyinə riayət etməklə qatili bağışlamaq, yaxud qisası diyəyə çevirmək kimi işləri görə bilər.

Sual 405: Bir kiçik uşağın bankda müəyyən məbləğdə pulu var. Uşağın qəyyumu onun məişət və yaşayış xərclərini tə’min etmək üçün o puldan götürüb onunla uşaq üçün ticarət etmək istəyir. Bu iş caizdirmi?

Cavab: Kiçik uşağın vəli və qəyyumuna caizidir ki, uşağın məsləhət və mənafeyinə riayət etməklə onun pulu ilə və onun üçün müzaribə adı ilə işləsin, yaxud başqa adamın o pulla uşaq üçün müzaribə etməsi üçün pulu ona versin, bu şərtlə ki, iş görən adam (amil) e’timadlı, əmanətdar adam olsun. Əks halda uşağın malına zamindirlər.

Sual 406: Əgər qan sahiblərinin hamısı, yaxud bə’zisi kiçik olsalar və haqlarını tələb etməkdə onlara qəyyumluq haqqı hakimlə olsa, hakim cinayətkarın imkansız (yoxsul) olmasını aşkar etdiyi halda qisası diyəyə çevirməklə qatili əfv edə bilərmi?

Cavab: Şəriət hakimi uşaqların məsləhət və mənafeyini qisası diyəyə çevirməkdə görsə, qisas haqqını diyəyə çevirməsi caizdir.

Sual 407: Hakimin, uşağın qeyri-ixtiyari qəyyumunun uşağın mallarına zərər yetirməsi mə’lum olandan sonra onu bu işdən kənarlaşdırması caizdirmi?

Cavab: Əgər hakim üçün, hərçənd mövcud əlamət və şahidlər yolu ilə belə, uşağın qeyri-ixtiyari qəyyumunun vilayətinin və onun uşağın mallarında etdiyi təsərrüflərin davam etməsi uşağın zərərinə olması mə’lum olsa, bu halda onu kənara qoymaq hakim üçün vacibdir.

Sual 408: Qəyyumun kiçik uşağın xeyrinə olan əvəzsiz hibəni (əvəz istəmədən başqasına verilən mal), sülhü (razılaşma yolu ilə verilən şeyi) və başqa şeyləri qəbul etməkdən imtina etməsi uşağa zərər vurmaq, yaxud onun məsləhətinə riayət etməmək sayılırmı?

Cavab: Sadəcə olaraq uşaq üçün əvəzsiz hibəni, yaxud sülhü qəbul etməkdən imtina etmək ona zərər vurmaq və ya onun məsləhətinə riayət etməmək hesab olunmur. Buna görə də onun öz-özlüyündə eybi yoxdur, çünki uşaq üçün mal əldə etmək qəyyuma vacib deyil. Hətta qəyyumun nəzərində bə’zi hallarda qəbul etməkdən imtina etməsinin uşağın məsləhətinə olması mümkündür.

Sual 409: Əgər dövlət torpaq sahəsi, yaxud müəyyən mallarını şəhidlərin uşaqlarına ayırsa və bunları onların adlarına yazdırmaq barədə qərar çıxarsa, lakin uşaqların qəyyumu onların sənədləri imzalamasa, bu halda hakim uşaqlara olan vilayəti üzündən bu işi görə bilərmi?

Cavab: Əgər uşaqlar üçün mal əldə etmək qəyyumun imzasından asılı olsa, bu işi görmək onun üçün vacib deyil. Kiçik uşaqların şər’i qəyyumu olan halda hakimin onlara vilayəti yoxdur. Amma uşaqlara məxsus olan malların qorunması qəyyumun imzasından asılı olsa, bu halda qəyyumun ondan imtina etməyə haqqı yoxdur. Əgər imtina edərsə, hakim onu imzalamağa məcbur etməli, yaxud uşaqlara olan vilayət üzündən özü bu işi görməlidir.

Sual 410: Uşağa qəyyum olmaqda ədalət (adil olmaq) şərtdirmi? Əgər uşağın qəyyumu fasiq (günahkar) olsa və uşağın özünün fəsada (əxlaqsızlığa) düşməsi, yaxud mallarının aradan getməsi qorxusu olsa, bu halda hakimin vəzifəsi nədir?

Cavab: Atanın və ata (tərəfdən olan) babanın uşağa olan vilayətində ədalət şərt deyil. Lakin hərçənd mövcud şahid və vəziyyətlərlə belə, atanın və ata (tərəfdən olan) babanın uşağa zərər vuracağı hakim üçün sübuta yetsə, gərək onları bu işdən kənarlaşdırsın və onları uşağın mallarında təsərrüf etməkdən çəkindirsin.

Sual 411: Əgər qəsdən olan qətldə öldürülənin vəlilərinin hamısı kiçik, yaxud dəli olarsa, qeyri-ixtiyari vəlinin (atası, yaxud ata tərəfdən olan babası), yaxud məhkəmə tərəfindən tə’yin olunan qəyyumun qisas almağa, yaxud diyəni tələb etməyə haqqı varmı?

Cavab: Kiçik və dəlilərin vəlilərinin qəyyumluğuna dəlalət edən dəlillərdən belə mə’lum olur ki, müqəddəs şəriət sahibi tərəfindən onlar üçün vilayət haqqının qərar verilməsinin səbəbi vəli tə’yin olunanların məsləhətinə riayət edilməsidir. Deməli, qeyd olunan məsələdə onların şər’i vəliləri hər hansı bir işi onların mənafe və məsləhətinə riayət etməklə görməlidir. Onun qisas, yaxud əvəzli və ya əvəzsiz əfvi seçməsi nüfuzludur. Aydındır ki, dəlinin və uşağın məsləhətinin ayırd edilməsinin bütün yönləri, o cümlədən onların həddi-büluğa çatma vaxtlarının yaxın və ya uzaq olmasını mülahizə edib nəzərə almaqla olmalıdır.

Sual 412: Kamil (baliğ, aqil) bir şəxsə qarşı cinayət olunsa, atanın, yaxud (ata tərəfindən olan) babanın, ona qarşı cinayət olunmuş şəxsin icazəsi olmadan onun üçün diyəni tələb etməyə və almağa haqları varmı? Yə’ni ata, yaxud baba diyəni tələb edən vaxt, cinayət etmiş adamın onun haqqında cinayət olunmuş şəxsə verməsi vacibdirmi?

Cavab: Onların, haqqında cinayət olunmuş baliğ və aqil şəxsə heç bir vilayətləri yoxdur. Buna görə də onun icazəsi olmadan haqqını tələb etməyə haqları yoxdur.

Sual 413: Kiçik uşaqların qəyyumlarına, onlara olan vilayət səbəbilə irs qoyub getmiş adamın malın üçdə birindən artıq miqdarda etdiyi vəsiyyətə icazə vermək caizdirmi?

Cavab: Şər’i vəli uşaqların məsləhət və mənafeyinə riayət etməklə icazə verə bilər.

Sual 414: Atanın uşaq üzərindəki haqqı ananın haqqından çoxdurmu və o, bu barədə bə’zi üstünlüklərə daha artıq malikdirmi? Əgər ata, yaxud ata (tərəfdən olan) babasının üstünlüyü yoxdursa, əksinə, ata və ananın hər biri bərabər şəkildə haqqa malikdirsə, bu halda ixtilaf yaranan zaman atanın sözü üstündür, yoxsa ananın?

Cavab: Hüquqların müxətlif olmasına görə bunun cavabı da müxtəlif olacaqdır. Kiçik uşağa olan vilayət haqqı ata, yaxud ata (tərəfdən olan) babanın əlindədir. Oğlan uşağını iki ilə qədər, qız uşağını isə yeddi ilə qədər böyüdüb tərbiyə etmək haqqı ana, bu vaxtdan sonra isə atanın ixtiyarındadır. Övlad tərəfindən valideynə itaət etmək, onlara əzab-əziyyət verməmək haqqı həm ana, həm də ata üçün barəbərdir. Övlad ananın vəziyyətini daha çox nəzərə almalıdır. Çünki hədislərdə deyilir: “Cənnət anaların ayaqları altındadır.”

Sual 415: Ərim şəhid olub və ondan iki uşağım var. Ərimin qardaşı və anası bu iki uşağı onların həyat və məişəti üçün lazım olan başqa şeyləri, onların malik olduğu bütün vəsaitlərlə birlikdə götürmüşlər və onları mənə vermirlər. Bunu da nəzərə alaq ki, mən uşaqlara görə yenidən ərə getməmişəm və heç vaxt getməyəcəyəm də. Uşaqlara və onların mallarına nəzarət etmək kimin haqqıdır?

Cavab: Şər’i təklif (həddi-büluğ) yaşına çatana qədər yetim uşaqları böyüdüb saxlamaq və tərbiyə etmək onların anasının haqqıdır. Lakin onların mallarına olan vilayət şər’i qəyyumun, qəyyum olmadıqda isə şəriət hakiminin öhdəsinədir. Uşaqların əmisinin və nənəsinin (şər’ən) nə onları böyüdüb tərbiyə etməyə, nə də onların özlərinə və mallarına vilayət haqqı yoxdur.

Sual 416: Kiçik uşaqların qəyyumlarının bə’zisi ölən adamın arvadı ərə getdikdən sonra arvadı və onun böyüdüb tərbiyə etdiyi uşaqları atalarından qalmış mallardan onlara düşən ev və onlara lazım olan başqa şeylərdən istifadə etməyə qoymurlar. Uşaqların payına düşən hissəni onları böyüdüb tərbiyə edən analarına verməyə məcbur etmək üçün şər’i bir əsas varmı?

Cavab: Kiçik uşaqların şər’i qəyyumunun gördüyü tədbirlər onların mənafe və məsləhətini nəzərə almaqla baş verməlidir. Məsləhətin ayırd edilməsi də onun haqqıdır. Əgər məsləhətin əksinə əməl edərsə və ixtilaf yaranmasına səbəb olarsa, şəriət haikiminə müraciət edilməlidir.

Sual 417: Kiçik uşaqların qəyyumunun, uşaqların mənafeyinin qorunması şərtilə onların malları ilə ticarət etməsi düzgündürmü?

Cavab: Kiçiklərin məsləhət və mənafeyinə riayət etməklə eybi yoxdur.

Sual 418: Kiçik uşaqların babası, əmisi, dayısı və anası sağ olsalar, onlara olan vilayət və qəyyumluq haqqı kimindir?

Cavab: Yetim və uşağın özünə və mallarına olan şər’i vilayət ata tərəfdən olan babasının haqqıdır. Onu böyüdüb tərbiyə etmək də təkcə anasının haqqıdır. Əmisinin və dayısının vilayət və böyüdüb tərbiyə etməklə əlaqədar heç bir haqqı yoxdur.

Sual 419: Ali məhkəmənin icazəsi ilə yetimlərin mallarını, onları böyüdüb tərbiyə etməyi qəbul etməsinin müqabilində analarının ixtiyarında qoymaq caizdirmi? Belə ki, onların ata tərəfdən olan babasının işi təkcə nəzarət etmək olsun və uşaqların işinə birbaşa dəxalət etməyə haqqı olmasın.

Cavab: Uşaqların şər’i qəyyumu olan ata babasının razılığı olmasa, bu iş caiz deyil. Amma əgər yetim uşaqların mallarının onların babalarının ixtiyarında qalması onlara zərər dəyməsinə səbəb olsa, bu halda hakim onun qarşısını almalı, onların mallarına olan vilayəti bu işə səlahiyyətli bildiyi adama – istər uşaqların anası olsun, istərsə də başqası – həvalə etməlidir.

Sual 420: Uşağın qəyyumunun uşağın haqqı olan diyəni öhdəsində diyə vermək olan adamdan alması vacibdirmi? Uşağın məsləhətinə olan halda onun üçün, diyədən uşağın payına düşən hissədən qazanc əldə etmək – əmanət bankına qoymaqla olsa belə, vacibdirmi?

Cavab: Cinayətin diyəyə səbəb olduğu halda, uşağın qəyyumunun onu cinayət edəndən tələb edib alması və uşaq həddi-büluğa, kamala çatana qədər diyəni onun üçün hifz edib saxlaması vacibdir. Lakin onunla uşaq üçün ticarət etməyə, qazanc götürməyə məcbur deyil. Əgər uşağın məsləhətinə olsa, onda bu işi görməyin eybi yoxdur.

Sual 421: Əgər şirkətin üzvlərindən kiçik uşaqları olan bir nəfər ölsə və onun vərəsəsi özlərinin şirkətin mallarından olan payları ilə başqa üzvlərlə şərik olsalar, bu halda şirkətin sair üzvlərinin şirkətin mallarında təsərrüf etməklə əlaqədar vəzifəsi nədir?

Cavab: Uşaqların payları ilə əlaqədar onların şər’i qəyyumlarına, yaxud şəriət hakiminə müraciət etmələri vacibdir.

Sual 422: Yetim uşaqların ata tərəfdən olan babasının onların özlərinə və mallarına olan vilayətinin tələbinə əsasən meyyitin əmlakından (mirasından) onlara irs vasitəsilələ çatmış malların qorunub saxlanmaq üçün ata tərəfdən olan babasına verilməsi vacibdirmi? Vacib olan surətdə, uşaqlar anaları ilə birlikdə harada qalmalıdırlar? Hansı yerdən çörək (ruzi) yesinlər? Bunu da nəzərə alaq ki, onlar ya təhsil alırlar, yaxud hələ kiçikdirlər, anaları da evdar qadındır. Onların ruziləri hansı yerdən tə’min olunmalıdır?

Cavab: Kiçik uşaqlara olan vilayətin mə’nası onların mallarının alınıb qəyyuma verilməsi və həddi-büluğa çatana qədər onlardan istifadə etməkdən məhrum olmaları demək deyil. Əksinə, onun mə’nası qəyyumun onlara və mallarına nəzarət etməsinin vacibliyi, uşaqların mallarını qorumaqla əlaqədar məs’ul olması və onların mallarında edilən təsərrüflərin də onun icazəsi ilə olmasıdır. Vəliyə də onların öz mallarından və ehtiyacları olan miqdarda xərclik vermək vacibdir. Əgər o mallardan istifadə etmək üçün onları ananın və uşaqların ixtiyarına verməyi məsləhət bilsə, bu işi görə bilər.

Sual 423: Atanın öz baliğ, aqil və ondan ayrı yaşayan (müstəqil olan) övladının mallarından hansı həddə qədər təsərrüf etməsi caizdir və əgər onlarda haqqı olmayan şəkildə təsərrüf etsə, buna zamindirmi?

Cavab: Atanın öz baliğ, aqil övladının malında təsərrüf etməsi, övladın icazəsi, razılığı olan hallar istisna olmaqla heç bir halda caiz deyil. Əgər onun razılığı olmadan təsərrüf etsə, haram iş görübdür və ona zamindir. Əlbəttə istisna olunan hallardan başqa.

Sual 424: Yetim qardaşlarını öz öhdəsinə götürmüş və yanında onların pulu olan mö’minlərdən biri bu pulla onlar üçün sənədsiz olaraq torpaq sahəsi alıbdır, bu məqsədlə (sənədsiz alıb) ki, gələcəkdə onun sənədini alacaq, yaxud sonralar torpaq sahəsini onlar üçün aldığı qiymətdən baha qiymətə satacaq. Lakin hal-hazırda kiminsə o torpaq sahəsinin öz mülkü olmasını iddia edəcəyindən, yaxud onu təsərrüf edəcəyindən qorxur. Amma əgər onu indi satsa, hətta aldığı qiyməti belə əlinə gəlməyəcəkdir. Əgər onu, aldığı qiymətdən aşağı qiymətə satsa, yaxud biri onu qəsb etsə, yetimlərin pullarına zamindirmi?

Cavab: Əgər yetim uşaqların şər’i qəyyumu olsa və onların məsləhətini, xeyrini nəzərə almaqla torpaq sahəsini alsa, bu halda öhdəsində heç nə yoxdur. Əks halda müamilə füzulidir və onların şər’i qəyyumlarının və ya həddi-büluğa çatandan sonra onların özlərinin icazəsinə bağlıdır, o da yetimlərin malına zamindir.

Sual 425: Atanın uşağın malından özü üçün, yaxud başqası üçün borc götürməsi caizdirmi?

Cavab: Əgər onun mənafe və məsləhətinə riayət etməklə olsa, eybi yoxdur.

Sual 426: Əgər uşağa paltar, yaxud oyuncaq kimi başqa şeylər hədiyyə verilsə və sonralar böyüdüyünə görə, yaxud başqa səbəbdən istifadəyə yararlı olmasa, bu halda onun qəyyumunun onları sədəqə verməsi caizdirmi?

Cavab: Uşağın qəyyumu üçün onun məsləhət və mənafeyinə riayət etməklə məsləhət bildiyi kimi onlarda təsərrüf etməsi caizdir.

Sual 427: İnsanın bədən üzvlərindən bə’zilərini (məsələn böyrəyini) ona ehtiyacı olan adama satması caizdirmi?

Cavab: Əgər o üzv bədəndən götürüldükdə onun sahibinin həyatı üçün təhlükəli və e’tina olunacaq zərərə səbəb olmasa, eybi yoxdur.

Sual 428: Camaatın çoxunun nəzərində faydası və əhəmiyyəti olmayan, lakin xüsusi bir qrup üçün dəyər və əhəmiyyəti olan şeylərin, məsələn həşəratların, arıların və laboratoriyalarda, universitetlərdə təhqiqat əhəmiyyətli olan başqa şeylərin maliyyəti varmı? Onlarda maliyyəti olan şeylərin hökmləri, o cümlədən mülkiyyət, alıb-satmağın caiz olması, tələf etdikdə zamin olmaq kimi başqa hökmlər icra olunurmu?

Cavab: Hər bir şey, aqillərin, hətta onların müəyyən bir dəstəsinin belə, onun halal mənfəətlərinə görə ona rəğbət göstərmələrinə səbəb olsa maliyyəti vardır və şər’i nəzərdən əsərinin olmamasına dəlil olan hökm və əsərlərdən başqa maliyyəti olan şeylərin hökm və əsərlərinin hamısı, məsələn mülkiyyət, satıb-almağın caiz olması, ələ keçirməklə, yaxud tələf etməklə və ya başqa səbəblərlə zamin olmaq və başqa hökmlər o şey üçün də olacaqdır. Hərçənd əhvət budur ki, arı və həşərat kimi şeylərin mübadiləsində pul ixtisas haqqının və bu şeylərdən əl götürməyin müqabilində verilsin.

Sual 429: Fəqihlərdən bir çoxunun da inandığı kimi, satılan malın zahirdə mövcud olan bir şey olması şərt olunduğu halda, texnoloji elmləri müasir dövrdə mübadilə ilə əlaqədar dövlətlər arasında bağlanan adi müqavilələrdə olduğu kimi satmaq düzgündürmü?

Cavab: Onları razılaşma yolu ilə mübadilə etməyin eybi yoxdur.

Sual 430: Bir torpaq sahəsini, yaxud başqa bir şeyi oğurluqda məşhur olan və aldığı mal müqabilində satıcıya verəcəyi malın (pulun) oğurluq maldan olması ehtimal verilən bir adama satmağın hökmü nədir?

Cavab: Haram yolla mal kəsb etməkdə məşhur olan admala, qeyd olunan ehtimalı verməklə müamilə etməyin şər’i cəhətdən eybi yoxdur. Lakin əgər onun verdiyi malın (pulun) haram maldan olmasına yəqin olsa bu halda onu almaq caiz deyil.

Sual 431: Mənim üçün mehriyyə təyin olunmuş bir əkin sahəm var idi. Son vaxtlar onu satmışam, lakin bir kişi iddia edir ki, bu yer 200 ildən çoxdur ki, vəqfdir. Onu satmaqla əlaqədar mənim vəzifəm nədir? Bu yeri mehriyyə adı ilə mənə verən ərimin vəzifəsi nədir? Onu məndən alan müştərinin vəzifəsi nədir?

Cavab: Bu torpaq sahəsi üzərində olunmuş müamilələrin hamısının düzgün olmasına hökm olunur. Amma əgər o yerin vəqf olunmasını iddia edən şəxs şər’i məhkəmədə öz iddiasını isbat etsə, həmçinin bu vəqfin satılması düzgün olmayan vəqflərdən olması sübut olunsa və bu iki müddəanın isbat olunduğu fərz olunan surətdə, o yer üzərində baş verən müamilələrin hamısının batil olmasına hökm olunur. Bu halda siz pulu müştəriyə qaytarmalısınız, o yer də vəqfliyə qaytarılmalıdır, əriniz də mehriyyəyə zamindir.

Sual 432: Fars körfəzindəki dövlətlərlə qonşu olan İran adalarından bu ölkələrə qoyun və mal-qara ixracatı çoxalmışdır. Tacirlərin nəzərində mə’lum məsələdir ki, onları İslam Respublikasından başqa yerlərə ixrac etmək qadağandır və onlar qeyri-qanuni şəkildə qaçaq olunur. Bu halda onları bu dövlətlərin bazarlarından almaq caizdirmi?

Cavab: Qoyun və başqa mal-qaranı qeyri-qanuni yollarla və İslam dövlətinin qayda-qanunlarının əksinə olaraq ölkədən xaricə çıxarıb aparmaq şər’i cəhətdən qadağandır.

Sual 433: Atam özünün suvarma haqqından bir saatını və ona tabe olan əkin yerlərini, onu torpaq sahəsini satmağa iltizamlı edən əkinçilik islahatı qanununa uyğun olaraq satmışdır, lakin bunun müqabilində müştərinin də e’tiraf etdiyi kimi, heç bir şey (pul) almamışdır. Atamdan da onun pulunu (müştəriyə) bağışlamasına dəlalət edən bir söz eşidilməyib. Bizim müştəridən pulu tələb etməyimiz caizdirmi?

Cavab: Ümumiyyətlə, suvarma haqqı və ona tabe olan əkin yerləri şər’i cəhətdən satanın mülkiyyəti olsa, onun özünün, həmçinin o vəfat edəndən sonra vərəsəsinin müştəridən satılmış şeyin pulunu tələb etməyə haqları vardır. Lakin “torpaq islahatları” ərazilərinin işini İslami Şura Məclisinin və dövlətin mənafeyini ayırd edən təşkilatın qanunlarına tabedir.

Sual 434: Bir ticarət yerindən mal gətirmək, yaxud satmaq icazəsi almış adam üçün heç bir iş görmədən onu azad bazarda başqa bir adama satması caizdirmi?

Cavab: İslam dövlətinin qanunlarına müxalif olmadıqda bu işin öz-özlüyündə eybi yoxdur.

Sual 435: Vətəndaşların dövlətdən aldıqları ticarət lisenziyasını satmaq, yaxud icarə vermək caizdirmi?

Cavab: İş görmə lisenziyasından istifadə etmək haqqını başqasına pulsuz, yaxud müəyyən bir şey əvəzində (pulla) vermək İslam Respublikası qanunlarına tabedir.

Sual 436: Qanunun tələbinə əsasən açıq şəkildə hərraca qoyulmaqla satılmalı olan mal əgər satılmaq üçün hərraca qoyulsa, bu halda onu mütəxəssis bir adamın tə’yin etdiyi qiymətdən aşağı qiymətə satmaq – əgər malı, onun tə’yin etdiyi qiymətə almaq istəyən tapılmasa – caizdirmi?

Cavab: Mütəxəssisin tərəfindən tə’yin edilən qiymət hərracda olan satışda əsas götürülür. Buna görə də əgər mal, qanuni və şər’i cəhətdən düzgün olan şəkildə hərraca qoyularaq satılsa, bu halda onu müştərinin hərraca qoyduğu ən yuxarı qiymətə satmağın səhih olmasına hökm olunur.

Sual 437: Sahibi mə’lum olmayan bir yerdə yaşayış mənzili tikmişik. Müştərinin razı olmasını, yer yiyəsinin naməlum olmasını, satanın da təkcə binaya malik olduğunu bilməklə binanı onun yeri ilə birlikdə satmaq bizim üçün caizdirmi?

Cavab: Əgər maliki məchul olan yerdə bina tikmək şəriət hakiminin icazəsi ilə olsa, bu halda binanın maliki təkcə binanı sata bilər, amma yerini satmağa haqqı yoxdur.

Sual 438: Evimi bir kişiyə satdım. O da pulun bir hissəsinin əvəzi olaraq mənə müəyyən bir məbləğdə qəbz verdi. Lakin onun bankdakı hesabında qəbzi nağd pula çevirmək üçün pul olmadığına görə onu pula çevirməkdən imtina edir. Zamanın keçməsi ilə evin qiymətinin bahalaşdığını, infilyasiya faizinin artmasını, eləcə də qəbzdəki məbləği almaq üçün müştərinin məhkəməyə verilməsi ilə əlaqədar qanuni mərhələləri keçməyin və onun məhkum edilməsinin çox vaxt tutacağını nəzərə almaqla mənim təkcə bu qəbzin məbləğini almağa haqqım var, yoxsa məbləği alan vaxt pulun dəyərində yaranan fərqi müştəridən tələb etməyim də caizdir?

Cavab: Satıcının malın al-verdə tə’yin olunmuş qiymətindən artıq pul tələb etməyə haqqı yoxdur. Lakin müştərinin pulu ona təhvil verməkdə yol verdiyi təqsir və səhlənkarlıq üzündən müştərinin alıcılıq qüdrəti və pulun dəyərinin aşağı düşməsi nəticəsində zərər görərsə, bu halda fərqlənən miqdarda müştəri ilə razılığa gəlmək əhvətdir.

Sual 439: Mən yaşayış binasını bir nəfərdən bu şərtlə aldım ki, tə’yin olunmuş bir müddətdən sonra onu mənə təhvil versin. Əqd oxuyan vaxt qiymətin 15 faiz yuxarı qalxmasının mümkünlüyü haqqında razılığa gəldik. Lakin satıcı indi birtərəfli olaraq qiyməti 31 faizə qədər qaldırıb və bildirib ki, evi təhvil verilməsi 31 faizi təhvil verməklə şərtlənmişdir. Onun bu işi caizdirmi?

Cavab: Əgər əqdi icra edən (oxuyan) vaxt qəti və yekun qiymət müəyyən olunmasa, yaxud qiymətin tə’yin olunması təhvil verilən vaxtdakı qiymətini mülahizə etməyə həvalə edilsə, bu halda al-ver batildir və satıcı al-verdən imtina edib təkcə öz istədiyi qiyməti tə’yin edə bilər. Satıcı və müştərinin sonradan satılan malı, təhvil verilən vaxtdakı qiymətini mülahizə etməklə qəti qiyməti tə’yin etmək barədə razılığa gəlmələri təklikdə al-verin düzgün olması üçün kifayət deyil.

Sual 440: Mən plastik hazırlayan zavodunun müşa şəkildə olan beşdə bir hissəsini müəyyən bir qiymətə aldım. Qiymətin dörddə birini nağd, dörddə üçünü isə hər biri qiymətin dörddə biri məbləğində olan üç qəbz şəklində satıcıya verdim. Lakin zavod, nağd pul və qəbzlərin hamısı satanın əlindədir. Bu al-ver şər’i cəhətdən gerçəkləşirmi və mənim satılan malın qazanclarından öz payımı satıcıdan tələb etməyə haqqım varmı?

Cavab: Alqı-satqının düzgün olmasında malı təhvil almaq və onun qiymətinin hamısını pul şəklində satıcıya vermək şərt deyil. Buna görə də əgər zavodun beşdə biri onun şər’i malikindən, yaxud vəkilindən və yaxud qəyyumundan düzgün şəkildə alınması gerçəkləşsə, qeyd olunan müamilə nəticəsində həmin miqdar müştərinin mülkiyyəti olur və al-verin əsərləri (nəticələri) ona aid olur. Buna görə də onun zavodun qazanclarından öz payını tələb etməyə haqqı olacaqdır.

ƏQD ZAMANI QOYULAN ŞƏRTLƏR

Sual 441: Bir şəxs öz bağını bu şərtlə satıb ki, bağın məhsulu onun sağlığında özünün olsun. Bu al-ver, deyilən şərtlə düzgündürmü?

Cavab: Mənfəətindən müəyyən bir müddətə məhrum edilmiş şəkildə malı satmağın eybi yoxdur, bu şərtlə ki, onun şər’ən və camaatın nəzərindən maliyyəti olsun, həm də mənfəətin istisna olunduğu müddət qurtarandan sonra belə istifadəyə (məhsul götürməyə) qabiliyyəti olsun. Lakin malın mənfəətlərini qeyri-müəyyən müddətə istisna edilməsi pul və satılan şeyin namə’lum olmasına səbəb olsa, bu halda al-ver ğərərə (malın və pulun mə’lum olmamasına) görə batildir.

Sual 442: Əgər əqddə satıcıya “malı təhvil verməyi tə’yin olunmuş vaxtdan kecikdirərsə müştəriyə müəyyən miqdarda pul verməlidir” - deyə şərt olunsa, bu halda şər’ən bu şərtə əməl edilməlidirmi?

Cavab: Qeyd olunan şərtin eybi yoxdur və satıcı malın təhvil verilməsini gecikdirsə, öz şərtinə əməl etməsi vacibdir və müştərinin də şərtə əməl etməyi ondan tələb etməsi caizdir.

Sual 443: Bir şəxs öz ticarət mağazasını onun damı satıcının mülkiyyətində qalması və onun üstündə bina tikməyə haqqı olması şərti ilə satıb. Belə bir şərtin varlığını, eləcə də bu şərtin olmadığı təqdirdə satıcının onu ümumiyyətlə satmayacağını nəzərə almaqla müştərinin mağazanın üstündə haqqı varmı?

Cavab: Al-verdə o yerin müamilədə istisna olunmasından sonra müştərinin onda heç bir haqqı yoxdur.

Sual 444: Bir nəfər inşası hələ başa çatmayan bir evi bu şərtlə alıb ki, onu müştərinin adına yazdırmağın müqabilində satıcının hər hansı bir məbləği tələb etməyə haqqı olmasın. Lakin o, indi sənədi müştərinin adına yazdırmaq müqabilində ondan müəyyən məbləğ tələb edir. Onun belə bir haqqı varmı və müştərinin pulu ona verməsi vacibdirmi?

Cavab: Al-ver zamanı edilən şərtə əməl etmək, malı müştəriyə təhvil vermək və sənədi onun adına saldırmaq satıcıya vacibdir. Əqd hansı əsasda bağlanmışsa, ondan əlavə başqa bir şey tələb etməyə onun haqqı yoxdur. Lakin əgər müştərinin istəyi ilə camaat arasında qiyməti olan və əqddə tərəflər arasında razılığa gəldikləri işlərdən artıq olan bir iş görmüş olsa, (bu halda onu tələb etməyə haqqı olacaqdır.)

Sual 445: Bir qədər torpaq sahəsi müəyyən qiymətə satılıb və pulun hamısı satıcıya verilib. Əqd oxunan vaxt qərara gəliblər ki, rəsmi sənədi müştərinin adına yazdırmaq müqabilində müştəri satıcıya müəyyən miqdarda pul versin. Bunların hamısı adi sənəddə yazılıb. Lakin hal-hazırda satıcı rəsmi sənədi müştəriyə vermək müqabilində ondan adi sənəddə yazılmış məbləğdən artıq pul istəyir. Onun buna haqqı varmı?

Cavab: Satıcının al-verin şər’i cəhətdən düzgün şəkildə tamam olmasından sonra öz al-verinə və al-ver zamanı müştərinin xeyrinə iltizamlı olduğu şeylərin hamısına əməl etməsi vacibdir. Onun müştəridən iltizamlı olduğu şeylərdən əlavə bir şey tələb etməyə haqqı yoxdur.

Sual 446: Əgər satıcı və alıcı al-ver sənədini tənzim edən vaxt onlardan heç birinin müamilə fikrindən dönməyə haqqı olmayacağını, müştərinin al-ver sənədini imza edəndən sonra müamiləni yerinə yetirmək fikrindən dönəcəyi təqdirdə onun satıcıya verdiyi behi tələb etməyə haqqı olmamasını, həmçinin satıcı əqdi imza edəndən sonra al-ver fikrindən dönəcəyi təqdirdə qeyd olunan behi qaytarmaqdan əlavə, zərər və xəsarət ünvanı ilə müəyyən miqdarda pulu müştəriyə verəcəyinə dair iltizam versələr, onların bu şəkildə “ixtiyar”, yaxud “iqalə” şərti etmələri düzgündürmü? Onların hər biri üçün bu yolla ələ gələn mal (pul) halaldırmı?

Cavab: Deyilən şərt xiyari-fəsx (al-veri pozma ixtiyarı), yaxud iqalə şərti deyil, müamiləni başa çatdırmaq fikrindən dönən halda müəyyən bir məbləğ verməyi şərt etməkdir. Bu kimi şərtlər əqdin özündə qeyd olunmayınca, sadəcə olaraq al-ver sənədini tənzim edib onu imzalayan vaxt deyilməsinin və yazılmasının faydası yoxdur. Amma şərt əqdin özündə qeyd olunsa, yaxud əqd onun əsasında bağlansa, bu halda o şərt düzgündür və ona əməl etmək vacibdir. Bu yolla əldə edilən malı (pulu) da almağın eybi yoxdur.

Sual 447: Bə’zən al-ver sənədlərində belə bir şərt yazılır: “Əgər tərəflərdən biri müamiləni pozsa, xəsarət, zərər vurduğuna görə filan məbləği qarşı tərəfə verməlidir.” Bu barədə bir neçə sualım var: Birincisi, bu ifadə “ixtiyar” şərti sayılırmı? İkincisi, belə şərtlər düzgündürmü? Üçüncüsü, əgər şərt batildirsə, əqd də batil olurmu?

Cavab: Bu şərt ixtiyar şərti hesab olunmur, əksinə, müamiləni sona çatdırmaq fikrindən dönən halda müəyyən bir məbləği verməyi şərt etməkdir. Əgər bu şərt lazım əqdlə yanaşı olsa, yaxud əqd onun əsasında bağlansa işkalı yoxdur. Lakin qiymətdə tə’sirli olan belə bir şərt üçün müəyyən bir müddət göstərilməlidir. Əks halda şərt batildir və qiymətin məchul olmasına səbəb olsa, əqdin də batil olmasına səbəb olacaqdır.

AL-VERLƏ BAĞLI MÜXTƏLİF MƏSƏLƏLƏR

Sual 448: Bə’ziləri bir sıra əmlakını bu şərtlə satır ki, onu həmin müştəridən, ona satdığı qiymətdən baha qiymətə alsın. Bu al-ver düzgündürmü?

Cavab: Belə al-ver zahiri və faizli borc almaq üçün bir vasitə olduğuna görə haram və batildir. Əlbəttə, əgər əmlakını ciddi şəkildə və şər’i cəhətdən düzgün olan şəkildə satsa, daha sonra onu həmin müştəridən nağd, yaxud nisyə şəkildə həmin qiymətə, yaxud ondan baha qiymətə alsa, bu halda işkalı yoxdur.

Sual 449: Tacirlərin bə’zisi başqa tacirlər tərəfindən e’tibari bank sənədləri yolu ilə xaricdən mal gətirir, malların sənədləri çatandan sonra onların pulunu mal sahibləri tərəfindan banka ödəyir, daha sonra mal sahibindən, qabaqcadan razılığa gəldikləri müəyyən faizi alır. Bu müamilə düzgündürmü?

Cavab: Əgər tacir malı özü üçün gətirsə, sonra onu istədiyi adama, malın qiymətinin müəyyən faizi ilə tə’yin etdiyi qazancla satsa, eybi yoxdur. Həmçinin əgər malı, ondan istəyən adam üçün cüalə adı ilə, həm də malın qiymətinin müəyyən faizi ilə nisbətdə tə’yin etdiyi zəhmət haqqının müqabilində gətirsə, bunun da eybi yoxdur.

Sual 450: Arvadım vəfat edəndən sonra bə’zi ev əşyalarını satdım, pulunun üstünə bir az da əlavə edib ona başqa ev əşyaları aldım. Bu ev əşyalarından ikinci arvadımın evində istifadə etməyim caizdirmi?

Cavab: Satdığınız ev əşyaları özünün mülkiyyətində idisə, onun pulu ilə aldığınız əşyalar da sizin mülkiyyətiniz hesab olunacaqdır. Əks halda onların satılması sair vərəsələrin icazəsinə bağlıdır.

Sual 451: Bir nəfər ticarət yerini (mağazanı) bələdiyyə idarəsindən tikilişinə icazə almadan tikdiyi malikindən icarəyə götürübdür. Bələdiyyə idarəsi də tikinti qanunlarını pozduğuna görə bu mağaza üçün cərimə tələb edir. Bu cəriməni icarəyə götürən verməlidir, yoxsa icazə almadan mağazanı tikmiş malik?

Cavab: Bu cərimə mağazanı tikəndə tikinti haqqında qanunları pozmuş malikin öhdəsinədir.

Sual 452: Bir qədər torpaq sahəsini onda təsərrüf edib əkinçilik işləri aparan adamdan almışam. Bu torpaq sahəsi inqilabdan qabaqkı dövlət quruluşunda “torpaq islahatı” qanununa əsasən onun əlinə düşmüşdür. Lakin satıcının o yerin şər’i maliki olub-olmadığını bilmirəm. Onun vəfatından çox vaxt keçir, indi onun varisləri o yerin pulunu məndən tələb edirlər. Bu məsələnin hökmü nədir?

Cavab: “Torpaq islahatları” yerlərinin işi İslami Şura Məclisi və Dövlət Məsləhətini Ayırdetmə Təşkilatının qanunlarına tabedir.

Sual 453: Bir şəxsdən bir mülk alıb sonra başqa bir adama satdım. Lakin satıcı al-ver sənədini məndən alandan sonra onu ikinci dəfə başqa adama satıb. Onun al-ver sənədini məndən almasını sübut etməyə qüdrətim olmadığı halda, mənim icra etdiyim müamilə düzgün olacaqdır, yoxsa onun icra etdiyi müamilə?

Cavab: Al-verin malikdən şər’i cəhətdən düzgün şəkildə gerçəkləşməsi fərz edildikdə, malın ixtiyarı müştərinin əlində olacaqdır və onun da istədiyi adama satması düzgündür. Birinci satıcının onda təsərrüf etməyə haqqı yoxdur. Onu yenidən başqa adama satması füzulidir və birinci müştərinin icazəsinə bağlıdır.

Sual 454: Qardaşım oğluna söz vermişəm ki, pulunun hamısını mənə verdiyi vaxt torpaq sahələrinin bir hissəsini ona satım. Lakin bə’zi idarə çətinliklərinə görə yerin sənədini al-verdən qabaq onun adına yazdırdım və onun özü də yerin maliki olmadığına iqrar etdi. Lakin bir müddətdən sonra sənədin onun adına yazılmasını əsas tutaraq, o yeri məndən tələb edir. Mən onun istəyini qəbul etməliyəmmi?

Cavab: Torpağı almasını iddia edən şəxs onun şər’i cəhətdən düzgün şəkildə baş verməsini sübut etməyincə, o yerdə heç bir haqqı olmayacaq. Sənədin onun adına yazıldığı vaxt onun həmin yerə malik olmamasını aşkar şəkildə iqrar etməsi fərzi ilə o mülkün sənədinə istinad edə bilməz.

Sual 455: Bir şəxsin bir qədər torpaq sahəsi var idi. Bizim idarənin kooperativ şirkəti o yeri ələ keçirib onu idarə işçilərinə payladı, şirkət işçilərindən bir miqdar pul alıb iddia etdi ki, o pulu yerin sahibinə verib və onun razılığını alıbdır. Lakin onların bə’zisi iddia edib deyir ki, yerin malikindən razı olmadığını dediyini birbaşa eşitmişəm. Digər tərəfdən o yerdə məscid və yaşayış evləri tikilibdir. Bu deyilənləri nəzərə almaqla aşağıdakı suallara cavab verməyinizi xahiş edirik:

1. Məscidin yeri və onun binasının tikilişini davam etdirmək barədə yer sahibindən icazə almağa ehtiyac varmı?

2. Öz yaşayış evlərini bu torpaq sahəsi üzərində tikən idarə işçilərinin vəzifələri nədir?

Cavab: Əgər kooperativ şirkətin nümayəndələrinin (yer sahəsini onun malikindən almağa vəzifələri olanların) düzgün şəkildə müamilə edib yerin malikinin razılığını ələ gətirdikləri sübuta yetsə, bu halda onların yeri malikindən almalarının düzgün olmasına hökm olunur. Həmçinin, əgər onlar yeri idarə işçilərinə paylayanda onu öz malikindən şər’i yolla aldıqlarını iddia etsələr, bu halda onların yalan danışmaları sübuta yetməyincə, onların sözləri və yeri paylamaları düzgün hesab olunur və onun əsərini də qəbul etmək düzgündür, o yeri adı çəkilən şirkətdən almış adamların onda təsərrüf etmələrinin eybi yoxdur. Həmçinin o yerin bir hissəsində onda şərik olan müştərilərdən icazə almaqla məscid tikməyin işkalı yoxdur.

Sual 456: Bir şəxs şəhid arvadından, maşın almaqda şəhid övladlarına verilən imtiyazı almaq üçün ərizə yazmasını istəyib ki, maşın alıb ondan özü üçün istifadə etsin. Şəhidin arvadı da şəhidin övladlarına qəyyum olduğuna görə bu işə razı olubdur. Lakin maşın alınandan sonra şəhidin övladları iddia ediblər ki, maşın onlara verilən imtiyazlarla alındığına görə onlarındır. Onların bu iddiası qəbul olunurmu?

Cavab: Əgər maşını satan, hətta alma imtiyazını göstərən vəsiqəni mülahizə etməklə olsa belə, onu müştərinin özünə satsa, müştəri də onu öz pulu ilə özü üçün alsa, bu halda maşın onun mülkü hesab olunur, hərçənd o əziz şəhidin ailəsinə verilən imtiyazın qiymətinə zamindir.

Sual 457: Bir qədər torpaq sahəsini onun maliki tərəfindən vəkil olmaqla adi sənədlə bir şəxsə satıb pulun bir miqdarını almışam və razılaşmışıq ki, müştəri pulun qalanını ödəyəndən sonra mən yeri rəsmi şəkildə onun adına köçürüm. Lakin müştəri pulun qalanını ödəməyibdir. Buna görə də yerin rəsmi sənədi müvəkkilin (məni vəkil tutanın) adına qalıbdır və indiyə qədər rəsmi sənədlər qeydə alınan idarədə müştərinin adına yazılmayıbdır. Bu müddət ərzində müştəri qanuni icazə olmadan bu yerdə kəsb-ticarət etmək üçün bir neçə mağaza tikibdir, buna görə də bu yerə gözlənilməz vergilər, o cümlədən icarə haqqı və kooperativ vergiləri gəlibdir. Halbuki, 12 il bundan qabaq adi sənədlə satdığım bu yer, həmin vaxt boş sahə idi. Bundan əlavə al-verin sənədində açıq şəkildə yazılıb ki, rəsmi sənəd müştərinin adına yazılan vaxt bütün xərclər onun öhdəsinədir. Şər’i cəhətdən adı çəkilən vergilər satanın öhdəsinədir, yoxsa müştərinin?

Cavab: Yerin özünə, yaxud onun satılmasına görə düşən vergilər və xərclər satıcının öhdəsinədir. O yerdəki binaya, yaxud yerdə bina tikildiyinə görə yerə düşən vergilər o yerdə ticarət mağazaları tikən müştərinin öhdəsinədir. Əgər əqddə xərclərin bir tərəfin (satıcı və ya alıcının) öhdəsinə olması şərt edilsə və bu əsasda razılaşılsa, həmin əsasda da əməl edilməlidir.

Sual 458: Bir şəxs yaşayış mənzilini bir nəfərdən onun qiymətinə, al-ver və kredit şərtlərində razılığa gələndən sonra nağd və kredit şəklində alıbdır. Sonra onu həmin şərtlərlə başqa adama satıb, bu şərtlə ki, pulun qalan hissələrini ödəmək ikinci müştərinin öhdəsinə olsun. Bu halda birinci satıcının əvvəlki müamilənin şərtlərindən və qabaqkı razılaşma fikrindən dönməsi caizdirmi?

Cavab: Al-ver gerçəkləşəndən sonra satıcının ondan və onun şərtlərindən dönməyə haqqı yoxdur. Həmçinin pulu hissə-hissə ödəyib qurtarmamışdan qabaq müştərinin malı başqa adama satmasının eybi yoxdur. Lakin satıcı qəbul etməyincə, ikinci müştərinin vasitəsilə hissə-hissə ödəməyi şərt etməsi düzgün deyil.

Sual 459: Mağazalardan biri televizoru adına püşk düşən adam üçün satışa qoymuşdu. Bu püşk atmada mənimlə birlikdə 130 nəfər də iştirak etdi. Püşk mənim adıma düşdü və televizoru aldım. Bu al-ver düzgün və ondan istifadə etmək mənim üçün caizdirmi?

Cavab: Əgər al-ver əqdi püşk sənin adına düşəndən sonra oxunsa, bu halda bu almağın və həmçinin ondan istifadə etməyin eybi yoxdur.

Sual 460: Bir kişi öz torpaq sahələrindən birini başqa bir şəxsə satıb. Müştəri də onu üçücü bir adama satıb. Ölkə daxilində mövcud olan qanuna görə torpaq ilə əlaqədar olan hər bir müamiləyə dövlət vergisi düşməsini nəzərə almaqla, əvvəlcə birinci satıcının malı birinci müştərinin adına yazdırması, sonra isə onun (birinci müştərinin) onu ikinci müştərinin adına yazdırması vacibdirmi, yoxsa birinci müştərinin al-ver barədə dövlət rüsumunu verməməsi üçün malı birbaşa ikinci müştərinin adına yazdırmaq onun (birinci satan) üçün caizdir? Əgər onu birinci müştərinin adına yazdırsa, bu halda ondan alınan vergi səbəbilə birinci müştəriyə dəyən zərərə zamindirmi? Birinci müştərinin, malı birbaşa ikinci müştərinin adına yazdırmaq barədə istəyini yerinə yetirmək ona (birinci satıcıya) vacibdirmi?

Cavab: Qanunun əksinə olmasa, satıcının satılan yeri birinci müştərinin, yaxud ikincinin adına yazdırmağa ixtiyarı vardır və torpaq sahələrinin satışında mövcud olan qanuna uyğun əməl etməyi müştəridən tələb edə bilər. O yeri birinci müştərinin adına yazdırmaq üçün ondan alınmış vergiyə zamin deyil. Eləcə də yeri birbaşa ikinci müştərinin adına yazdırmaq tələbini yerinə yetirmək ona (birinci satıcıya) vacib deyil.

İXTİYARIN HÖKMLƏRİ

1. MƏCLİS İXTİYARI

Sual 461: Bir şəxs bir mənzil alıb və beh adı ilə satıcıya bir miqdar pul veribdir. Satıcı üç saatdan sonra al-veri pozub və binanı müştəriyə təhvil verməkdən imtina edibdir. Onun bu işinin hökmü nədir?

Cavab: Əgər al-veri pozması al-ver məclisindən ayrılandan sonra və al-veri pozmaq ixtiyarına səbəb olan şər’i səbəblərdən biri baş vermədən olsa, bu halda onun al-veri pozması batildir və heç bir əsəri yoxdur. Əks halda onun düzgünlüyünə və nüfuzlu olmasına hökm olunur.

2. EYB İXTİYARI

Sual 462: Əgər rəsmi idarələr mülkü müştərinin adına yazdırmaqdan imtina etsələr, bu, müştərinin al-veri pozmaq haqqına malik olmasına səbəb olurmu?

Cavab: Əgər müamilədən sonra satılan malın rəsmi şəkildə başqasının mülkünə keçməsinin qadağan olması mə’lum olsa və bu, camaat arasında eyb sayılsa, bu halda müştəri üçün xiyar haqqının yaranmasına səbəb olacaqdır.

Sual 463: Əgər rəsmi sənədi müştərinin adına yazdırmaq müamiləni icra edən vaxt qadağan olsa və müştəri də bunu bilsə, bu, müamilənin batil olmasına səbəb olurmu?

Cavab: Bu məsələ al-verin batil olmasına səbəb olmur və fərz olunan halda onun üçün al-veri pozma haqqının yaranmasına səbəb olmur.

3. TƏ’XİR İXTİYARI

Sual 464: Bir şəxs bir evi müəyyən qiymətə pul verməyi boynuna götürməklə başqasından alıb. Lakin onun üçün pulu gecikdirmək şərti olmadan, müamilədən iki il keçənə qədər pulu verməyib. Satıcı da evi müştəriyə təhvil verməyib. Buna görə al-ver batil hesab olunurmu?

Cavab: Müştərinin pulu satıcıya verib malı ondan almağı tə’xirə salması onun tərəfindən satıcıya şərt edilməmiş olsa belə, təkcə buna görə al-ver batil olmur. Lakin bu al-verdən üç gün keçdikdən sonra satıcının pozmaq ixtiyarı vardır.

4. ŞƏRT İXTİYARI

Sual 465: Yaşayış binasını bir nəfərə lazım al-ver əsasında bu şərtlə satmışam ki, evin sənədini onun adına yazdırmaq və pulun qalanını ondan almaq üçün tə’yin olunmuş vaxtda rəsmi sənədləri qeydə alan idarədə olmazsa, bu halda mənim müamiləni pozub evi başqa adama gündəlik qiymətinə satmağa haqqım olsun. Müştəri tə’yin olunmuş vaxtda rəsmi sənədlər qeydə alınan idarəyə getmədiyinə görə al-veri pozub binanı başqa adama satdım. Şər’i cəhətdən ikinci al-ver düzgündürmü?

Cavab: İki tərəfin lazımlı əqddə iltizamlı olduqları şərtlərə uyğun olaraq al-veri pozmağın və onu ikinci dəfə başqa adama satmağın eybi yoxdur.

5.GÖRMƏ İXTİYARI

Sual 466: Əgər torpaq sahəsini satan adam müştəriyə “onun sahəsi filan kv.m-dir” - deyə xəbər versə, al-verin sənədi də bu əsasda hazırlansa və sonra müştəri yerin sahəsinin satıcının dediyindən az olduğunu bilsə, bu halda al-ver şər’i cəhətdən düzgündürmü? Müştərinin al-veri pozma haqqı varmı?

Cavab: Əgər müştəri torpaq sahəsini görsə və satıcının onun sahəsi barəsində dediyi sözə e’timad edərək alsa, müamilə düzgündür, lakin yerin əlamətləri (deyilənlərlə) düz gəlmədiyi üçün müştərinin müamiləni pozma haqqı vardır. Amma əgər yerin hər kv. Metrini müəyyən bir qiymətə alsa və onun sahəsinin filan qədər olduğunu güman etsə, sonradan sahəsinin az olması məlum olsa, al-ver mövcud sahə nisbətində düzgündür və müştərinin çatışmayan sahənin qiymətini satıcıdan tələb etməyə, yaxud al-veri pozub pulun hamısını geri almağa haqqı vardır.

6. ĞƏBN İXTİYARI

Sual 467: Əgər müştəri vaxtı tə’yin olunmuş malın pulunu verməyi öz vaxtından malın qiyməti onun al-ver günündəki qiymətindən qalxan vaxta qədər gecikdirsə, buna görə satıcı üçün ğəbn ixtiyarı yaranırmı, yoxsa pulu öz vaxtından gecikdirdiyinə görə onun üçün tə’xir ixtiyarı sabit olur?

Cavab: Ğəbn ixtiyarının sübuta yetməsində əsas, al-ver günündə olan ədalətli qiymətlə müqayisə edəndə ziyan-zərərin yaranmasıdır. Məsələn, malı satış günündəki qiymətindən adətən güzəştə gedilməyən, bağışlanmayan miqdar ucuz satarsa. Amma əqd icra olunandan sonra qiymətin qalxması ixtiyar haqqına səbəb olan ğəbn üçün me’yar ola bilməz. Eləcə də təkcə vaxt tə’yin olunmuş pulu öz vaxtından gecikdirmək satıcı üçün ixtiyar haqqının yaranmasına səbəb olmur.

Sual 468: Bir qədər torpaq sahəsini bir qiymətə satdım. Sonra bir nəfər mənə dedi ki, sən aldanmısan, ziyana düşmüsən. Bu sözə görə mənim üçün ğəbn ixtiyarı yaranırmı?

Cavab: Sənin xəbərsiz olaraq o yeri satış günündəki qiymətindən güzəştə gedilməyəcək miqdar ucuz satmağın sübuta yetməyincə, sənin üçün ğəbn ixtiyarı yoxdur.

Sual 469: Bir şəxs müəyyən sahəsi olan yeri satır və sonra mə’lum olur ki, satılmış yerin həqiqi sahəsi, satıb pulunu aldığı sahədən çoxdur. Bu halda yerin artıq miqdarını tələb etməyə haqqı varmı?

Cavab: Əgər o yerin hamısını onun sahəsinin müəyyən qədər olmasını təsəvvür edərək müəyyən bir qiymətə satsa, sonra onun sahəsinin artıq olması və buna görə də onun (həqiqi) qiymətinin satdığı qiymətdən baha olması mə’lum olsa, bu halda onun ğəbn ixtiyarına əsasən al-veri pozmağa haqqı vardır. Amma əgər yerin hər kvadrat metrini müəyyən bir qiymətə satsa, onda müştəridən, satıb pulunu aldığı sahədən artıq olanları tələb etməyə haqqı vardır.

Sual 470: Əgər iki nəfərin arasındakı müamilə müştərinin bu müamilədə məğbun (aldanmış, ziyan görmüş) olub-olmamasını bilmək üçün müştərinin malın pulunu bir müddət ödəməməsi əsasında gerçəkləşsə, bu müamilə şər’i cəhətdən düzgündürmü? Düzgün olan surətdə, müştərinin müamiləni pozmağa haqqı varmı?

Cavab: Zərər görüb-görməməsini bilmək məqsədi ilə olsa belə, pulu müəyyən vaxta qədər tə’xirə salmaq əsasında olan al-verin eybi yoxdur. Lakin onun zərər görməsi mə’lum olmayınca müamiləni pozmağa haqqı yoxdur.

Sual 471: Məğbun (aldanmış, zərər görmüş) olan tərəf qeyri-müsəlman olan halda ğəbnli (aldadıcı, zərərli) müamilənin hökmü nədir?

Cavab: Zərər görmüş adam üçün ğəbn ixtiyarının olmasında müsəlmanla qeyri-müsəlman arasında fərq yoxdur.

Sual 472: Bir adama ev satdım. Müştəri pulu verib evi alandan sonra zərərə düşməyini bildirdi. Buna görə də al-veri pozdu. Lakin müxtəlif dəlillərə görə o vaxtdan bəri evi boşaltmayıb, mənə verdiyi pulu da geri almayıbdır. İki ildən sonra iddia edir ki, al-veri evin yarısı barədə pozubdur. Hal-hazırda da pulun yarısını məndən tələb edir. Onun üçün, zərər görməsini iddia etdiyi və zərər gördüyünə görə al-veri pozduğunu dediyini nəzərə almaqla şər’i cəhətdən evin yarısına malik olmasını iddia etməsi caizdirmi?

Cavab: Zərər görmüş adamın zərər gördüyü sübuta yetən halda yalnız al-veri malın hamısında pozub satıcıya verdiyi pulu geri almağa haqqı vardır. Onun al-veri malın bir hissəsində pozmağa, yaxud (satıcıya) verdiyi puldan artıq miqdarda məbləği tələb etməyə haqqı yoxdur.

Sual 473: İki nəfər arasında müamilə icra olunub, bu barədə adi sənəd də tənzim edilib. Əqddə şərt ediblər ki, hər kəs müamilədən peşman olsa, gərək qarşı tərəfə müəyyən miqdarda pul versin. Müamilə edənlərdən biri müamilədə zərər gördüyünə görə peşman olsa, onun müamiləni pozmağa haqqı vardırmı? Əgər zərər gördüyünə görə müamiləni pozsa, onda etdiyi şərtə əməl etməlidirmi?

Cavab: Müamiləni başa çatdırmaq fikrindən dönən müamilə tərəfləri vasitəsi ilə pul vermək əsasında edilən şərt əqddə olubsa, yaxud əqd onun əsasında bağlansa, öz-özlüyündə düzgün olmasına və ona əməl etməyin vacib olmasına baxmayaraq müamiləni ğəbn (zərər) ixtiyarına görə pozmağın mümkün olan yerlərinə şamil olmur.

Sual 474: Evi alandan bir həftə sonra müamilədə uduzmağım, zərərə düşməyim mə’lum oldu. Buna görə də müamiləni pozmaq üçün satıcıya müraciət etdim. Lakin o, müamiləni pozub pulu qayatarmağa razı olmadı. Buna görə də ev mənim əlimdə və təsərrüfümdə qaldı. Bir müddət keçəndən sonra evin qiyməti qalxdı, bu vaxt satıcı məndən müamiləni pozub evi boşaltmağı tələb etdi. Mən də onun tələbini yerinə yetirməkdən imtina etdim və ona verdiyim puldan artıq miqdarda mənə pul verməsini tələb etdim. Lakin o, artıq məbləği vermək istəmədi. Bu halda zərərə düşməyim mə’lum olandan sonra müamiləni pozmaq üçün sadəcə olaraq mənim satıcıya müraciət etməyim, yaxud verdiyim puldan artıq məbləği ondan almağın müqabilində mənim müamiləni pozmağı və evi ona qaytarmağı qəbul etməyim müamiləni pozmaq sayılırmı?

Cavab: Təkcə ixtiyar sahibinin müamiləni pozmaq barəsində razılaşma üçün müamilə edən digər tərəfə müraciət etməsi, yaxud ondan artıq məbləğ almaq müqabilində malı ona qaytarmağa razı olması müamiləni pozmaq sayılmır. Lakin ixtiyar sahibi tərəfindən müamiləni pozmaq qarşı tərəfin razılığına, həmçinin malın ona qaytarmağa borclu olmadığına görə, əgər zərərə düşməyini bilən vaxt həqiqətən müamiləni pozmusansa, onda bu, şəri cəhətdən düzgündür və sən ondan sonra o evin sahibi deyilsən, ondan əl çəkib satana vermək sənə vacibdir.

7. İXTİYARİ AL-VER (BEY’İ-ŞƏRT)

Sual 475: Bir şəxs malı bir nəfərə ixtiyari-al-ver yolu ilə satsa, malı müştəriyə təhvil verməmişdən qabaq onun özü, yaxud müştəri üçün malı başqa adama satmaq caizdirmi?

Cavab: İxtiyari-al-ver baş verəndən sonra pozulmayınca mal müştərinin mülkü olur. Satıcı birinci alveri pozmayınca onu ikinci dəfə başqa adama satmağa haqqı yoxdur. Müştəri ixtiyar müddəti qurtarandan sonra, hrçənd təhvil almamış olsa belə, onu başqa bir adama sata bilər, bu şərtlə ki, satıcı ixtiyar müddətində müamiləni pozmamış olsun.

8. ŞƏRTƏ ƏMƏL ETMƏMƏK iXtİYARI

Sual 476: Bir şəxs başqasından bir mal alıb. Şərt ediblər ki, iki ay ərzində onun pulunun hamısını ödəsin və o vaxta qədər müştərinin müamiləni pozmaq haqqı olsun. Lakin müştəri malı al-ver tarixindən yeddi ay sonra satıcıya qaytarıb. Satıcı da onu bu şərtlə qəbul edib ki, müamiləni pozmağı öz vaxtından kecikdirdiyinə görə ona təxmini xəsarət dəydiyi üçün puldan müəyyən bir faiz azaltsın. Çünki əgər müamilə özünün tə’yin olunan vaxtında ləğv edilsəydi, satıcı malı həmin vaxtda satıb pulunu digər ticarətlərdə istifadə edəcəkdi. İxtiyarın müddəti qurtarandan sonra müştərinin al-veri pozmağa haqqı varmı? Onu qəbul etmək satıcıya vacibdirmi? Al-verin pozulmasını qəbul etməyi puldan müəyyən faiz çıxmaqla şərtləndirməyə satıcının haqqı varmı?

Cavab: İxtiyar müddəti qurtarandan sonra ixtiyar sahibinin müamiləni pozub malı geri almağa haqqı yoxdur, həmçinin satıcını da onu qəbul etməyə məcbur edə bilməz. Əlbəttə, onların müamiləni pozmaq üçün razılığa gəlmələri caizdir. Lakin satıcının müamiləni pozmağı qəbul etməyi puldan çıxmaqla şərtləndirməyə haqqı yoxdur və əgər müştərinin pulundan çıxmaqla müamiləni pozsa, batildir.

Sual 477: Müamilə edənlərdən hər birinin al-verdə nəzərdə tutduqları məqsədə çatmamaq iddiası ilə müamiləni pozmaları caizdirmi?

Cavab: Əqddə şərt şəklində qeyd olunmayınca və ya əqd onun əsasında bağlanmayınca, məqsədin həyata keçməməsi şər’i cəhətdən onu pozma ixtiyarına səbəb olmur.

Sual 478: Mən ticarət yerini adi al-ver sənədi ilə və bir neçə şərt əsasında satmışam. O şərtlərdən biri də budur ki, vergiləri müştəri versin, lakin indiyə qədər onları verməkdən imtina edib. Belə bir halda mənim al-veri pozmağa haqqım varmı?

Cavab: Əgər əqddə müştərinin vergiləri vermədiyi təqdirdə satıcının müamiləni pozmaq haqqına malik olması açıq şəkildə şərt olunsa, yaxud əqd bu əsasda gerçəkləşsə, onun üçün ixtiyar haqqı qüvvədədir.

Sual 479: Bir nəfər torpaq sahəsini bu şərtlə alıb ki, əgər dövlət rəsmi sənədin onun adına yazmaqdan imtina etsə, yaxud yerin bələdiyyənin planında olması mə’lum olsa, onun üçün müamiləni pozmaq haqqı olsun. Müştəri bu yerdə bina tikmə icazəsi ala bilmədiyinə görə indi satıcıdan müamiləni pozub pulu qaytarmağı tələb edir, bu şərtlə ki, əgər bələdiyyə idarəsi indidən iki il keçənə qədər bu yerdə bina tikməyə icazə versə, satıcı o yeri yenidən əvvəlki qiymətə ona satsın. Onun belə bir şərt qoyması düzgündürmü?

Cavab: Müştərinin müamilədə iki tərəfin müamiləni pozmaq haqqı əsasında razılaşdıqları şərtlərə uyğun olaraq müamiləni pozub pulu satandan tələb etməsinin caiz olmasına baxmayaraq onun, müamiləni pozanda satıcının əleyhinə hər hansı bir şeyi şərt etməyə haqqı yoxdur.

Sual 480: Satıcı ilə müştəri arasında, müştərinin satıcının xeyrinə olaraq qəbul etdiyi müəyyən şərtlər əsasında al-ver əqdi bağlanıb. Müştəri müamilə pulunun bir hissəsini beh kimi satıcıya verib, lakin al-verin qalan şərtlərinə əməl etməkdən imtina edir. Bu halda şər’i cəhətdən onun satıcını müamiləni başa çatdırmağa məcbur etməyə haqqı vardırmı?

Cavab: Satıcı, şərt əməl olunmadığına görə əqdi pozmayınca gərək ona əməl etsin. Lakin müamiləni ləğv etmə haqqına malik olarsa, müştərinin şərtlərin bə’zisinə əməl etməməsinə görə olsa belə, onda al-veri pozmaq onun üçün caizdir. Müamiləni pozan halda müştərinin onu, aldığı pulu geri qaytarmaqdan başqa şeyə məcbur etməyə haqqı yoxdur.

IXTİYAR HÖKMLƏRİLƏ BAĞLI MÜXTƏLİF MƏSƏLƏLƏR

Sual 481: Haqqı tələb etməmək, yaxud onu tələb etməyi məsələn iki ilə qədər tə’xirə salmaq şər’i cəhətdən haqqın aradan getməsinə səbəb olurmu?

Cavab: Haqqı sadəcə olaraq tələb etməmək, yaxud onu tələb etməyi müəyyən bir müddətə qədər tə’xirə salmaq haqqın aradan getməsinə səbəb olmur. Yalnız haqqın öz-özlüyündə müəyyən müddətlə məhdudlandığı hal istisna olunur.

Sual 482: Bir nəfər bir mülkü, bir miqdarı nisyə olan qiymətə satıb. Pulun nəqd hissəsini alıb mülkü müştəriyə verəndən sonra başqa bir adam həmin mülkü baha qiymətə almaq istəyib. Mülkü baha qiymətə ikinci müştəriyə satmaq üçün birinci al-veri pozmaq onun (satıcı) üçün cazidirmi?

Cavab: Al-ver düzgün şəkildə gerçəkləşəndən sonra əqdə sadiq olmaq və ona əməl etmək satıcıya vacibdir. Onun üçün müamiləni pozma haqlarından biri olmayan vaxta qədər onun müamiləni pozub başqa adama satması düzgün deyil.

Sual 483: Bir qədər torpaq sahəsini bir nəfərə bu şərtlə satdım ki, onun pulunu dörd il ərzində ödəsin. Lakin elə həmin müamilə vaxtından bu al-verdən peşman olmuşam. Bir il keçəndən sonra yeri özümə qaytarmağı müştəridən tələb etdim, o isə bundan imtina etdi. Bu müamiləni pozmaq üçün bir çıxış yolu varmı?

Cavab: Al-verdən sonra sadəcə peşman olmağın şər’i cəhətdən heç bir faydası yoxdur. Deməli, al-ver düzgün şəkildə baş verəndən sonra şər’i cəhətdən malın müştərinin mülkünə keçməsində nüfuzludur (gərək ona əməl oluna). Satıcının onu müştəridən geri almağa haqqı yoxdur. Yalnız ixtiyar haqlarından birinin meydana gəlməsi ilə (satıcı) ixtiyar haqqına malik olsa, bu hal istisna olunur ki, belə olan halda müamiləni poza bilər.

Sual 484: Bir şəxs özünün rəsmi sənədi olan yerini adi al-ver sənədi əsasında, bütün ixtiyar haqlarını ləğv etməklə satıb. Lakin o, rəsmi sənədin onun öz adına olmasından sui-istifadə edib onu ikinci dəfə başqa adama satıb. Onun ikici al-veri düzgündürmü?

Cavab: Yerin bütün ixtiyar haqlarını ləğv etməklə al-veri düzgün şəkildə baş verəndən sonra satıcının yeri ikinci dəfə başqa adama satmağa haqqı yoxdur. Onun ikinci al-veri füzulidir və birinci müştərinin icazə verməsindən asılı olacaqdır.

Sual 485: Bir nəfər zavoddan müəyyən qədər sementi bu şərtlə alıb ki, onu tədricən bir neçə dəfəyə təhvil alsın. Pulun hamısını da zavoda verib. Müştəri sementin bir miqdarını zavoddan götürdükdən sonra onun qiyməti bazarda birdən-birə artdı. Bu halda zavodun müamiləni pozub malın qalan hissəsini təhvil verməkdən imtina etməyə haqqı varmı?

Cavab: Al-verin şər’i cəhətdən düzgün şəkildə başa çatmasından sonra – istər nağd şəkildə olsun, istər nisyə və yaxud sələf şəklində – satıcı üçün şər’i ixtiyarlardan heç biri olmayana qədər onun müamiləni birtərəfli olaraq pozmağa haqqı yoxdur.

Sual 486: Mən bir evi adi al-ver sənədi ilə bu şərtlə aldım ki, pulun bir hissəsisini nağd yolla satıcıya verim, qalan hissəsini də müəyyən olunmuş vaxta qədər ödəyim, onun sənədi də üç ay ərzində rəsmi şəkildə mənim adıma yazılsın. Lakin mən pulun qalanını müəyyən olunmuş vaxtda satıcıya verə bilmədim, o da buna e’tiraz etmədi. Dörd aydan sonra pulu ona verib malı təhvil almaq üçün ona müraciət etdim. Lakin o, bundan imtina edib, tə’yin olunmuş vaxt qurtarandan sonra müamiləni pozduğunu iddia etdi. Bunu nəzərə alaq ki, müamiləni pozandan sonra məndən aldığı pulu mənə qaytarmayıb və evi də bu müddət ərzində icarəyə verib icarə pulunu almışdır. Sadəcə olaraq pulun qalanını tə’yin olunmuş vaxtda ona vermədiyimə görə onun müamiləni pozmağa haqqı varmı?

Cavab: Evin pulunun bir hissəsini tə’yin olunmuş vaxtda satıcıya verməmək təklikdə onun üçün müamiləni pozmaq haqqına səbəb olmur. Buna görə də əgər ev şər’i cəhətdən düzgün şəkildə alınsa, lakin satıcının təsərrüfündə (ixtiyarında) qalsa və ləğv etmə haqqına malik olmadan icarəyə versə, bu halda onun icarə əqdi füzulidir və müştərinin icazə verməsindən asılıdır. (İcazə verərsə) satıcının malı (evi) müştəriyə təhvil verməkdən əlavə, icarəçidən aldığı icarə pulunu da ona verməsi vacibdir. Amma əgər müştəri icarə əqdinə icazə verməsə, onda bu müddət ərzində mənzildən istifadə etməsinin müqabilində ondan ücrətül-misli (icarə haqqının dəyərini) tələb etməyə haqqı vardır.

Sual 487: Satıcının, onun üçün ixtiyar haqqı olmadan müamiləni pozmağa, yaxud al-ver qurtarandan sonra qiyməti qaldırmağa haqqı varmı?

Cavab: Onun bu işləri görməyə haqqı yoxdur.

Sual 488: Bir nəfər başqasından bir ev alıb. Satıcı da o evi mənzil idarəsindən alıbdır. Al-ver başa çatdıqdan və satıcı pulu müştəridən alandan sonra o idarə bildirib ki, gərək satıcının o idarəyə verdiyi puldan əlavə məbləğ ev üçün verilsin. Müştəri də satıcıya xəbər göndərib ki, gərək həmin əlavə məbləği versin, əks təqdirdə al-veri pozub pulu geri alacaqdır. Lakin satıcı əlavə məbləği verməkdən imtina edib. Buna görə də adı çəkilən idarə bu evi başqa adama vermək qərarına gəlibdir. Bu halda müştəri verdiyi pulu almaqdan ötrü kimə müraciət etməlidir? O idarəyəmi, yoxsa axırda ev verilən adama və ya satıcıya?

Cavab: Əgər şərt etdiyinə, yaxud başqa bir səbəbə görə al-ver pozulsa, onda müştəri pulu satıcıdan tələb etməlidir.

Sual 489: Bir şəxs bir heyvan alıb, sonra onu bu məqsədlə bazara aparıb ki, əgər onun üçün müştəri tapsa, satsın və əgər müştəri tapmasa müamiləni pozacaqdır. Onun bu məqsədi onun üçün müamiləni pozma haqqı gətirirmi?

Cavab: Sualın fərz olunduğu halda satılan şey heyvan olduğuna görə, al-verdən üç gün keçənə qədər onun müamiləni pozmağa haqqı vardır.

Sual 490: Bir neçə adam bir nəfərdən bir mülk alıblar, pulun bir hissəsini də bir neçə dəfəyə ona veriblər. Pulun qalanını verməyi rəsmi sənədi onların adlarına yazdırmaqla şərtləndiriblər. Lakin satıcı səhlənkarlıq edərək sənədi onların adlarına yazdırmaqdan imtina edib və al-veri pozmasını iddia edir. Bu halda o, al-verə əməl etməyə iltizamlıdırmı, yoxsa onun öz tərəfindən müamiləni pozması düzgündür?

Cavab: Satıcı üçün ixtiyar haqqına səbəb olan şeylərdən biri, məsələn, şərt, yaxud ğəbn (zərər), yaxud başqa səbəb olmayana qədər onun müamiləni pozması düzgün deyil. Əksinə, o, al-verə əməl etməlidir. O, mülkü rəsmi şəkildə müştərilərin adlarına yazdırmağa şər’i cəhətdən borculudur.

Sual 491: Bir şəxs bir nəfərdən bir mal alıb. Pulun bir hissəsini verəndən sonra həmin malı qazancla (aldığı qiymətdən baha qiymətə) başqa adama satıb. Lakin ikinci müştəri o malda təsərrüf edəndən sonra satıcının qazancından xəbərdar olub və malı almaqdan peşman olduğunu bildirib. Buna görə müamiləni pozmaq onun üçün caizdirmi?

Cavab: Əgər ikinci müştəri üçün ixtiyara səbəb olan bir şey olsa, onda müamiləni pozmaq onun üçün caizdir. Əks halda isə caiz deyil.

SATILAN MALA AID OLAN MƏSƏLƏLƏR

Sual 492: Bir şəxs evini satıb və al-verdən sonra elektrik lampalarını, su qızdırıcı cihazı (kalonkanı) və başqa şeyləri evdən götürübdür. Bunun hökmü nədir?

Cavab: Əgər adı çəkilən şeylər və onlara oxşar başqa şeylər camaat arasında evə tabe olan şeylərdən sayılmasa, onda onları evdə həmin halda saxlamaq satıcıya şərt olunmayınca, satıcının o şeyləri özü üçün götürməsinin eybi yoxdur.

Sual 493: Mən bir evi maşın qarajı və lazım olan başqa şeylərlə birlikdə bir nəfərdən almışam. Lakin o, təkcə evi mənə təhvil verib və maşın qarajının al-verə daxil olmasını göstərən cümləni sənəddən pozubdur. Halbuki, pulu qarajın və al-ver sənədində adı çəkilmiş başqa şeylərin müqabilində alıbdır. Bu halda hökm nədir?

Cavab: Malı, üzərində müamilə icra olunmuş şeylərin hamısı ilə birlikdə təhvil vermək satıcıya vacibdir – istər onların müqabilində pul verilmiş olsun, istərsə də onun mala qoşulması şərt olunsun. Müştərinin də satıcını buna məcbur etməsi caizdir.

Sual 494: Binada aldığım birinci mərtəbənin kondisoneri bu mərtəbəni alan vaxt balkonda idi və indiyə kimi də həmin yerdədir. Kondisonerə su, aşağı mərtəbədə yerləşən əsli borudan ayrılaraq gəlir. Bu boru divarın yanından kondisonerə qədər uzanır. İndi aşağı mərtəbənin maliki, bu mərtəbədən istifadə etməyin ona məxsus olduğuna görə o suyu kəsibdir. Bu halda hökm nədir?

Cavab: Əgər sizin aşağı mərtəbədə yerləşən su lüləsindən istifadə etməyə haqqıniz olması əqddə qeyd olunmasa, onda onun malikini buna məcbur etməyə haqqıniz yoxdur.

MALI TƏHVİL VERIB PULU TƏHVİL ALMAQ

Sual 495: Mənim yaxın adamlarımdan biri böyrəklərindən birini itirmişdir. Bir nəfər ondan müəyyən miqdar pul almaq şərti ilə böyrəklərindən birini ona verməyə hazır olduğunu bildirib. Lakin tibbi analiz aparandan sonra bu şəxsin böyrəyinin peyvənd vurulmağa yararlı olmadığı mə’lum oldu. Bu halda böyrəyini vermək istəyən şəxsin bir neçə gün işsiz olmasına görə deyilən məbləği tələb etməyə haqqı varmı?

Cavab: Əgər razılaşılan məbləğ böyrəyin əvəzinə olsa, əgər böyrəyi onun bədənindən çıxardıb ondan təhvil alandan sonra peyvənd üçün yararsız olması mə’lum olsa, bu halda onun böyrəyindən istifadə edilməsə də, onun razılığa gəlinmiş pulunun hamısını tələb etməyə haqqı vardır. Amma əgər böyrəyin peyvənd vurmağa yararlı olmaması böyrəyi onun bədənindən kəsib çıxarandan qabaq mə’lum olsa və xəstə özü bunu bildirsə, onda xəstədən bir şey tələb etməyə haqqı yoxdur.

Sual 496: Mön öz yaşayış mənzilimi adi al-ver sənədi ilə satmışam. Pulun bir miqdarını almışam, qərara gəlmişik ki, pulun qalanını sənədi rəsmi şəkildə müştərinin adına yazdıranda alım. Lakin indi evimi satmağa peşmanam, müştəri də evi (ona təhvil vermək üçün) boşaltmağa israr edir. Bu məsələnin hökmü nədir?

Cavab: Əgər al-ver şər’i cəhətdən düzgün şəkildə baş versə, onda satıcı üçün pozma haqqı olmayana qədər sadəcə olaraq al-verdən peşman olmağa və ona ehtiyacı olmasına görə onun malı müştəriyə təhvil verməkdən imtina etməyə haqqı yoxdur.

Sual 497: Mə’dən daşları satışı mərkəzindən mə’dən daşları götürmək üçün bir qəbz aldım. Malı təhvil alandan sonra onların daşların konkret qiymətini yazmadıqları mə’lum oldu. Qiyməti tə’yin etmək üçün onlara müraciət etdikdə cavab verdilər ki, konkret qiymət əlaqədar idarə tərəfindən sonradan bir az fərqlə şəkildə e’lan olunacaqdır. Lakin o idarə qiyməti əvvəlki qiymətdən bir neçə dəfə artıq e’lan etdi. Buna görə də mən o qiyməti qəbul etmədim. Elə o vaxt daşları kəsib satdığımı nəzərə alaraq bunun hökmü nədir?

Cavab: Al-verin düzgün olması şərtlərindən biri də budur ki, mal və onun pulu namə’lum olmağın və anlaşılmazlığın aradan gedəcəyi bir həddə müəyyən olunmalıdır. Deməli, əgər o daşların təhvil alındığı gündə al-ver şər’i cəhətdən düzgün şəkildə icra olunmasa, müştəri daşları kəsib satdığı gündəki qiyməti onlara zamindir.

Sual 498: Bir şəxs öz qızından onun (qızın) olub hazırda ərinin ixtiyarında olan mülkü alıb pulunu da qızına verib. Lakin qızın əri ona qəsdən əziyyət verməyə başlayıb və mülkün al-verini inkar etməyəcəyi halda onu təlaq verməklə təhdid etmişdir. Buna görə də qız mülkü təhvil verə bilmir. Bu halda malı təhvil vermək, yaxud malın pulunu müştəriyə qaytarmaq satıcı qızın boynunadır, yoxsa onun ərinin boynuna?

Cavab: Malı təhvil vermək, yaxud pulu müştəriyə qaytarmaq satıcının özünə vacibdir.

Sual 499: Mən bir evi adi al-ver sənədi ilə aldım və satıcıya şərt etmişəm ki, evi mənim adıma kamil şəkildə yazdırmaq üçün rəsmi sənədlər qeydə alınan idarəyə gəlsin. Lakin satıcı bu şərtə əməl etməyib evi mənə təhvil verməkdən, onun sənədini mənim adıma yazdırmaqdan imtina etdi. Bu halda mənim bu işləri görməsini ondan tələb etməyə haqqım varmı?

Cavab: Əgər sizin aranızda baş verən və haqqında adi sənəd tənzim etdiyiniz şey evin şər’i cəhətdən düzgün tərzdə al-veri olsa, satıcının müamilədən qayıdıb ona əməl etməkdən imtina etməyə haqqı yoxdur. Əksinə, şər’i cəhətdən evi sənə təhvil verməyə, sənədi sənin adına keçirmək üçün lazım olan işləri görməyə iltizamlıdır. Sənin də bunu ondan tələb etməyə haqqın vardır.

Sual 500: Satıcı ilə müştəri arasında baş verən ticarət müamiləsinə uyğun olaraq müştəri alıb təhvil götürdüyü malın pulundan bir məbləği həftə-həftə satıcıya verir, satıcıya verdiyi hər məbləği öz dəftərində yazırdı. Satıcı da hər məbləği müştəridən alanda onun dəftərinə imza etməkdən əlavə, aldığı hər bir məbləği də öz dəftərində yazırdı. Təqribən dörd ay keçəndən sonra müştərinin bir neçə dəfə verdiyi pulu hesabladı, bu zaman müştərinin borcunun miqdarında mübahisə yarandı. Müştəri onu verdiyini iddia edir, satıcı isə onu inkar edir. İxtilaflı məbləğin nə müştərinin, nə də satıcının dəftərində qeyd olunmadığını nəzərə almaqla, məsələnin hökmü nədir?

Cavab: Əgər müştərinin satıcıya verdiyini iddia etdiyi pulu verməsi sübuta yetsə, bu halda ona, bir şey vermək vacib deyil. Əks halda o məbləği təhvil almağı inkar edən satıcının sözü keçərlidir.

NİSYƏ VƏ NAĞD AL-VER

Sual 501: Malı nağd qiymətindən baha qiymətə bir il müddətinə nisyə almağın hökmü nədir? Qəbzi müəyyən müddətə öz məbləğindən yuxarı, yaxud aşağı qiymətə satmağın hökmü nədir?

Cavab: Malları nağd qiymətindən baha qiymətə nisyə şəklində satıb-almağın eybi yoxdur. Lakin qəbzi (verən və ya alandan başqa) üçüncü bir şəxsə onun öz dəyərindən aşağı qiymətə satmaq caiz deyil, lakin qəbzin məbləği boynunda olan şəxsə satmağın eybi yoxdur.

Sual 502: Əgər maşını satan müştəriyə “onun nağd qiyməti bu qədər, on ay müddətində kredit qiyməti isə bu qədərdir” (nağd qiymətindən baha) -desə, müştəri də kreditlə satışdakı artıq pulun maşının pulunun on ay ərzində olan mənfəəti olduğunu güman etsə və bu əsasda müamilə başa çatsa, bu halda müştərinin fikrindən keçən “nağd qiymətindən artıq miqdarı pulun mənfəəti kimi verəcəkdir və müamilə faizli müamilədir” fikrini nəzərə almaqla müamilə əvvəldən faizli və batil hesab olunurmu?

Cavab: Bu müamilə nisyə şəklində olsa və pul hissə-hissə ödənilsə, onun eybi yoxdur. Belə müamilə faizli müamilə hesab olunmur.

Sual 503: Al-ver əqdində pul və satılan mal üçün aşağıdakı şəkildə müddət qoyulmuşdur: Pul müəyyən hissələr şəklində bir il ərzində ödənilməlidir. Satılan mal da müştəri tərəfindən pulun birinci hissəsi veriləndən bir il sonra təhvil verilməlidir. Pulun birinci hissəsinin ödənilməsi onun üçün tə’yin olunmuş vaxtdan çox tə’xirə düşdüyü halda satıcı üçün tə’xir ixtiyarı varmı?

Cavab: Sualda fərz olunduğu nisyə (bey’i-sələm) şəklində olan müamilədə pul əqd icra olanda nağd verilməlidir. Əks halda al-ver kökündən batil olacaqdır.

Sual 504: Əgər pulun birinci hissəsini ödəmək adi vaxtdan tə’xirə düşsə, onun üçün müəyyən bir vaxt tə’yin olunmamışsa və pulu gecikdirən halda satıcı üçün ixtiyar şərt olunmayıbsa, bu halda sadəcə qeyd olunan tə’xirə görə onun üçün ixtiyar haqqı olurmu?

Cavab: Nisyə al-verdə pulun ödənmə vaxtı müəyyən olunmalıdır. Buna görə də əgər pulun hissələrinin vaxtı müəyyən olunmadan nisyə al-ver icra olunsa, bu halda al-ver əvvəldən batildir. Amma əgər onların vaxtları müəyyən olunsa və müştəri pulu ödəməyi öz vaxtından tə’xirə salsa, sadəcə bu tə’xir satıcı üçün ixtiyar yaranmasına səbəb olmur.

Sual 505: Bir yerdə incəsənət texnikomu bu şərtlə tikilib ki, təhsil nazirliyi oranın pulunu o yerin sahiblərinə versin. Lakin Təhsil nazirliyi bina tikilib qurtarandan sonra yerin pulunu sahiblərinə verməkdən imtina edir. Bunun ardınca yerin sahibləri buna razı olmadıqlarını bildiriblər, binanı qəsbi və orada namaz qılmağı da batil hesab edirlər. Bu halda hökm nədir?

Cavab: Yer sahiblərinin texnikom tikilişi üçün oranı təhvil verməyə razı olmalarından, onu təhsil nazirliyinə yerin pulunu nazirlikdən almaları şərtilə verəndən sonra onların yerdə heç bir haqqı yoxdur və yer qəsbi deyil. Əlbəttə, yerin pulunu Təhsil nazirliyindən tələb etməyə haqları vardır. Belə olan təqdirdə orada dərs oxumağın, namaz qılmağın şər’i cəhətdən eybi yoxdur və bu işlər yerin qabaqkı sahiblərinin razılığı ilə şərtlənmir.

SƏLƏF AL-VERİ

Sual 506: Şirkətdən sələf al-veri ilə bir yaşayış binası aldım. Pulun bir miqdarını kreditlə verib bu barədə qəbz də aldım. Pulun qalanını hələ də borcluyam. Sonra şirkət mənim mənzilimi mənzil bankına satdı və qərara gəldi ki, başqa bir evi qabaqkı qiymətdən dörd qat artıq olan bu günkü qiymətlə ondan təhvil alım. Bunun hökmü nədir?

Cavab: Bu evi sələf şəklində almaq kökündən batildir, çünki sələf al-verinin düzgün olması şərtlərindən biri, pulun hamısını elə al-ver məclisində satıcıya nağd şəkildə verməkdir. Buna əsasən, əgər qeyd olunan ev sələf al-ver kimi alınsa və pulun hamısı al-ver məclisində nağd verilsə, bu halda satıcı malın (qabaqcadan deyilmiş) xüsusiyyətləri ilə birlikdə uyğun gəldiyi malı müştəriyə verməlidir. Onun malın misdaqını (uyğun gəldiyi fərdi) müştəriyə təhvil verəndə ondan artıq şey (pul) tələb etməyə haqqı yoxdur. Eləcə də onun malın misdaqı olmayan malı təhvil verməyə haqqı yoxdur, müştəri də onu qəbul etməyə, nəinki artıq qiymətin müqabilində, hətta həmin pulun müqabilində olsa belə, iltizamlı deyil.

Sual 507: Tikilişi hələ başa çatmayan yaşayış binasını, pulunu kredit şəklində ödəmək şərti ilə aldım. Sonra tikilib qurtarmamışdan və satıcıdan təhvil almamışdan qabaq onu başqa adama satdım. Bu al-ver düzgündürmü?

Cavab: Əgər alınmış bina, (ümumi şəkildə deyil) şəxsi və cüz’i (fərdi) bir mənzil olsa və sən də onu pulunu hissə-hissə ödəməklə nisyə şəklində, satıcının onu tikib təkmil etməsi şərtilə almısansa, bu halda onu almağın və tikilib qurtarmamışdan, satıcıdan təhvil almamışdan qabaq onu satmağın eybi yoxdur.

Sual 508: Tehranın beynəlxalq kitab sərgisindən sələf vasitəsilə bir qədər kitab almışam. Pulun yarısını məndan alıblar, digər yarısını da kitabları təhvil verəndən sonra alacaqlar, ödəniş vaxtı da müəyyən olunmayıb. Bu al-ver düzgündürmü?

Cavab: Əgər qabaqca ödənmiş məbləğ beh kimi olsa və alver kitabları təhvil verib pulun qalanını alan vaxt icra olunsa, bu halda onun eybi yoxdur. Amma al-ver pulun bir hissəsini verən vaxt və nisyə şəklində olsa, həmçinin onun ödəniş vaxtı müəyyən edilməsə, yaxud sələf al-veri şəklində olsa, amma al-ver məclisində pulun hamısı nağd verilməsə, bu halda al-ver şər’i cəhətdən batildir. Əlbəttə, sələf al-verində al-ver pulun verildiyi miqdarda düzgündür, eyni zamanda satıcı həmin miqdarda da müamiləni poza bilər.

Sual 509: Bir şəxs başqasından bir malı bu şərtlə alıb ki, malı müəyyən bir müddətdən sonra ondan təhvil alsın. Tə’yin olunmuş vaxt gəlib çatandan sonra mal satış dəyərini itirmişdir. Bu halda müştəri malın özünü götürməyə haqlıdır, yoxsa malın pulunu almalıdır?

Cavab: Əgər müamilə şər’i cəhətdən düzgün şəkildə icra olunsa, müştəri o malın özünü almağa haqlıdır. Amma əgər onun maliyyətdən tamamilə düşməsi (dəyərini itirməsi) camaat arasında onun tələf olması sayılsa, onda bu səbəbə görə al-ver öz-özünə pozulur və satıcı pulu müştəriyə qaytarmalıdır.

QIZIL, GÜMÜŞ VƏ PUL AL-VERI

Sual 510: Əgər qızıl külçəsi nağd olaraq müəyyən bir məbləğə və gündəlik qiymətə satılsa, onda onu iki tərəfin razılığı ilə bir ay müddətinə nisyə şəklində gündəlik qiymətdən artıq məbləğə satmaq caizdirmi? Bu qızıl külçəsinin satışından əldə olunan qazanc halaldırmı?

Cavab: Al-ver əqdində qiyməti tə’yin etmək – istər nağd şəklində olsun, istərsə də nisyə – iki tərəfin razılığına bağlıdır. Buna əsasən qeyd olunan müamilənin, həmçinin ondan ələ gələn qazancın eybi yoxdur. Əlbəttə, qızılın qızıla olan müamiləsində, onlardan birinin çəkisinin digərindən çox olması, həmçinin onlardan birinin nisyə olması halında caiz deyil.

Sual 511: Qızıl mə’mulatları düzəltməyin (zərgərlik etməyin) hökmü nədir? Onun müamiləsində hansı şeylər şərtdir?

Cavab: Qızılı (mə’mulatları) düzəldib satmağın eybi yoxdur. Lakin qızılın qızılla müamilə olunmasında onların nağd olması, hər ikisinin miqdarının bərabər olması və onların müamilə məclisində təhvil alınması şərtdir.

Sual 512: Kağız pulları (əskinasları) nisyə olaraq öz məbləğindən baha qiymətə satıb-almaq caizdirmi?

Cavab: Əgər bu müamilə ciddi qəsd ilə və normal bir iş üçün olsa, məsələn əskinaslar köhnə və təzə olmaq baxımından fərqli olsa, yaxud məxsus əlamətlərə malik olsa, yaxud onların məzəndəsi fərqli olsa, eybi yoxdur. Amma müamilə zahi və faizdən qurtarmaq məqsədilə və həqiqətdə pulun qazancını əldə etmək üçün olsa şər’i cəhətdən haram və batildir.

Sual 513: Bə’ziləri ümumi telefon danışıqlarında işlədilən jetonları öz qiymətindən baha qiymətə satırlar. Bu al-ver şəri baxımdan düzdürmü?

Cavab: Jetonları onlardan telefon danışıqlarında və başqa işlərdə istifadə etmək üçün öz məbləğindən baha qiymətə satıb-almağın eybi yoxdur.

Sual 514: Əgər bir nəfər qədim pul vahidini hazırda işlənən təzə pul vahidinin qiymətinə, onun qiymətinin təzə pul vahidinin qiymətinin yarısı qədər olmasını bilmədən satsa, yaxud alsa, sonra onu alan adam da onu təzə pul vahidinin qiymətinə başqa adama satsa, bu halda zərərə salmış adamın zərərə düşmüş adamın zərərə düşməsini bildirməsi vacibdirmi? Bu zərərli satışlar düzdürmü? Onlardan əldə edilən mallarda təsərrüf etmək caizdirmi, yoxsa onlar maliki məchul olan mal, yaxud haram mala qarışmış halal mal hökmündədir?

Cavab: Qədim pul vahidinin qiyməti indi işlənən təzə pul vahidinin qiymətindən çox az olsa belə, onu, müamilə edən iki tərəfin razılığa gəldikləri qiymətə almağın eybi yoxdur. Satılan şeyin də maliyyəti olsa və bazarda mövcud pul vahidinin qiymətindən az olsa belə qiymət və dəyərə malik olsa, düzgündür, hərçənd (müştəri üçün) zərərli olsa belə. Zərərə düşmüş adama zərərə düşməyini demək də zərərə salmış adama vacib deyil. Zərərli müamilədən hasil olan mal zərərə salan üçün başqa mallar hökmündədir. Buna görə də zərərə düşmüş adam müamiləni pozmayınca, o malda təsərrüf etmək onun (zərərə salan) üçün caizdir.

Sual 515: Kağız pulları onların mal olmasına, yaxud e’tibar və maliyyəti göstərməsinə görə deyil, əksinə onların məxsus kağız pulları olmasına görə satıb-almağın hökmü nədir? Məsələn üstündə imam Xomeyninin (r.ə.) şəkli olan min tümənlik yaşıl kağız pulu min tüməndən artıq qiymətə satsa, yaxud alsa.

Cavab: Bu kağız pulları ciddi şəkildə və ağlabatan bir məqsədə görə satıb-almağın eybi yoxdur. Amma zahiri al-ver və faizli borc qaçmaq üçün olsa, haram və batildir.

Sual 516: Pul vahidlərini dəyişən adamın işinin (sərraflığın), həmçinin az tapılan pulları satıb-almağın hökmü nədir?

Cavab: Öz-özlüyündə eybi yoxdur.

Sual 517: Hökumətin borcvermə (istiqraz) vərəqlərini almağın hökmü nədir? Şər’i cəhətdən bu vərəqləri satıb-almaq caizdirmi?

Cavab: Əgər məqsəd milli istiqraz vərəqlərini çap edib satmaq yolu ilə dövlətin xalqdan borc alması olsa, bu halda camaatın həmin vərəqləri almaqla dövlətə borc verməkdə iştirak etmələrinin eybi yoxdur. Əgər bu vərəqləri almış müştəri öz malını (pulunu) ələ gətirmək üçün onları satmaq istəsə, əgər onları başqa adamdan, yaxud dövlətdən aldığı qiymətə, yaxud ondan ucuz qiymətə satsa, onun eybi yoxdur.

TİCARƏTLƏ ƏLAQƏDAR MÜXTƏLİF MƏSƏLƏLƏR

Sual 518: Bə`zi istehsal mərkəzlərində digər fabrik və zavodlarda hazırlanmış müxtəlif hissələri toplayaraq onlardan qabaqcıl xarici dövlətlərdən birinin adı ilə avadanlıq istehsal edib satışa buraxırlar. Görəsən bu iş (ğəşş və tədlis) bir növ fırıldaq hesab olunurmu? Fırıldaq hesab olunduğu təqdirdə, müştərinin bu işdən xəbərdar olub-olmamasının, üzərində alqı-satqı aparılan əşyanın al-veri düzgündür, yoxsa batil?

Cavab: Əgər qeyd olunan hissələrin və ya istehsalı başa çatmış müştəri üçün malın daxili və ya xarici olmasını müəyyənləşdirmək mümkün olmasa, həmin şeyin yığılması və istehsalına fırıldaq demək olmaz. Amma malı həqiqətə uyğun olmayan adlarla təqdim etmək haramdır və əgər al-ver həmin əşyanın üzərində həqiqətə uyğun olmayan nişanələrlə (etiketlərlə) aparılıbsa, müamilə düzgündür. Lakin müştəri sonradan həqiqəti başa düşərsə, al-veri pozmağa ixtiyarı vardır.

Sual 519: İstehsalçıların və satıcıların öz fabrik və mağazalarının üzərində əcnəbi reklamlar vurması caizdirmi? Və yaxud müştəri və alıcıların diqqətini cəlb etmək üçün uşaq paltarlarının üzərində xarici şəkil və hərflər yazmaq olarmı?

Cavab: Əgər müştərini aldatmaq məqsədi daşımasa, eləcə də əcnəbi mədəniyyətinin təbliği hesab olunmasa, eybi yoxdur. Amma islam ölkəsinin qanunlarına riayət etmək lazımdır.

Sual 520: Qeyri-müsəlmanlarla ticarət edən zaman elmi və maddi cəhətdən daha çox fayda qazanmaq üçün (onlar özü başa düşmədiyi təqdirdə) yalan və fırıldaq işlətməyin hökmü nədir?

Cavab: Alqı-satqılarda və ticarətdə yalan və fırıldağa icazə verilmir, hətta qarşı tərəf qeyri-müsəlman olsa da.

Sual 521: Ticarətdə satılan maldan nə qədər qazanc əldə etməyə icazə verilir?

Cavab: Qazanc əldə etməyin müəyyən bir həddi yoxdur. Buna görə də zülm və insafsızlıq həddinə çatmayınca və dövlət qayda-qanunlarının ziddinə olmayınca işkalı yoxdur. Amma yaxşı olar ki, hətta müstəhəbdir ki, satıcı öz dolanışıq xərclərini çıxarmaq miqdarında qazanc əldə etməklə kifayətlənsin.

Sual 522: Bir nəfər öz mülkiyyətində olan sudan ayrı-ayrı şəxslərə müxtəlif qiymətlərlə satır. Bu suların hamısının bir quyu və arxdan olmasını nəzərə almaqla, qiymətlərin müxtəlif olmasına öz e`tirazımızı bildirməyə haqqımız varmı?

Cavab: Əgər satıcı həmin suyun həqiqi sahibidirsə və ya şər`i nöqteyi-nəzərdən onu satmaq səlahiyyəti vardırsa, digərlərinin qiymətin müxtəlif olmasına e`tiraz etməsinə haqqı yoxdur.

Sual 523: Əgər bir malı şirkətdən azad bazarda olan qiymətdən aşağı olaraq dövlətdə tə`yin olunmuş qiymətə alsam, onu azad bazarda aldığımdan baha qiymətə, hətta üçqat bahasına sata bilərəmmi?

Cavab: Əgər onun satışı dövlət tərəfindən qadağan olunmayıbsa, qiymətin artırılması da müştəriyə qarşı zülm və insafsızlıq hesab olunmazsa, işkalı yoxdur.

Sual 524: Mən elektron cihaz və avadanlıqları istehsalçılarındanam. Həmin cihazları mövcud bazar və istehlakçılar qəbul etdiyi təqdirdə, istədiyim qiymətə sata bilərəmmi?

Cavab: Dövlət tərəfindən qiyməti müəyyən olunmamış malların satışı alıcı ilə satıcı arasında anlaşma hasil olduqda və alıcıya qarşı zülm və insafsızlıq olmadıqda işkalı yoxdur.

Sual 525: İslam nöqteyi-nəzərindən varlanmağın hökmü nədir və onun həddi-hüdudu necədir? Mümkündürmü ki, bir şəxs kasıbların, fəqirlərin haqqını verdikdən sonra dövlətli olsun? Görəsən İslamın varlanma ilə mübarizəsi təkcə o şəxslərə aid olur ki, onlar xüms və zəkat vermirlər, yoxsa bu vergiləri verən şəxslərə da aid olur və ümumiyyətlə mümkündürmü ki, insan bütün şər`i vergilərini verdikdən sonra həddən artıq varlana bilsin?

Cavab: Varlıların mallarına aid olan şər`i vergilər təkcə xüms və zəkatla bitmir və İslam dini də var-dövlətin artması ilə müxalif deyil, bu şərtlə ki, onun toplanması qanuni yollarla həyata keçirilsin, həmin şəxs də öz malına aid olan bütün vergiləri ödəsin və onu şəriətdə müəyyən olunmuş, İslam dini və müsəlmanların xeyrinə olan yerlərdə işlətsin. Belə olan surətdə insanların varlanmasının işkalı yoxdur.

Sual 526: Bizim aramızda adətdir ki, digər bir şəxs üçün maşın almaq işini öz öhdəsinə götürən şəxs həmin maşını məsələn, 1 milyon tümənə aldığı təqdirdə maşın aldığı şəxsə onu 1 milyon yüz min tümənə aldığını deyir və artıq qalanını öz zəhmət və təlaşının haqqı hesab edərək özünə götürür. Bu al-ver düzgündürmü?

Cavab: Əgər o şəxs başqa şəxs tərəfindən maşın almaqda vəkildirsə, bu surətdə maşını müəyyən bir qiymətə danışıb almaq vəkil tutan şəxsin haqqı hesab olur və vəkilin haqqı yoxdur ki, ondan əlavə bir şey tələb etsin. Bəli, o, öz vəkaləti üçün müəyyən haqq tələb edə bilər. Amma əgər maşını özü üçün alıb ondan maşın almağı istəyən şəxsə satsa, onu qarşılıqlı razılaşma əsasında sata bilər və bu surətdə də yalandan maşını bir qiymətə almasını deyə bilməz, söz yox ki, yalan danışmaq al-veri batil etmir.

Sual 527: Bə`zi qardaşlar avtomobil tə`mir sexlərində işləyirlər; bə`zən maşın satanlar onlara müraciət edir, az bir xərclə öz maşınlarını yüngülvari tə`mir etdirmək istəyirlər. Onlar güman edirlər ki, maşının zahiri görkəmi onu müştəriyə satmaq üçün kifayət edər. Görəsən tə`mirçilər tərəfindən bu işləri görmək düzgündürmü?

Cavab: Əgər bu iş fırıldağa səbəb olarsa və ustalar maşın sahibinin bu eybləri müştəridən gizlədəcəyini bilərlərsə, düzgün deyil.

SƏLƏMİN HÖKMLƏRİ

Sual 528: Bir sürücü yük maşını almaq istəyir, bu iş üçün lazım olan pulu başqa adamdan alıb ki, onun vəkili olaraq maşını onun üçün alsın, sonra pul sahibi pulunu hissə-hissə ödəməklə maşını sürücüyə satsın. Bu müamilənin hökmü nədir?

Cavab: Əgər sürücü bu müamiləni mal (pul) sahibi tərəfindən vəkil olmaqla icra etsə və bundan sonra mal sahibi maşını vəkilin özünə, pulu hissə-hissə ödəməklə satsa, onda bu yolla sələmdən qaçmaq üçün hiylə işlətməyi qəsd etməsələr və hər iki müamilədə satıb-almağı ciddi şəkildə icra etmək istəsələr, onun eybi yoxdur.

Sual 529: Sələmlə borc vermək nədir? Banka pul qoymuş adamların bankdan gəlir adı ilə aldıqları faiz sələm sayılırmı?

Cavab: Borc vermədə olan sələm odur ki, borc almış adam borc aldığı malın müqabilində mal sahibinə aldığından artıq bir şey verə. Amma banka əmanət kimi qoyulmuş malı (pulu) mal sahibi tərəfindən vəkil olaraq düzgün olan şər’i əqdlərin birində işlətməklə qazanc etməkdən hasil olan mənfəət sələm deyil və onun eybi yoxdur.

Sual 530: Sələmli müamilənin me’yarı nədir? “Sələm başqasında yox, təkcə borc vermədə olur” - fikri düzdürmü?

Cavab: Sələmin borc vermədə olması mümkün olduğu kimi, al-verdə də olması mümkündür. Al-verdə olan sələm – çəki və ölçü ilə ölçülən bir malı onunla həmcins olan başqa şeyin artığını almaqla satmaqdır.

Sual 531: Məcburiyyət (çarəsizlik) vaxtı meytəni (ölü heyvan ətini) yemək aclığın şiddətindən ölüm ərəfəsində olan və meytədən başqa aclığını aparacaq bir şey tapmayan adam üçün şər’i cəhətdən caiz olduğu kimi, iş görməyə qüdrəti olmayan, lakin bir qədər malı (sərmayəsi) olan və malın mənfəəti vasitəsilə dolanmaq üçün ondan sələmlə müamilədə istifadə etməyə məcbur olan adam üçün sələmi məcburiyyət vaxtı yemək də caizdirmi?

Cavab: Sələm haramdır və onu, məcburiyyət vaxtı murdar əti yeməyə oxşatmaq düzgün deyil, çünki murdardan başqa bir şey tapmayan çarəsiz şəxsin hal-hazırda aclığını dəf etmək və canını xilas etmək üçün ondan başqa bir şey yoxdur. Amma iş görməyə qüdrəti olmayan adam öz sərmayəsini müzaribə kimi islami əqdlərdən birinin vasitəsilə dövriyyəyə buraxa bilər.

Sual 532: Bə’zən poçt markaları ticarət müamilələrində özlərinin tə’yin olunmuş qiymətlərindən baha qiymətə satılır. Bu al-ver düzgündürmü?

Cavab: Onun eybi yoxdur və belə artıqlıq sələm sayılmır. Çünki sələmli müamilə odur ki, çəki, yaxud ölçü (qab) ilə satılan iki mal bir-biri ilə müamilə olunsun və biri digərindən artıq olsun. Bu növ müamilə batildir.

Sual 533: Sələm fiziki və hüquqi şəxslərin hamısı üçün eyni səviyyədə haramdır, yoxsa bə’zi yerlərdə istisna olunubdur?

Cavab: Sələm ümumi şəkildə haramdır. Lakin ata ilə övlad, ərlə arvad arasında olan sələmli borc vermə və müsəlmanın qeyri-müsəlmandan aldığı sələm istisna olunubdur.

Sual 534: Əgər bir müamilədə satıb-alma müəyyən bir məbləğə tamam olsa, lakin iki tərəf müştərinin müamilə pulunu müddətli qəbz surətində verəcəyi halda pulun üstünə bir miqdar əlavə edilməsi əsasında razılığa gəlsələr, bu iş onlar üçün caizdirmi?

Cavab: Əgər müamilə müəyyən, konkret bir qiymətə tamam olsa və artıq miqdar, əsli məbləği verməyi tə’xirə salmaq üçün olsa, bu halda artıq miqdar şər’i cəhətdən haram olan sələmdir və sadəcə olaraq iki tərəfin artıq miqdara razılığa gəlməsinə görə bu pul halal olmur.

Sual 535: Əgər bir şəxsin müəyyən qədər pula ehtiyacı olsa və onu qərzül-həsənə (faizsiz borc) şəklində verəcək bir adam tapılmasa, bu halda həmin məbləği aşağıdakı yolla ələ gətirməsi caizdirmi. Bir malı nisyə şəkildə öz həqiqi qiymətindən baha qiymətə alıb, sonra onu elə həmin məclisdə nağd şəkildə ucuz qiymətə bir adama satır. Məsələn, bir kiloqram zə’fəranı müəyyən bir qiymətə bir il müddətinə nisyə şəkildə alır, sonra onu həmin məclisdə satıcının özünə aldığı qiymətin üçdə ikisinə nağd şəkildə satır.

Cavab: Əslində sələmli borc vermədən qaçmaq üçün bəhanə olan belə müamilə şər’i cəhətdən haram və batildir.

Sual 536: Mən malımdan (pulumdan) qazanc əldə etmək və sələmdən qaçmaq üçün aşağıdakı kimi müamilə etdim: Bir evi beş yüz min tümənə aldım, halbuki, həqiqi qiyməti bundan artıq idi. Əqddə şərt etdik ki, satıcı beş aya qədər al-veri pozmaq haqqına malik olsun, bu şərtlə ki, müamiləni pozarsa, aldığı pulu (evin pulunu) geri qaytarsın. Müamilə tamam olandan sonra həmin evi satıcının özünə ayda on beş min tümənə icarəyə verdim. Müamilədən dörd ay keçəndən sonra mərhum imam Xomeyninin sələmdən qaçmağı caiz bilməməsi ilə əlaqədar fətvasından xəbərdar olmuşam. Sizin nəzərinizcə bunun hökmü nədir?

Cavab: Əgər onların bu işlərdə ciddi qəsdləri olmasa, əksinə, formal xarakter daşısa və satıcının borc almaq, müştərinin də qazanc alması məqsədi olsa, sələmli borcvermədən qaçmaq üçün bəhanə olan belə bir müamilə şər’i cəhətdən haram və batildir. Belə bir müamilədə müştərinin təkcə satıcıya verdiyi malın özünü geri almağa haqqı vardır.

Sual 537: Sələmdən qaçmaq məqsədilə mala bir şey qoşmağın hökmü nədir?

Cavab: Sələmli borc vermənin caiz olmasında bu işin heç bir tə’siri yoxdur və ona bir şey əlavə etməklə halal olmur.

Sual 538: İşçinin işlədiyi müddətdə öz aylıq maaşının bir hissəsini qocalıq günləri üçün təqaüd sandığına qoyur və sonradan (təqaüdə çıxandan sonra) onu təhvil alır. Lakin dövlət təqaüdçüyə pul verəndə onun işlədiyi müddətdə təqaüd sandığına qoyduğu puldan artıq miqdarda təqaüd pulu verir. Bu təqaüd maaşını almağın eybi varmı?

Cavab: Təqaüd pullarını almağın eybi yoxdur. Dövlətin təqaüdçüyə, onun aylıq maaşından çıxılmış məbləğdən artıq miqdarda verdiyi pul o maaşın mənfəəti deyil və sələm sayılmır.

Sual 539: Bankların bə’zisi rəsmi sənədi olan evləri tə’mir etmək üçün ssuda adı ilə borc verir, bu şərtlə ki, borc götürmüş adam borcunu hər ay verəcəyi hissədən artıq olan müəyyən bir faizlə birlikdə mə’lum müddətə qədər ödəməlidir. Şər’i cəhətdən bu şəkildə borc götürmək caizdirmi? Onda ssuda necə təsəvvür olunur?

Cavab: Əgər bu məbləğ evini tə’mir etmək üçün onun sahibinə borc kimi verilsə, bu halda onun cüalə olmasının mə’nası yoxdur, borcvermədə artıq məbləği şərt etmək də caiz deyil. Borcvermənin özünün hər bir halda düzgün olmasına baxmayaraq borcvermədə artıq məbləği şərt etmək caiz deyil. Amma ev sahibinin evi tə’mir etməyin müqabilində bank üçün əvəz (pul) qərar verməsinin eybi yoxdur. Bu halda bankın alacağı pul (zəhmət haqqı) təkcə tə’mirdə çəkdiyi xərc deyil, ev sahibinin götürdüyü borcun müqabilində hər ay hissə-hissə verdiyi pul ilə bankın evin tə’mirində çəkdiyi xərcin cəmi olacaqdır.

Sual 540: Malı nisyə alarkən nağd şəkildəki qiymətindən artıq qiymətə almaq caizdirmi? Bu iş sələm sayılırmı?

Cavab: Malı nağd qiymətindən artıq qiymətə satıb-almağın eybi yoxdur. Nağd və nisyə qiymət arasında olan fərq sələm sayılmır.

Sual 541: Bir nəfər öz evini ixtiyarlı bey’ şəklində satıbdır. Lakin tə’yin olunmuş vaxta qədər pulu müştəriyə qaytarmağa imkanı olmayıb. Bu vaxt üçüncü bir şəxs, evin pulunu müştəriyə veribdir ki, müamiləni poza bilsin. Bu şərtlə ki, öz pulunu almaqdan əlavə, özünün zəhmət haqqı adı ilə bir məbləğ də alsın. Şər’i cəhətdən bu məsələnin hökmü nədir?

Cavab: Əgər o şəxs satıcı tərəfindən müamilə pulunu qaytarmaqda və onu pozmaqda vəkil olsa, belə ki, əvvəlcə pulun miqdarını satıcıya borc verir, sonra satıcı tərəfindən vəkil olmaqla onu müştəriyə qaytarıb müamiləni pozur, bu halda onun bu işinin və vəkalət üçün zəhmət haqqı (pul) almasının eybi yoxdur. Amma müştəriyə verdiyi pulu satıcıya borc kimi versə, bu halda onun təkcə satıcıdan onun tərəfindən müamilə adı ilə verdiyi pulu tələb etməyə haqqı yoxudur.

ŞÜF’Ə HAQQI

Sual 542: Əgər bir şey iki adama vəqf olunsa və onlardan biri öz payını (vəqf olunmuş şeyi) satmağın caiz olduğu yerdə üçüncü bir adama satsa, belə bir vəqfdə şüf’ə haqqı vardırmı? Əgər iki adam bir mülkü, yaxud vəqfi şərikli şəkildə icarəyə götürsələr və sonra onlardan biri öz haqqını razılaşma, yaxud icarə və ya başqa bir yolla üçüncü adama həvalə etsə, icarə olunmuş belə bir şeydə şüf’ə haqqı varmı?

Cavab: Şüf’ə haqqı təkcə o yerdədir ki, bir şeyin (malın) eyninin mükliyyətində şəriklik olsun və iki şərikdən biri öz hissəsini üçüncü adama satsın. Deməli, bir şey iki adama vəqf olunsa və vəqf olunmuş şeyi satmağın caiz olması fərzi ilə onlardan biri öz hissəsini başqasına satsa, belə bir vəqfdə şüf’ə haqqı yoxdur. Həmçinin icarə olunmuş malın eynində də əgər onlardan biri öz haqqını başqasına həvalə etsə, bu halda da şüf’ə haqqı yoxdur.

Sual 543: Hal-hazırda mövcud olan fiqhi mətnlərin və “mədəni qanun” maddələrinin şüf’ə haqqı bölməsində olan ifadələrindən mə’lum olur ki, əgər iki şərikdən biri öz hissəsini üçüncü adama satsa, o biri şərikin şüf’ə haqqı vardır. Buna əsasən, əgər şəriklərdən biri müştərini, o biri şərikin hissəsini almağa sövq etsə, yaxud müştəriyə açıq şəkildə “şərikimin hissəsini alsan, şüf’ə haqqından istifadə etməyəcəyəm” - desə, bu əməl şüf’ə haqqının aradan getməsi sayılırmı?

Cavab: Bir şərikin sadəcə olaraq üçüncü bir adamı o biri şərikin hissəsini almağa sövq etməsinin onun üçün şüf’ə haqqının olması ilə ziddiyyəti yoxdur. Hətta əgər ona müştəri ilə digər şərik arasında müamilənin baş verəcəyi surətdə şüf’ə haqqından istifadə etməyəcəyinə dair söz verməsi, bu da müamilənin baş verməsindən sonra onun şüf’ə vasitəsilə götürmək haqqının aradan getməsinə səbəb olmur. Amma əgər əvvəldən, lazımi əqdlə yanaşı müştəri ilə şərikinin arasında müamilənin gerçəkləşəcəyi surətdə şüf’ədən istifadə etməyəcəyinə dair iltizam vermiş olsa, bu hal istisna olunur.

Sual 544: Şərikin öz hissəsini üçüncü adama satmamışdan qabaq şüf’ə haqqını ləğv etməsi – haqqın ləğv edilməsinin hələ gerçəkləşməyən bir iş olduğuna əsasən – düzgündürmü?

Cavab: Şüf’ə haqqı yaranmayınca və bir şərikin öz hissəsini üçüncü adama satması ilə hələ (hal-hazırda) mövcud olmayınca, ondan keçmək düzgün deyil. Lakin şərikin lazım bir əqd daxilində o biri şərikin öz hissəsini başqa adama satacağı təqdirdə şüf’ə haqqından keçmək şərtinə iltizamlı olmasının eybi yoxdur.

Sual 545: Bir nəfər iki mərtəbəli evin bir mərtəbəsini icarəyə götürüb. Ev ona bir məbləğ pul borcu olan iki qardaşındır. Dəfələrlə öz borcunu qaytarmağı israr etməsinə baxmayaraq, o iki qardaş iki ildir ki, borcu qaytarmaqdan imtina edir. Buna görə də şər’i cəhətdən onun üçün təqas haqqı yaranıbdır. Evin qiyməti onun alacağı miqdardan artıqdır. Bu şəxs öz alacağı miqdarını təqas yolu ilə evdən götürüb o iki qardaşla evə şərik olsa, evin qalan hissəsində onun üçün şüf’ə haqqı olurmu?

Cavab: Sualın fərz olunduğu məsələdə şüf’ə haqqından söhbət gedə bilməz, çünki şüf’ə haqqı təkcə o şəxs üçün olur ki, şəriki öz hissəsini üçüncü adama satıb, şəriklik də satışdan qabaq olub. İki şərikdən birinin hissəsini almaqla, yaxud təqas yolu ilə o hissəyə malik olmaqla o biri şəriklə şərik olan şəxs üçün şüf’ə haqqı olmur. Bundan əlavə şüf’ə haqqı təkcə o yerdə olar ki, mülk artıq deyil, yalnız iki adam arasında şərikli olsun və onlardan biri öz hissəsini satsın.

Sual 546: Bir mülk iki nəfər arasında yarı şəkildə müştərək idi. Mülkiyyət sənədi də onların hər ikisinin adına idi. Sonra onların hər ikisinin dəsti-xətti ilə yazılmış adi bölgü sənədinə uyğun olaraq mülk bölündü və hər birinin hədləri müəyyən olan iki hissəyə ayrıldı. Əgər mülk bölünüb ayrılandan sonra onlardan biri öz hissəsini üçüncü bir adama satsa, bu halda sadəcə mülkün sənədinin onların arasında müştərək olmasına əsaslanaraq o biri şərik üçün şüf’ə haqqı sabit olurmu?

Cavab: Əgər satılan hissə müamilə zamanı öz məxsus hədləri ilə o biri şərikin hissəsindən ayrılsa, müəyyən olan halda mülkün sənədində şərik olmaqla şüf’ə haqqının sabit olmasına səbəb olmur.

Sual: 547: Əgər insanın gördüyü iş, fiziki və zehni baxımdan çox fəaliyyət tələb etməyən işlərdən olsa və maddi xərclərə də ehtiyacı olmasa, əlaqədar təşkilatlar tərəfindən müəyyən qiymət tə’yin edilməsə və o işin yerinə yetirilməsinə sərf olunan orta vaxt da onlara qiymət qoyulması üçün ümumi me’yar olmasa, bu kimi işlərdə müştəriyə zülm edilməsinə səbəb olmayacaq dərəcədə əmək haqqının tə’yin olunmasında me’yar nədir?

Cavab: Bu qəbildən olan işlərin əmək haqqının tə’yin olunması camaatın nəzərinə həvalə edilir və müamilə tərəflərinin razılaşdığı müəyyən məbləğ əsasında olmasının eybi yoxdur.

Sual: 548: Mən bir evi icarəyə götürdükdən sonra mə’lum olub ki, onun alındığı pulun bir miqdarı faizli maldan imiş. Mənim vəzifəm nədir?

Cavab: Evi icarəyə verən şəxsin faizli malın eyni ilə bu evi almasını (dəqiq şəkildə) bilmədiyiniz vaxta qədər ondan istifadə etməyinizin eybi yoxdur.

Sual: 549: İşlədiyim dövlət müəssisəsində məni iki aylıq ezamiyyətə - xaricə göndərdilər və bu işin üçün əmək haqqı olaraq bir qədər xarici pul da verdilər. Onu mərkəzi bankdan çox ucuz qiymətə əldə edə bildim. Lakin mə’lum səbəblər üzündən mənim ezamiyyətim bir aydan artıq çəkmədi. Qayıtdıqdan sonra xarici pulun qalan yarısını aldığım qiymətdən çox artıq qiymətə satdım. İndi öhdəmdə olanları dövlətin hesabına keçirməklə məs’uliyyəti üzərimdən götürmək istəyirəm. Xarici pulları almağa sərf etdiyim məbləği verməliyəm, yoxsa onları satmaqla əldə etdiyim məbləği?

Cavab: Əgər o əmək haqqı sizə, ezamiyyət günləri üçün verilmişdirsə, qalan günlər bərabərində artıq qalan məbləğə zaminsiniz, onun eynini, yaxud əvəzini gündəlik qiymətlə dövlətə qaytarmalısınız.

Sual: 550: Bir nəfər fəhlələrlə sahibkar arasında vasitədir. Belə ki, sahibkar müəyyən məbləği onların əmək haqqısı adı ilə o şəxsə verir, o şəxs isə həmin məbləğdən az miqdarda fəhlələrə verir. Bu işin hökmü nədir?

Cavab: Əgər vasitə olan şəxs sahibkar tərəfindən vəkil seçilmiş olsa, fəhlələrə verdiyi miqdardan artıq qalanını sahibkara qaytarması vacibdir və sahibinin razı olmasını bilməyincə, ondan istifadə etməsi caiz deyil.

Sual: 551: Bir nəfər bir qədər vəqf olunmuş torpaq sahəsini onun şər’i və qanuni sahibindən on il müddətinə icarəyə almışdır, bu barədə rəsmi icarə müqaviləsi də yazılmışdır. Lakin icarəyə verən şəxsin vəfatından sonra onun canişini iddia edir ki, torpağın sahibi səfeh imiş və onun icarəsi batildir. Bu məsələnin hökmü nədir?

Cavab: İcarəyə verən şəxsin vəqf olunmuş torpaq sahəsindəki təsərrüflərinin batil olması sübut olunmayınca onun vasitəsilə torpağın icarəyə verilməsinin düzgün olmasına hökm olunur.

Sual: 552: Bir nəfər came məscidinin vəqf mağazalarının birini mə’lum müddətə icarəyə götürmüşdü. Amma icarə müddəti qurtardıqdan sonra bir neçə illik icarə haqqını verməməkdən əlavə, onu boşaltmaqdan da imtina edir və onu boşaltmaq üçün bir neçə milyon tümən tələb edir. Bu məbləğin məscidin vəqf olunmuş əmlakından ona verilməsi caizdirmi?

Cavab: İcarə müddəti qurtardıqdan sonra icarəyə götürən şəxs icarəyə verilən şeyin eynində heç bir haqqa malik deyil. Mağazanı boşaldıb onun nəzarətçisinə verməsi vacibdir. Amma əgər qanuni nəzərdən onun üçün bir haqq nəzərdə tutulmuş olsa, onu tələb edə bilər və bu halda o məbləğin məscidin vəqf olunmuş əmlakından verilməsinin eybi yoxdur.

Sual: 553: Bir nəfər bir evi müəyyən müddətə və müəyyən məbləğə icarəyə götürüb. Sonra da tə’yin olunmuş müddətin qurtaracağı vaxtdan sonra digər bir müddət üçün əvvəlki icarə haqqından çox məbləğdə pulu icarə haqqı olaraq əvvəlcədən ev sahibinə bu şərtlə verir ki, evin sahibi müəyyən müddətə qədər evi boşaltmağı ondan tələb etməsin, əks halda evi boşaldan zaman ikinci icarəni də birinci icarə haqqı qədərində hesablayacaq və artıq miqdarı ondan tələb edəcək. Amma ev sahibi qeyd olunan müddət qurtarmazdan əvvəl evi boşaltmasını tələb etdi və artıq verməli olduğu miqdarı da qaytarmaqdan imtina etdi. Bu məsələnin hökmü nədir? Ev sahibinin, evi rəngləməklə əlaqədar çəkilən xərcləri icarəçidən alması caizdirmi? Halbuki, bu barədə onunla icarəçi arasında heç bir müqavilə və razılaşma olmamışdır.

Cavab: İcarə əqdi (müqaviləsi) bağlanan zaman icarəyə verən şəxsin təyin olunmuş vaxt qurtarmazdan əvvəl evi boşaltmasını tələb edəcəyi təqdirdə icarəyə götürən şəxsin icarə müddəti qurtarandan sonra ikinci icarə müddətində elə birincidə olan qədər icarə haqqı verməsi şərt olunmuş olsa, icarəyə verən şəxsin bu şərtin əksinə olaraq əlavə miqdar almağa haqqı yoxdur. Əgər əlavə miqdar almış olsa, icarə götürənə qaytarmalıdır. Evin rənglənməsi üçün çəkilən xərclər də icarəçinin öhdəsinə deyil.

Sual: 554: Bir nəfər iki otağı hər ay müəyyən məbləğ verməklə icarəyə götürmüşdür. Ev sahibi də evin açarlarını ona təhvil vermişdir. İcarəçi ev əşyalarını və mənzil avadanlıqlarını oraya daşıdıqdan sonra öz ailəsini gətirmək üçün getmiş, amma bir daha qayıtmamışdır. Ev sahibinin də onun barəsində və gəlməməsinin səbəbi barədə heç bir mə’lumatı yoxdur. Ev sahibinin otaqlardan istifadə etməyə haqqı varmı? İcarəçinin ev əşyaları və mənzil avadanlıqları barəsində vəzifəsi nədir?

Cavab: Əgər icarə şər’i cəhətdən düzgün şəkildə gerçəkləşməmiş olsa, məsələn, icarə müddətini tə’yin etməmişlərsə, icarənin gerçəkləşməsində icarəçinin heç bir haqqı yoxdur, əksinə onun ixtiyarı ev sahibinin əlindədir, ondan istədiyi kimi istifadə edə bilər. Amma icarəçinin vəsaitləri onun yanında əmanətdir və onları qoruyub saxlamalıdır. İcarəçi qayıdıb gəldikdən sonra ondan qapını bağladığı və vəsaitlərini oraya qoyduğu müddətdə təsərrüf etməsi müqabilində otağın ücrətül-mislini tələb edə bilər. Amma icarə şər’i baxımdan düzgün şəkildə gerçəkləşmiş olsa, ev sahibi icarə müddətinin qurtarmasına qədər gözləməlidir və o müddətin hamısında icarəyə götürən şəxsdən icarə haqqını almağa haqqı vardır. İcarə müddəti qurtardıqdan sonra artıq o icarəçininn evdə heç bir haqqı yoxdur və icarənin ilk əvvəldən batil olduğu hal kimidir.

Sual: 555: Biz bir şirkətin işçiləriyik və şirkətin, sahibindən icarəyə götürdüyü bir binada yaşayırıq. Hal-hazırda ev sahibinin vəkili iddia edir ki, şirkətlə ev sahibinin arasında, icarə məbləği ilə əlaqədar mübahisə yaranıb və o (ev sahibi), məhkəmə tərəfindən hökm çıxarılana qədər orada namaz qılmaq və sair istifadələr etməyə razı deyil. Bizim əvvəlki namazlarımızı yenidən qılmaq vacibdirmi, yoxsa bu məsələdən agah olmamağımız təklifi götürür?

Cavab: İcarənin düzgün şəkildə gerçəkləşməsindən sonra, müddəti sona çatmayınca, şirkət işçilərinin o binadan istifadə etmələrində sahibinin yenidən icazə və razılığına ehtiyac yoxdur, orada namaz qılmaq da düzgündür. Əgər icarə müddətinin qurtarması və ya əvvəldən batil olmasını fərz etdikdə belə, şirkət işçiləri bu barədə mə’lumatı olmadığı halda orada namaz qılmış olsalar, namazları düzdür və yenidən qılmaları vacib deyil.

Sual: 556: Bir nəfər öz iş yerindəki evini icarəyə vermişdir, özü isə işlədiyi müəssisənin (tikdiyi) yaşayış binasında yaşayır. Halbuki, onun bu işi qanuna ziddir, belə ki, qanuna görə, bir şəxsin öz şəxsi evi olsa, müəssisənin nəzdində olan evlərdə yaşamağa haqqı yoxdur. Onun evini icarəyə alan şəxs, ev sahibinin qanuna zidd əməl etməsini bildiyi halda, vəzifəsi nədir?

Cavab: Müəssisənin qoyduğu şərtlərə malik olmayan bir şəxsin, o müəssisənin nəzdində olan təşkilati evlərdə yaşaması caiz deyil. Amma idarə işçilərinin öz şəxsi mülkünü başqasına icarəyə verməsinin, yaxud başqasının onun mülkünü icarəyə almasının və eləcə də icarəçinin o mülkdə təsərrüf etməsinin işkalı yoxdur.

Sual: 557: Mülk sahibi icarəçi ilə şərtləşir ki, icarə müddəti qurtardıqdan sonra icarəçi evi boşaltmazsa, hər gün üçün o vaxtın ücrətül-mislindən artıq məbləğ verməlidir. İcarə əqdi bağlanan zaman bu məbləği ödəyəcəyinə iltizam verən icarəçi, onu ödəməlidirmi?

Cavab: Lazım əqd (müqavilə) bağlanan zaman qeyd olunan şərtlərə əməl etmək vacibdir.

Sual: 558: Bir nəfər bir yeri iki nəfərə müştərək şəkildə icarəyə vermişdir. Bu şərtlə ki, o iki icarəçi, sahibinin icazəsi olmadan oranı başqasına icarəyə verməsinlər. Amma onlardan biri, sahibinin icazəsi olmadan öz payını öz şərikinə həvalə etmişdir. Bu kimi hallar “başqasına həvalə etmək” sayılırmı?

Cavab: Şərtin nəql olunma halından (çıxıb) digər şərikə nəql olunmasını göstərən bir şahid mövcud olmayınca bu “başqasına həvalə etmək” sayılır.

Sual: 559: Dörd il müddətində bir qədər torpaq və suyu icarə etmişəm. Bu şərtlə ki, icarəyə verən şəxs ikinci ilin əvvəlində icarəni pozmaq haqqına malik olsun. Lakin o, (icarəyə verən şəxs) ikinci ilin axırına qədər icarə müqaviləsini pozmamış, üstəlik üçüncü ilin də icarə haqqını almış və aldığına görə qəbz vermişdir. Bu halda icarəyə verən şəxsin, yaxud o mülkü almasını iddia edən kəsin icarə müddəti qurtarmamış icarəyə verilən malda təsərrüf etməyə haqqı vardırmı?

Cavab: Əgər icarəyə verən şəxs, icarə müqaviləsini pozmağa haqlı olduğu dövrdə icarə müqaviləsini pozmazsa, ondan sonra pozması caiz deyil. Əgər ixtiyar müddəti qurtardıqdan sonra mülkü başqa bir şəxsə satarsa, (bu iş) icarə müqaviləsinin batil olub qüvvədən düşməsinə səbəb olmur. Əksinə, mülkün təzə sahibi icarə müddətinin qurtarmasına qədər gözləməlidir.

Sual: 560: Bir şəxs iki dükanı icarəyə götürmüşdür. Dükan sahibi ilə şərtləşmişlər ki, onlardan yeyinti məhsullarının satışı üçün istifadə etsin. Bu şərt icarə müqaviləsində də qeyd olunmuşdur. Lakin icarəyə alan şəxs bu şərtə əməl etməmişdir. Bu halda onun dükanlardakı bu işi halaldırmı? İcarəyə verən şəxsin şərtin pozulmasına görə icarə müqaviləsini pozmağa haqqı varmı?

Cavab: İcarəyə alan şəxsə malikin müqavilədə şərt etdiyi əsasda əməl etməsi vacibdir və əgər o, bu şərti pozarsa, malikin şərtin pozulması nəticəsində müqaviləni pozmaq haqqı vardır.

Sual: 561: Mən müəssisələrdən birində işləyirəm. Müəssisənin məs’ul işçisi söz vermişdir ki, aylıq maaşdan əlavə, müasir dövrdə olan qaydalara əsasən məni mənzil, normal istirahət, ictimai sığorta ilə təmin etsin. Lakin bir neçə il keçməsinə baxmayaraq o, öz sözünə əməl etməmişdir. Bu barədə yazılı bir müqavilə olmadığı üçün öz haqqımı tələb etməyə qadir deyiləm. Buyurun görək, qanuni yolla öz haqqımı tələb etməyə şər’ən icazə verilirmi?

Cavab: Qanuni orqanlara müraciət etməklə haqqın alınmasının heç bir eybi yoxdur.

Sual: 562: Bir nəfər yağış suyu ilə suvarılan, vəqf olunmuş əkin sahəsini müəyyən məbləğə icarəyə götürmüşdür. Amma yağış suyunun vasitəsilə əldə olunan məhsul çox az olduğuna görə onu sulu sahəyə çevirmiş və bu iş üçün böyük məbləğdə pul xərcləmişdir. Bunu nəzərə alaraq, o, sulu torpaq sahəsinin icarəsini verməlidir, yoxsa yağış suyu ilə suvarılan dəmyə torpağın icarəsini? Əgər bu iş dövlət orqanlarının köməyi ilə olmuşsa, onun hökmü necədir? Əgər vəqf edən şəxs (mülkün) icarəyə verilməsində icarə haqqının harada xərclənəcəyini müəyyən etmiş olsa, belə ki, icarə haqqını hər il on gün müddətinə Həzrət İmam Hüseyn əleyhissəlamın əzadarlıq məclisinin bərqərar olmasına sərf edilməsini qeyd etsə, bu halda icarə haqqı vəqf edən şəxsin tə’yin etdiyi istiqamətdə sərf olunmalıdırmı? Əgər vəqf olunan yerin nəzarətçisi icarə haqqını o yeri icarəyə götürən şəxsdən almasa, onda həmin haqqı vəqflər idarəsinə verməsi caizdirmi?

Cavab: Yağış suyundan istifadə etmək əvəzinə əkin sahəsini suvarmaq üçün quyu qazmaq, kəhriz çəkmək və sair kimi işlər icarənin şər’ən düzgün tərzdə gerçəkləşməsindən sonra olsa, bu halda əvvəlcədən tə’yin olunmuş icarə haqqının artıb azalmasına səbəb olmaz, istər bu kimi işlər vəqfin nəzarətçisinin hesabına görülmüş olsun, istərsə dövlət hesabına, istərsə də icarəyə götürən şəxsin xərcləri ilə. Amma icarə əqdindən əvvəl, yaxud əvvəlki icarə müddətinin qurtarmasından sonra və onun yeniləşdirilməsindən (uzadılmasından) əvvəl baş vermiş olsa, bu halda vəqf olunan torpaq sahəsinin nəzarətçisinə vacibdir ki, torpaq sahəsinə lazım olan bütün imkanları nəzərə alaraq onun icarə qiymətini gündəlik ədalətli qiymət əsasında tə’yin etsin. İcarə haqqı da vəqf edən şəxsin tə’yin etdiyi istiqamətdə xərclənməlidir. Vəqfin icarə haqqının miqdarı onun şər’i nəzarətçisinin nəzərindən asılıdır ki, icarə verildiyi zaman onun xeyir və məsləhətini nəzərə almaqla gerçəkləşməlidir. Vəqfdə təsərrüf edilməsi də vəqfin şər’i nəzarətçisindən icarəyə almadan və onun icazəsi və razılığı olmadan caiz deyil. Əks halda qəsb hesab olunur. İcarə məbləğinin sadəcə olaraq vəqflər idarəsinə verilməsi və yaxud hər hansı bir fonda köçürülməsi vəqfdə təsərrüf etməyin caiz olmasına kifayət etmir, amma vəqfin nəzarətçisi icarə müddəti ərzində icarə haqqını almaqdan imtina etsə, icarəyə alan şəxsin ondan istifadə etməsinə davam etməsinin eybi yoxdur. Bu halda icarə haqqı vəqflər idarəsinin razılaşması ilə vəqf olunmuş istiqamətdə sərf olunmalıdır.

Sual: 563: Malı icarəyə götürən şəxs onu icarəyə verən şəxsdən, malın üzərində müəyyən dəyişikliklər və ya tə’mir etməsini istəsə, onun xərci kimin öhdəsinə düşür?

Cavab: Əgər icarəyə verilən şey icarə əqdi bağlanan zaman olduğu vəziyyətində qalmış olsa, bu halda icarəçinin onda müəyyən dəyişikliklər edilməsi və ya tə’mirlər aparılması ilə əlaqədar istəyinin qəbul edilməsi icarəyə verən şəxsə vacib deyil. Amma onun istəyini qəbul etsə, bu halda tə’mirə, sair işlərə və dəyişiklik edilməsinə lazım olan xərclər onun öz öhdəsinədir. İcarəyə götürən şəxsin sadəcə olaraq malın sahibindən etdiyi bu istəyi onun həmin xərclərə zamin olmasına səbəb olmaz.

Sual: 564: Bir kəs başqasından istəyib ki, əzadarlıq məclisində müəyyən qədər Qur’an qiraət etsin. Ona zəhmət haqqı kimi müəyyən məbləğ pul da verib. Lakin həmin şəxs unudaraq Qur’an oxuyan zaman pul verən şəxsi niyyət etməmişdir. Buna görə də tilavəti sona çatdırdıqdan sonra (Qur’an tilavətini) vəsiyyət edən şəxsi niyyət etmək istəyir. Onun bu işi düzgündürmü? Bu halda ona verilən pulu almağa haqqı var, ya yox?

Cavab: Əgər qiraət əsnasında o şəxsi niyyətdə tutmamış olsa, bu halda (qiraətdən sonra) Qur’an oxunmasını vəsiyyət etmiş şəxsi niyyət etməsi düzgün deyil və bu zaman həmin əmək haqqını almağa haqqı yoxdur.

Sual: 565: Ev alqı-satqısı ilə məşğul olan bir şəxslə bir mənzilə baxmağa getdik. Mənzili gördükdən sonra onu almaq fikrindən döndüm. Sonra başqa bir adamla həmin mənzili görməyə getdik və dəllal vasitə olmadan həmin evi bəyənib aldım. Bu barədə dəllalın hər hansı bir haqqı varmı?

Cavab: Dəllal satışa qoyulan evi müştəriyə göstərmək üçün onunla birlikdə getdiyindən (bu iş müqabilində) əmək haqqı tələb edə bilər. Lakin müamilənin gerçəkləşməsində iştirakı olmadığı və bu işdə heç bir rol ifa etmədiyi halda satıcı ilə alıcı arasında müamilə barədə heç bir haqq tələb edə bilməz. Əgər bu barədə müəyyən qayda-qanunlar mövcuddursa, buna riayət edilməlidir.

Sual: 566: Bir nəfər öz evini satmaq üçün mülkü evlərin alqı-satqısı idarəsinə müraciət edir, bu idarənin köməyi ilə müştəri tapıb evə qiymət qoyur. Lakin müştəri dəllallıq haqqını ödəməkdən boyun qaçırmaqdan ötrü müamiləni heç bir vasitə olmadan birbaşa satıcı ilə yerinə yetirir. Bu halda müştəri və ya alıcı dəllala haqq verməlidirmi?

Cavab: Sadəcə olaraq dəllala mürəciət edilməsi onun müamilə ilə əlaqədar zəhmət haqqı almasına səbəb olmaz. Amma əgər müamilə edən tərəflərin ikisi üçün müəyyən bir iş yerinə yetirmiş olsa, o işin haqqını hər kim üçün işləyibsə, ondan almağa haqlıdır.

Sual: 567: Bir nəfər dükanını müəyyən müddətə və müəyyən məbləğə icarəyə götürüb. Lakin müəyyən müddət keçdikdən sonra o, müqaviləni pozmuşdur. Onun tərəfindən icarə müqaviləsini pozmaq düzdürmü? Əgər düz olduğunu fərz etsək, bu halda icarəyə verən şəxsin, müqavilənin pozulmasından qabaqkı günlərin icarə haqqını almağa ixtiyarı varmı?

Cavab: İcarəyə götürən şəxsin şər’ən icarəni pozmağa haqqı olmayınca onun tərəfindən icarənin pozulması düzgün deyil. Onun üçün xiyar (müamiləni pozmaq) haqqı olduğunu fərz etdikdə isə əgər müamiləni pozsa, müamiləni pozduğu günlərdən qabaqkı günlərin icarəsini verməlidir.

Sual: 568: Bir nəfər əkinçilik üçün müəyyən qədər torpaq sahəsini icarəyə almış və şərt qoymuşdur ki, həmin torpaq sahəsinin suvarılması üçün quyu qazılması, su çıxarılması və sair lazım olan bütün işlərin xərcləri onun öhdəsinə olsun. Nəticədə torpağı icarəyə götürən şəxs quyunun qazılması üçün qanuni mərhələləri keçdikdən sonra quyunu öz adına saldırmış və ondan istifadə etməyə başlamışdır. Lakin icarə müddətinin üstündən bir il keçdikdən sonra torpaq sahəsinin sahibi birtərəfli olaraq icarəni ləğv etmişdir. Quyunun, onun avadanlıqlarının və ona çəkilən xərclərin hökmü necə olacaq? İcarəyə alan şəxsin mülkiyyətindədirmi, yoxsa (quyu) mülkiyyətdə torpağa tabedir?

Cavab: İcarə müddəti sona çatmayınca iki tərəfdən heç birinin icarəni pozma haqqı yoxdur. Hər bir halda quyu da torpağa tabedir və onun sahibinə məxsusdur. Amma bunun əksinə şərt etsələr, onda onun hökmü fərq edir. Amma quyunun üzərinə qoyulmuş avadanlıqlar, həmçinin icarəyə alan şəxsin öz malı ilə aldığı şeylər onun öz malıdır. İcarə müqaviləsində quyudan istifadə etmək haqqına malik olmasını qeyd etsələr, onun haqqı toxunulmazdır.

Sual: 569: Əgər xüsusi müəssisə və şirkətlərin sahibləri İslami Şura Məclisi tərəfindən qoyulan və Şura Məclisinə Nəzarət İdarəsi tərəfindən təsdiq olunan iş qanunu əsasında fəhlələrə verilən üstünlüklərdən boyun qaçırsalar, vəzifə nədir?

Cavab: Sahibkarların qanun əsasında fəhlə və qulluqçulara verilən hüquqlarla əlaqədar öz vəzifələrinə əməl etmələri vacibdir. Fəhlələrin də öz qanuni hüquqlarını tələb etməyə haqları vardır.

Sual: 570: İki dövlət idarəsi bir-biri ilə bu əsasda müqavilə bağlayırlar ki, onlardan birinə aid olan binanın bir hissəsi müəyyən müddətə qədər digər idarənin ixtiyarına qoyulsun, bu şərtlə ki, həmin idarə öz büdcəsinin bir miqdarını icarə müddəti qurtarandan sonra o binanın boşaldığı vaxta qədər birinci idarənin büdcəsinə köçürsün. Bu iş caizdirmi?

Cavab: Əgər bu iş düşgün icarə müqaviləsi əsasında və o binanın qanuni mə’sulunun razılaşması ilə olsa, heç bir eybi yoxdur. İcarə əqdi bağlanan zamanda edilən şərt şəriət qanunlarının əksinə bir şey müşahidə olunmazsa, o müqavilə qüvvədədir.

Sual: 571: Hal-hazırda camaat arasında belə bir qayda var ki, evi icarəyə verən zaman müəyyən məbləğ pul da alırlar. Şər’i cəhətdən bunun hökmü nədir?

Cavab: Əgər malik öz evini müəyyən vaxta və müəyyən məbləğə icarəyə versə və icarəyə götürən şəxsin müəyyən məbləği borc qismində ona verməsini şərt etsə, onda heç bir eybi yoxdur. Hətta həmin məbləği nəzərə alaraq ev icarəsini öz dəyərindən az alsa belə. Amma icarəyə götürən şəxsdən borc alıb öz evini pulsuz olaraq onun ixtiyarına verməsini, yaxud öz evini adi icarə miqdarında, yaxud ondan az və ya çox məbləğə icarəyə versə, belə ki, ilk əvvəldən onların arasında baş verən iş “borc alıb borc vermək” adı ilə olsa və evin icarəyə verilməsi, yaxud onun ixtiyarında qoyulması borcda şərt kimi göstərilsə, bu halların hamısı haram və batildir.

Sual: 572: Müəyyən məbləğdə pul alan yük daşıma müəssisələri müştərilərin mallarını alıb bir yerə çatdırmaq istədikdə, bu zaman yol əsasında oğurlansa, yaxud yanğın nəticəsində tələf olsa və yaxud ona xəsarət dəysə, onda həmin müəssisə mala zamindirmi?

Cavab: Əgər müştərilərin mallarını müəyyən ünvana çatdırmaq üçün yük daşıyan müəssisələr o malların qorunub saxlanmasını yükdaşıma müəssisələrində olan adi qaydada yerinə yetirsə və bu kimi hallarda heç bir səhlənkarlığa yol verməsə, zaminlik şərt edilməyincə zamin deyil, əks halda isə zamindir.

Sual: 573: Çoban qoyun sürüsünü ağula yığıb ağzını bağladıqdan sonra üç fərsəx (24 km) aralıda yerləşən evinə gedir. Canavar gecə ikən oraya daxil olub qoyunları məhv etsə, çoban onlara zamindirmi? Müqavilə əsasında çobana əmək haqqı olaraq 7 qoyun verilməlidir, belə olan halda qoyunları otarmaq üçün çobanı işlədən şəxs onun əmək haqqını verməlidirmi?

Cavab: Əgər çoban qoyunların gecə ağulda qorunmasına məs’ul deyildisə və qoyunların qorunması ilə əlaqədar öz vəzifəsində heç bir səhlənkarlığa yol verməyibsə, onda zamin deyil və qoyunları otarmaq üçün bütün əmək haqqını almağa haqqı vardır.

Sual: 574: Bir nəfərin bir evi var. Qonşusu heç bir icarə, yaxud al-ver və ya girov qoymadan pulsuz olaraq uzun müddət onun evində qalmışdır. Sahibi vəfat etdikdən sonra vərəsələr o evi həmin şəxsdən almaq istəyir, lakin o şəxs evi verməkdən imtina edir və iddia edir ki, ev onun öz malıdır. Digər tərəfdən də onun öz iddiasını sübut etməyə heç bir dəlili yoxdur. Bu məsələnin hökmü nədir?

Cavab: Əgər vərəsələrin evin onların atasından irs çatdığını isbat etməyə şər’i dəlilləri olsa, yaxud hal-hazırda evdə yaşayan şəxs bunu e’tiraf etsə, lakin o evin malikdən müəyyən səbəblərə görə ona keçdiyini desə, bu halda öz iddiasını şər’i yolla isbat etməyincə evi vərəsələrə qaytarmalıdır.

Sual: 575: Bir nəfər öz saatını tə’mir etməkdən ötrü saatsaza vermiş və müəyyən müddətdən sonra saat dükandan oğurlanmışdır. Saat dükanının sahibi o saata zamindirmi?

Cavab: Əgər dükan sahibi saatın qorunub saxlanmasında səhlənkarlığa yol verməyibsə, zamin deyil.

Sual: 576: Bizim məntəqədə xarici şirkətlərin rəsmi nümayəndəliyi var. Bu nümayəndəlik həmin şirkətlərin mallarını sataraq əvəzində əmtəələrin pulundan müəyyən faiz özünə götürür. Bu faizin alınması şər’ən caizdirmi? Əgər dövlət məmurlarından biri bu şirkətlə həmkarlıq etsə, ondan müəyyən faizi alması caizdirmi?

Cavab: Əgər bu məbləğ (faiz) xarici və yaxud daxili, dövlət və ya qeyri-dövlət şirkətlərinin əmtəələrinin satılmasına vəkil olduğu üçün əmək haqqı kimi verilirsə, bu işin həmin vəkil olan şəxs üçün öz-özlüyündə heç bir eybi yoxdur. Amma dövlət məmurlarının başqa əmək haqqı almağa, yaxud əvəzində maaş aldığı dövlət xidmətləri müqabilində muzd almağa haqları yoxdur.

SƏRQÜFLİNİN HÖKMLƏRİ

Sual: 577: Bir nəfər bir dükanı ticarət və ya başqa məqsədlə müəyyən müddətə icarəyə götürmüşdür. İcarə müqaviləsinin müddəti qurtardıqdan sonra sahibi onun vaxtını artırmasa, icarəçinin dükanı boşaltmaqdan imtina etməsi və sərqüfli haqqını tələb etməsi caizdirmi? İcarəyə verilən malın özünü başqa bir şəxsə vermək haqqı olmadığını nəzərə alsaq, onda onunla əlaqədar məşğuliyyət və peşə haqqı iddia etməsi caizdirmi?

Cavab: İcarəyə götürən şəxsin icarənin müddəti başa çatdıqdan sonra icarəyə verilən şeyi öz ixtiyarında saxlamağa və onu sahibinə qaytarmaqdan imtina etməyə haqqı yoxdur. Amma onun üzərində sərqüfli haqqı olsa və bu da sahibindən ona nəql olunsa, yaxud dükan qanun baxımından icarəyə götürən şəxs üçün onun üzərində haqq yaranacaq yerlərdən olsa, bu halda öz haqqının əvəzini malikdən tələb edə bilər.

Sual: 578: Mən bir ticarət yerini icarə etmişəm və sərqüfli haqqını əldə etmək üçün sahibinə müəyyən məbləğdə pul vermişəm. Eləcə də oraya işıq çəkmək, daş döşəmək və sair işlər üçün çoxlu məbləğdə pul xərcləmişəm. Həmçinin işim üçün icazə almağa da müəyyən qədər pul vermişəm. On il keçdikdən sonra sahibin vərəsələri o yeri almaq istəyirlər. Mənə onların istəyini nəzərə alaraq dükanı boşaltmaq vacibdirmi? Əgər boşaldılması vacibdirsə, oraya çəkdiyim xəcləri onlardan almağım caizdirmi? Eləcə də sərqüflinin əvəzini gündəlik qiymətlərə uyğun tələb etməyə haqqım varmı?

Cavab: İcarənin vaxtının uzadılmasının malikə vacib olması, yaxud icarə olunmuş yerdəki şeylərin boşaldılmasını tələb etməyin caiz olması və bu tələbin yerinə yetirilməsinin vacibliyi, eləcə də icarə yeri üçün çəkilən xərclərə zamin olmaq ölkədə olan cari qanunlara, yaxud icarə müqaviləsində icarəyə verən və icarəyə götürən şəxs arasında qeyd olunmuş şərtlərə bağlıdır. Amma o yerin sərqüfli haqqı sahibindən şər’i surətdə icarəyə götürən şəxsə nəql olunmuşsa və yaxud qanun əsasında onun üçün sübuta yetmişsə, onu mövcud qiymətlə istəməyə haqqı vardır.

Sual: 579: Şirkətlərdən birinin sahibi bir binanı icarəyə vermişdir. Amma icarəyə götürən şəxsdən sərqüfli müqabilində heç nə almamışdır. Bu halda icarəyə götürən şəxsə binanı boşaldarkən sərqüfli olaraq müəyyən məbləğ vermək lazımdırmı? Əgər icarəyə verən şəxs onu icarə götürən şəxsə satsa, onda həmin məbləği sərqüfli olaraq onun qiymətindən çıxmalıdırmı?

Cavab: Şər’i əsasda olan, almaq, razılaşmaq, yaxud lazım əqddə şərt etmək, yaxud aşkar şəkildə göstərilən qanunla və sair kimi yollarla sərqüfli haqqı icarəyə götürən şəxsin malı deyilsə, onun müqabilində sahibdən bir şey tələb etməyə haqqı yoxdur. Həmçinin əgər o binanı sahibindən alsa, müəyyən məbləği sərqüfli haqqının əvəzi olaraq onun qiymətindən azalda bilməz.

Sual: 580: Atam bir neçə ticarət mağazasını öz övladlarından üçünə almış və onu elə həmin vaxtda onların adlarına sənədləşdirmişdir. Nəticədə o mağazalar hal-hazırda həm şər’ən, həm də qanun əsasında onların malı sayılır. Bu mağazalar atamın vəfatından qabaq onun sərəncamında olmuş və orada ticarətlə məşğul olmuşdur. Bu mağazaların sərqüfli haqqı yalnız onların sahibləri üçündürmü, yoxsa onların sərqüfli haqqı mülkdən ayrıdır və bütün vərəsələrə çatır?

Cavab: Mağazaların sərqüfli haqqı onun mülkiyyətinə tabedir. Şər’i yollarla başqa bir şəxsə nəql olunmayınca, onun malikinə məxsusdur.

Sual: 581: Əgər icarəyə götürən şəxs bir mağazanı müəyyən edən zaman müəyyən məbləği sərqüfli olaraq sahibinə versə, bu halda icarəyə götürən şəxs hər hansı səbəbə görə oranı boşaltmaq istəsə, malik yalnız həmin miqdarı icarəçiyə verməlidir, yoxsa sərqüfli qiymətini boşaltdığı günün qiyməti ilə verməsi vacibdir?

Cavab: Əgər mağazanın sərqüfli haqqı şər’ən icarəyə götürənin olsa, onun hazırkı qiymətini gündəlik məzənnəyə uyğun olaraq tələb edə bilər və mağaza sahibinə də vacibdir ki, hazırkı qiymətini ona versin. Amma müəyyən məbləği sahibin yanında əmanət qoymuşsa və oranı boşaldan zaman onu qaytarmasını demişsə, bu halda yalnız o məkanı icarəyə aldığı zaman sahibinə verdiyi məbləğin müqabilini tələb etməyə haqqı vardır. Pulların dəyər fərqinə gəldikdə isə ehtiyat razılaşmadan ibarətdir.

Sual: 582: Mən bir mağazanı onun sahibindən icarəyə almışam və onun sərqüfli haqqı müqabilində heç bir məbləğ verməmişəm. Çünki o vaxt bizim şəhərmizdə sərqüfli vermək adət deyildi. Hal-hazırda mağaza sahibi vəfat etmiş və onun övladlarından birinin mülkü olmuşdur, o da mağazanı boşaltmağı tələb edir. Mən də icarə müddəti əsnasında orada müəyyən işlər görmüşəm. O cümlədən işıq və telefon çəkmiş, qapını dəyişdirmişəm. Camaatın da burada işlədiyim müddətdə mənə çoxlu borcları vardır. Mənə vacibdirmi ki, malikin istəyini qəbul edim və hər hansı bir şeyə malik olmağa haqlı olmadan oranı boşaldıb ona təhvil verim? Əgər müəyyən bir haqqım olsa, onun miqdarı nə qədərdir?

Cavab: Sizin əvvəlki icarə müddətiniz qurtardıqdan sonra hazırkı sahibi ilə yenidən müqavilə bağlamadan onda təsərrüf etməyə və onu sahibinə təhvil verməməyə haqqınız yoxdur. Lakin hazırkı sahibin yenidən icarə müqaviləsi bağlamağa müsbət cavab verməsinin vacib olması, yaxud onun tərəfindən o yerin boşaldılmasını tələb etməyin caiz və tələbi yerinə yetirməyin lazım olması mövcud qanunlara, yaxud müqavilə əsnasında qeyd olunan şərtlərə bağlıdır. Oranı boşaldan zaman sərqüfli müqabilində bir şey tələb etməyinizə gəldikdə isə əvvəlki icarə bağlandığı zaman həmin məntəqədə icarəçi üçün sərqüfli haqqının adi qanun olmadığını və o yerin sərqüfli haqqının malikindən sizə nəql olunmadığını fərz etdikdə, buna əsasən o yerin boşalması və hazırkı sahibinə təhvil verilməsi müqabilində qanun bu icazəni sizə verməyincə, onun sərqüfli haqqı ilə əlaqədar sahibindən bir şey tələb etməyə haqqınız yoxdur. Amma işıq, telefon çəkməyə və öz pulunuzla yerinə yetirdiyiniz digər işlərə gəldikdə isə onların hamısı sizin mülkünüzdür. Amma ürf, yaxud cari qanunlara əsasən pulsuz olaraq yerinə yetirilən, yaxud xərcləri sahibin verdiyi şeylər müqabilində hesab edilənlər istisnadır.

Sual: 583: 1-Bir yer iyirmi il müddətində ardıcıl olaraq iş yeri kimi icarəyə verilmişdir. İcarəyə alan şəxsin icarə müddəti əsnasında, yaxud onun vaxtı qurtardıqdan sonra həmin məkanın sərqüfli haqqının vergisini verməklə və bütün qanuni mərhələlərə riayət etməklə başqa bir icarəçiyə həvalə etməyə haqqı varmı?

2-Əgər o məkanın sərqüfli haqqını rəsmi şəkildə və bütün qanunlara riayət etməklə başqa bir icarəçiyə versə, sahibin ikinci icarəçi tərəfindən qəbul edilməməsi səbəbi ilə həmin məkanı boşaltmağa haqqı varmı?

Cavab: Əgər o məkanın sərqüfli haqqı sahibin tərəfindən və ya qanun əsasında ona nəql olunmamışsa, onu satmaq və başqasına həvalə etmək haqqına malik deyil. Əgər belə bir işi (icazəsiz) görərsə “füzuli” sayılır və (düzgün olması) sahibin icazəsinə bağlıdır.

Sual: 584: Mənimlə birlikdə irs aparanların hamısı hotel və orada olan avadanlıqlardan paylarını – istər mal, istərsə də hüquq cəhətindən, mənimlə müsalihə etmişlər (razılaşmışlar). Bu razılaşma o hotelin sərqüfli haqqına da aid olurmu?

Cavab: Əgər hotelin sərqüfli haqqı ona aid olsa və razılaşma da onun hoteldə malik olduğu bütün şeylərə – istər avadanlıq olsun, istərsə də hüquq heç bir istisna olmadan baş vermiş olarsa, onun sərqüfli haqqı da bu razılaşmaya daxildir.

Sual: 585: Bir nəfər bir yeri icarəyə götürür, bu şərtlə ki, sahibinin tələb etdiyi zaman onu boşaltsın. İcarə müddəti qurtardıqdan, sahibi də oranın boşaldılmasını tələb etdikdən sonra icarəyə götürən şəxs o yerin sərqüfli haqqını tələb edir. O haqqın sahibi tərəfindən ona verilməsi vacibdirmi?

Cavab: Məsələdə fərz olunan surətdə, yə’ni, yerin sahibi tələb etdiyi zaman icarəçinin o yeri boşaltması şərt olunduğu halda və zahirən sərqüfli haqqı da sahibdən icarəçiyə nəql olunmadığı halda heç bir şeyi tələb etmə haqqına malik deyil. Amma islam dövlətinin qanunlarına uyğun olsa, onda məsələ fərq edər.

Sual: 586: İcarəyə verdiyim yerin sərqüfli haqqını müəyyən bir məbləğə onu icarəyə götürən şəxsə satmışam. O da onun müqabilində mənə bir qəbz yazıb vermişdir. Amma onun bankdakı hesabında pul olmadığına görə qəbzi pula çevirə bilməmişəm. Həmin məkan hal-hazırda da onun ixtiyarındadır. İndiyə qədər mən sərqüfli haqqını ondan ala bilmədiyim halda, ona malik olduğunu iddia edir. Bu halda o məkanın sərqüfli haqqı ona aiddirmi, yoxsa sərqüfli müamiləsi mənim pulu ala bilmədiyimə görə batil sayılır?

Cavab: Sərqüfli müamiləsinin düzgün şəkildə gerçəkləşməsindən sonra sərqüfli əvəzində verilən qəbzin sahibinin bankdakı hesabında pul olmaması müamilənin batil olmasına səbəb olmaz, əksinə, sərqüfli haqqı müştəriyə aiddir və satıcının (yə’ni icarəyə verən şəxsin) qəbzin məbləğini ondan tələb etməyə haqqı var.

Sual: 587: Əgər icarəyə götürən şəxsin mağazanı boşaldan zaman sərqüfli haqqının əvəzini tələb etməyə haqqı olsa, lakin mağaza sahibi adətdə və qanunda olanların əksinə olaraq onu verməkdən imtina etsə, malikinin razılığı olmadan icarəçinin sərqüfli haqqını aldığı vaxta qədər o yerdə qalmasının hökmü nədir? Əgər icarəçinin o yerdə qalmasının caiz olmadığını və qalmasının qəsb olduğunu fərz etsək, bu zaman əldə edilən qazanc şər’ən halal sayılırmı?

Cavab: Dükanın boşaldılmasının sərqüfli haqqının əvəzinin icarəyə götürən şəxsə verilməsi ilə şərtlənmədiyi vaxta qədər sadəcə dükanın boşaldılması zamanı sərqüfli haqqının tələb edilməsi haqqı icarə müddətinin sona çatmasından sonra orada təsərrüfün davam etməsinin caizliyinə kifayət deyil. Hər bir halda o dükanda kəsb və ticarətlə əldə edilən qazanclar şər’ən halaldır.

Sual: 588: Bir nəfər bir dükanı müəyyən məbləğə icarə etmiş və bir qədər pulu da sərqüfli olaraq vermişdir. Sonra onun sahibi icarə pulunu artırmağa başlamış və nəhayət icarə haqqı əvvəlkindən iki qat artığına çatmışdır. Hal-hazırda icarəyə götürən şəxs qərara almışdır ki, mağazanı daha artıq sərqüfli haqqı ilə başqa bir icarəçinin ixtiyarına versin. Lakin malik sərqüflinin 15 faizini tələb edir və icarə haqqını on qata qədər artırmaq fikrindədir. Halbuki, qonşu dükanların icarəsi ondan azdır. Bu halda malikin şər’ən və qanunən qeyd olunan faizi almağa və icarə haqqını qeyd olunan məbləğə qədər artırmağa haqqı varmı?

Cavab: Əgər mağazanın sərqüfli haqqı icarəyə götürən şəxsə aiddirsə və onu istənilən şəxsə verməyə haqlıdırsa, bu halda mağaza sahibinin icarəyə götürən şəxsdən sərqüfli olaraq aldığı şeyləri ondan tələb etməyə haqqı yoxdur. İcarə haqqına gəldikdə isə onun miqdarının tə’yin edilməsi mağaza sahibi ilə icarəyə götürənin icarə müqaviləsinin yenidən bağladığı vaxtda razılaşmasından asılıdır.

Sual: 589: Bir nəfər dükanı icarə edir, aylıq olaraq icarədən əlavə müəyyən məbləğ pulu da sərqüfli kimi verir. Həm də şərt edir ki, icarəyə verən şəxs o yerin boşalacağı zaman sərqüfli məbləğini hazırkı qiymətlə ona qaytarsın, əks halda icarəçinin bu məkanın sərqüfli haqqını başqa bir şəxsə satmağa və onu həmin şəxs üçün boşaltmağa haqqı olacaqdır. Bu şərt düzgündürmü? İcarəyə verən şəxsin onun hazırkı qiymətini icarəyə götürən şəxsə verməklə və yaxud o məkanın başqa bir şəxsə verilməsinə razılıq verməklə o şərtə əməl etməsi vacibdirmi?

Cavab: İcarə müqaviləsi bağlanan vaxt belə bir şərtin qoyulmasının eybi yoxdur və icarə verən şəxsə buna əməl etməsi vacibdir. Əgər sərqüfli haqqının icarəyə götürən şəxsdən almağa razı olmasa, onda onun başqa bir şəxsə satılmasına və həmin məkanın başqa şəxsə həvalə edilməsinə e’tiraz etmək haqqı yoxdur.

Sual: 590: Biz bir ev almışıq, onda olan ticarət mağazasını başqa bir şəxs icarəyə götürmüşdür. Sahibi onun sərqüfli haqqını da icarəçiyə satmış, icarəyə götürən şəxs də öz haqqını başqa bir şəxsə satmışdır. İcarə müddəti qurtardıqdan sonra sonradan icarəyə götürən şəxsdən oranı boşaltmasını istədikdə sərqüflinin əvəzini biz ona verməliyik, yoxsa evin əvvəlki sahibi və yaxud sərqüfli pulunu alan əvvəlki icarəçi?

Cavab: Sonradan icarəyə götürən şəxs şər’i əsasda mağazanın sərqüflisinə malik olduqdan sonra hal-hazırda onu həmin şəxsdən almaq istəyən şəxs sərqüflinin qiyətini ona ödəməlidir.

ZƏMANƏT

Sual: 591: Bankdakı hesabında nəqd pulu olmayan bir şəxs başqasına zamin olmaq üçün vəsiqə kimi qəbz verə bilərmi?

Cavab: Bu kimi işlərdə əsas me’yar İslam Respublikasının qanunlarıdır.

Sual: 592: Bir şəxsə müəyyən qədər pul borc vermişdim. O isə borcunu verməkdə səhlənkarlıq edirdi. Axırda onun qohumlarından biri onun borcunun məbləği miqdarında mənə uzun müddətli qəbz verib şərt etdi ki, ona borcunu qaytarmaq üçün möhlət verim. Beləliklə, zamin oldu ki, əgər borclu şəxs öz borcunu qəbzdə qeyd edilən vaxta qədər qaytarmasa, o şəxs onu qaytarsın. Sonra borclu şəxs qaçıb gizləndi. Hal-hazırda onu tapa bilmirəm. Şər’ən borcun hamısını zamin olan şəxsdən almağım caizdirmi?

Cavab: Əgər o, şər’i cəhətdən düzgün tərzdə borclunun öz borcunu təyin olunmuş müddət ərzində qaytarmadığı təqdirdə borcun sənə qaytarılmasına zamin olmuşdursa, bu halda vaxt çatandan sonra öz borcunuzu tələb edib hamısını ondan almağınız caizdir.

GİROV

Sual: 593: Bir nəfər bankdan borc alaraq əvəzində öz evini girov qoymuş, borcunu qaytarmazdan əvvəl vəfat etmişdir. Onun azyaşlı vərəsələri borcun hamısını qaytara bilməmiş, nəticədə bank həmin evi müsadirə etmişdir. Halbuki, evin pulu həmin şəxsin borcundan bir neçə qat artıq idi. Artıq qalan miqdarın hökmü nədir? Azyaşlı vərəsələr və onların haqları barədə hökm nədir?

Cavab: Girov götürən şəxsin, girov qoyulan şeyi öz borcunu götürmək üçün satmasının caiz olduğu hallarda vacibdir ki, onu mümkün olan ən yuxarı qiymətə satsın. Əgər o, girov götürən şəxsin alacağı miqdardan artıq qiymətə satsa, öz haqqını götürdükdən sonra yerdə qalanları onun şər’i sahibinə qaytarmalıdır. Buna əsasən fərz olunan halda qalan miqdar meyyitin vərəsələrinə çatır.

Sual: 594: Mükəlləf şəxsin müəyyən məbləği bir müddətə borc alması və öz mülkünü borc aldığı üçün onun yanında girov qoyması və sonra həmin evi girov götürən şəxsdən müəyyən məbləğdə və müəyyən müddətdə icarəyə alması caizdirmi?

Cavab: Mülkün öz sahibi tərəfindən icarəyə alınmasının işkallı olmasından əlavə, bu cür müamilələr sələmli borcu (ribanı) əldə etmək üçün bir növ bəhanə (saxtakarlıq) sayılır ki, bu da şər’ən haram və batildir.

Sual: 595: Bir nəfər özünün torpaq sahəsini başqasının yanında ona verəcəyi borc müqabilində girov qoymuş, üstündən qırx ildən artıq keçmişdir. Nəhayət, girov qoyanla girov götürənin hər ikisi vəfat etmişdir. Girov qoyan şəxsin vərəsələri atasının vəfatından sonra bir neçə dəfə girov götürən şəxsin vərəsələrindən torpaq sahələrini tələb etmişlər. Lakin onlar bunu rədd edərək iddia etmişlər ki, torpaq sahəsi atalarından onlara irs çatmışdır. Bu halda girov qoyan şəxsin vərəsələrinə, həmin torpaq sahəsini almaq caizdirmi?

Cavab: Əgər həmin torpaq sahəsini girov götürən şəxsin öz borcunu almaq üçün o torpaq sahəsinə malik olmaqda haqlı olması sübuta yetsə və onun pulu da öz borcu qədər, yaxud ondan az miqdarda olsa, torpaq sahəsi də vəfat edən zamana qədər onun ixtiyarında olmuşsa, zahirən onun mülküdür və onun vəfatı ilə mirasının bir hissəsi sayılır və onun vərəsələrinə çatır. Amma qeyd olunanlar sübuta yetməzsə, torpaq sahəsi girov qoyan şəxsin vərəsələrinin malı sayılır və onu girov götürənin vərəsələrindən tələb edə bilərlər. Vərəsələr də öz borclarını mirasdan götürüb girov götürən şəxsin vərəsələrinə verməlidirlər.

Sual: 596: Bir şəxsin bir evi icarə edib onu öz borcu müqabilində başqasına girov qoyması caizdirmi? Yoxsa girovun düzgün olmasında girov qoyulan malın girov qoyan şəxsin mülkü olması şərtdir?

Cavab: Ev sahibinin icazəsi ilə olsa, eybi yoxdur.

Sual: 597: Bir nəfərə müəyyən məbləğ pul borclu idim. Borcun müqabilində bir evi bir il müddətində girov qoydum. Bu barədə bir müqavilə də yazdıq, lakin müqavilə sənədindən əlavə ona söz verdim ki, evim üç il müddətində onun ixtiyarında olsun. Girovun müddəti xüsusunda müqavilədə yazılanlar e’tibarlı sayılır, yoxsa camaat arasında adi qaydada olan təkliflər? Girovun batil olması fərz edildikdə girov qoyan və girov götürənin vəzifəsi nədir?

Cavab: Girovun müddəti xüsusunda onun yazılması, yaxud söz verilməsi və ya başqa şeylər me’yar deyil, əksinə, əsas meyar borc əqdidir (müqaviləsidir). Deməli, əgər müəyyən müddətlə şərtlənərsə, həmin vaxt başa çatan kimi giröv öz-özünə pozulur. Əks halda isə girov halında qalmaqdadır. Bu da borcun ödənməsi, yaxud borc sahibinin güzəştə getməsi ilə girov olmaqdan azad olur. Əgər həmin ev girovluqdan azad olunsa, yaxud rəhn müqaviləsinin əvvəldən batil olması mə’lum olarsa, girov qoyan şəxs öz malını girov götürən şəxsdən tələb edə bilər. Onun qaytarmaqdan imtina etməyə və qanuni girovun əsərlərini onun üzərinə tətbiq etməyə haqqı yoxdur.

Sual: 598: Atam iki il (və ya bir az da çox) bundan əvvəl bir qədər sikkəli qızılı öz borcu müqabilində bir nəfərin yanında girov qoymuşdu. Atam öz vəfatından bir neçə gün qabaq girov götürən şəxsə icazə verdi ki, onları satsın, lakin onu bu mətləbdən agah etmədi. Atamın vəfatından sonra mən həmin məbləği bir nəfərdən borc alıb qızılları girov götürən şəxsə verdim. Mənim məqsədim atamın borclarını qaytarmaq və onun üzərində olan vəzifəsini götürmək deyildi, sadəcə olaraq girov qoyulmuş malları ondan almaq və başqa şəxsin yanında girov qoymaq istəyirdim. Amma qızılları girov götürən şəxs onların təhvil verilməsini bütün vərəsələrin razılığına şərtləndirdi, lakin onların bə’ziləri bu işə razılıq vermədilər. Onları götürmək üçün girov götürən şəxsə müraciət etdim, lakin o, bunları öz borcu müqabilində götürməsini iddia edərək qızılları təhvil vermədi. Bu məsələnin şər’i cəhətdən hökmü nədir? Girov götürən şəxsin öz borcunu aldıqdan sonra girov qoyulan malın təhvil verilməsindən imtina etməsi caizdirmi? Bunu da nəzərə alaq ki, mən atamın borcunun qaytarılmasına cavabdeh deyildim və ona verdiyim pullar da atamın borclarını qaytarmaq məqsədi ilə deyildi. Buna əsasən həmin şəxs mənim verdiyim məbləği öz borcu müqabilində götürüb qaytarmaya bilərmi? Eləcə də onun girov qoyulan malları sair vərəsələrin razılığı ilə şərtləndirməyə haqqı varmı?

Cavab: Əgər həmin məbləğ meyyitin qızılları girov götürən şəxsə borcunu ödəmək və onun üzərində olan vəzifəni götürmək məqsədilə verilmişsə, bu halda girov azad olur, girov qoyulan mal da girov götürən şəxsin yanında əmanətə çevrilir. Amma bütün vərəsələrə aid olduğundan, sair vərəsələrin icazəsi və razılığı olmadan onu vərəsələrin bə’zisinə verə bilməz. Qeyd olunan məbləğin də meyyitin borclarını ödəmək məqsədilə olması mə’lum olmasa, xüsusilə girov götürən şəxsin bu işə etiraf etməsi ilə həmin məbləği borcu müqabilində özünə götürə bilməz. Əksinə onu verən şəxsə qaytarması vacibdir, xüsusilə, əgər onu tələb edərsə, sikkəli qızıllar da vərəsələrin meyyitin borcunu qaytarıb girovu azad edincəyə, yaxud da girov götürən şəxsə onu satıb öz pullarını götürməyə icazə verincəyə qədər girov kimi onun yanında qalacaq.

Sual: 599: Malını girov qoyan şəxs girov qoyduğu malı girovdan azad olmamışdan qabaq öz borcları müqabilində yenidən başqa biir şəxsin yanında girov qoya bilərmi?

Cavab: Əvvəlki girov azad olmayınca girov qoyan şəxs tərəfindən ikinci girov birinci girov götürənin icazəsi olmadan füzuli hökmündədir və (bunun düzgünlüyü) onun icazəsinə bağlıdır.

Sual: 600: Bir nəfər başqasından müəyyən məbləğdə pul borc almaq üçün öz torpaq sahəsini onun yanında girov qoyur. Lakin girov götürən şəxs üzrxahlıq edib deyir ki, həmin məbləğdə pulu yoxdur, onun yerinə on baş qoyunu torpaq sahibinə verir. Hal-hazırda hər iki tərəf girovu azad etmək və hər biri öz malını almaq istəyir. Lakin torpağı girov götürən şəxs israr edir ki, həmin on baş qoyunu ona qaytarsınlar. Onun şər’ən belə haqqı varmı?

Cavab: Girov sonradan gerçəkləşəcək borc müqabilində deyil, baş vermiş borc müqabilində olmalıdır. Sualda fərz olunan halda torpaq sahəsi və qoyunlar onların öz sahiblərinə qaytarılmalıdır.

ŞƏRİKLİK

Sual: 601: Mən bir şirkətin sahibi ilə onun sərmayəsində şərik oldum. Belə qərara gəldik ki, o, mənim tərəfimdən sərmayənin işlədilməsində vəkil olsun və hər ay əldə olunan qazancdan 5 min tümən mənə versin. Bir il keçdikdən sonra sərmayə və onun qazancı müqabilində bir qədər torpaq sahəsini ondan aldım. Bu torpaq sahəsinin hökmü nədir?

Cavab: Sualda fərz olunduğu kimi, sərmayə qoymaqda şərikli olmaq və onun şirkət sahibinin tərəfindən işlədildiyi halda əgər qazanc şər’i yolla halal sayılan tərzdə əldə olunsa, onu götürməyin eybi yoxdur.

Sual: 602: Bir neçə nəfər şərikli olaraq bir şey almış və şərt etmişlər ki, onların arasında püşk atılsın, hər kəsin adına çıxsa, həmin şey onun olsun. Bu işin hökmü nədir?

Cavab: Əgər püşk atmada məqsədləri onların hamısının müştərək maldan olan paylarını öz razılıqları ilə püşkün düşdüyü adama hədiyyə etmələri olsa, eybi yoxdur. Amma onların məqsədləri müştərək olan malın püşk adına düşənin mülkü olmasıdırsa, bu halda şər’i cəhətdən düzgün deyil. Eləcə də əgər onların əsl məqsədləri udub-uduzmaq olsa, hökm eynidir (yenə də düzgün deyil).

Sual: 603: İki nəfər bir qədər torpaq sahəsi almışlar və iyirmi il müddətində şərik olaraq orada əkinçilik edirlər. İndi isə onlardan biri öz payına düşən torpaq sahəsini başqalarına satmışdır. Onun belə bir haqqı varmı? Yoxsa yalnız onun şəriki onun payını almağa haqlıdır? Əgər öz torpaq sahəsini şərikinə satmaqdan imtina edərsə, onun şərikinin e’tiraz etməyə haqqı varmı?

Cavab: Bir şərikin öz şərikinin payını ona satmağa vadar etməyə, başqasına satdıqda da e’tiraz etməyə haqqı yoxdur. Amma al- ver müamiləsi yerinə yetirildikdən sonra şüf’ə haqqının bütün şərtləri onun barəsində mövcud olarsa, şüf’ə yolu ilə əldə edə bilər.

Sual: 604: Sənaye və ticarət şirkətlərinin və ya bankların satışa qoyduğu səhmlərin al-verinin hökmü nədir? Belə ki, bir nəfər o səhmlərdən birini alır və sonradan o, qara bazarda müamilə olunur. Nəticədə onun qiyməti aldığı qiymətdən yuxarı və ya aşağı olur. Biz isə sərmayənin deyil, səhmin özünün al-ver edildiyini bilirik. Əgər qeyd olunan şirkətlərdə sələmli fəaliyyətlər olsa, yaxud biz bu barədə şəkk etsək, məsələnin hökmü nədir?

Cavab: Əgər zavodların, fabriklərin, şirkətlərin və yaxud bankların səhmlərinin mali dəyəri səhmin özünə görə və onun tərəfindən düzgün olan bir şəxs tərəfindən e’tibar verilməsi nəticəsində olsa, bu halda onun al-verinin eybi yoxdur. Həmçinin əgər zavod, fabrik, şirkət, bankın qiymət e’tibarı və ya onların sərmayələrinə əsasən olsa, hər bir səhmin onun bir hissəsi olmasını nəzərə almaqla səhmlərin al-verinin işkalı olmaz, bu şərtlə ki, şirkətin səhmlərinin məcmusuna, yaxud camaat arasında zərərin qarşısını almaq üçün lazım olan elm hasil olan işlərdən olsun və şirkətin, yaxud zavodun və ya bankın fəaliyyətləri də şər’ən halal olsun.

Sual: 605: Biz üç nəfər toyuq kəsilən zavodda və onun tabeçiliyində olan mülkdə şərikik. Aramızda lazımi razılaşmanın olmadığından qərara almışıq ki, şərikliyi ləğv edək və bir-birimizdən ayrılaq. Nəticədə toyuq kəsilən zavod və onun mülkünü şəriklərin arasında hərraca qoymuşuq. Şəriklərdən biri hərracda qalib gəldi, lakin o zamandan indiyə qədər bizə heç bir pul verməmişdir. Bu müamilə e’tibardan düşürmü?

Cavab: Sadəcə olaraq hərraca qoyma şəriklərdən birinin və yaxud başqa şəxs tərəfindən daha artıq qiymət qoyulması təklifinin irəli sürülməsi al-verin gerçəkləşməsi və mülkiyyətin mənimsənilməsində kifayət deyil və səhmlərin al-veri şər’i baxımdan düzgün tərzdə gerçəkləşməyincə şəriklik öz halında qalır. Lakin al-ver düzgün şəkildə baş vermiş olsa, alıcının pulu verməyi tə’xirə salması müamilənin batil olmasına tə’sir göstərməz.

Sual: 606: Bir şirkəti dövlət tərəfindən rəsmi şəkildə qeydiyyatdan keçirdikdən sonra mən digər şəriklərin razılığı ilə öz səhmlərimi başqa bir şəxsə satmışam. O da pulu uzun müddətli qəbz surətində vermişdir. Amma həmin şəxsin hesabında ödəniş üçün pulu olmadığından qəbzləri məndən aldı və mənim şirkətdən olan payımı özümə qaytardı. Lakin sənədlər rəsmi olaraq onun adına qaldı. Sonra mə’lum oldu ki, qeyd olunan səhmi başqa bir şəxsə satmışdır. Onun bu müamiləsi düzdürmü, yoxsa mənim öz səhmimi tələb etməyə haqım var?

Cavab: Əgər sizinlə müamilənin pozulmasından sonra onu başqa şəxsə satmışsa, bu, birtərəfli al-verdir və sizin icazənizə bağlıdır. Amma əgər müamilə pozulmazdan əvvəl o, səhmi üçüncü bir şəxsə satmış olsa, onun düzgünlüyünə hökm olunur və birinci müamilənin pozulmasından sonra satılan malı gündəlik qiymət əsasında sizə qaytarmalıdır.

Sual: 607: İki qardaşa atasından irs olaraq bir ev qalmışdır. Onlardan biri evi bölmək, yaxud satmaq yolu ilə o biri qardaşından ayrılmaq istəyir. Amma o biri qardaşı mövcud olan bütün yolları rədd edir, belə ki, o, nə evin bölünməsinə razı olur, nə qardaşının payına düşəni pulla almağa, nə də öz payına düşəni ona satmağa razılaşmır. Nəticədə birinci qardaş bu münaqişəni həll etmək üçün məhkəməyə müraciət edir. Məhkəmə də bu işi həll etməyi ev barəsində məhkəmə mütəxəssisinin araşdırma aparması ilə şərtləndirmişdir. Mütəxəssis də bildirmişdir ki, ev heç cür bölünə bilməz və bu şərikliyə son qoymaq üçün ya onlardan biri öz payını digərinə satmalı, ya da üçüncü bir şəxsə satıb pulu onların şərikli malı olmalıdır. Məhkəmə də mütəxəssisin bu nəzərini qəbul etmiş və evi açıq hərraca qoymuşdur. Ev satıldıqdan sonra pulu həmin qardaşlara verilir. Bu al-ver düzgündürmü və qardaşlardan hər biri evin pulundan öz payını götürə bilərmi?

Cavab: Bunun eybi yoxdur.

Sual: 608: Şəriklərdən biri şirkətin pulu ilə bir mülk almış və onu həyat yoldaşının adına keçirmişdir. Bu al-ver bütün şəriklərə aiddirmi və onun yeri də onların hamısının malı sayılırmı? O şəxsin həyat yoldaşı şər’ən qeyd olunan mülkü hətta həyat yodaşı bu işə icazə verməsə belə, bütün şəriklərin adına keçirməyə borcludurmu?

Cavab: Əgər o şəxs qeyd olunan mülkü özü və yaxud həyat yoldaşı üçün öz payına düşən külli qiymət əsasında almış olsa və sonradan pulunu şirkətin malından qaytarmağa başlasa, bu mülk onun özünün və ya həyat yoldaşınındır, yalnız digər şəriklərin payına düşən miqdarda onlara borclu sayılır. Amma onu şirkətin pulu ilə almış olsa, şəriklərin payına düşən miqdarda füzuli olur və onların icazəsinə bağlıdır.

Sual: 609: Vərəsələrdən bə’zilərinin, yaxud onların vəkillərinin sair vərəsələrin razılığı olmadan onların hamısının arasında eyni səviyyədə (müşa) sayılan mülkdə müamilə, yaxud xarici bir təsərrüf etmək caizdirmi?

Cavab: Sair şəriklərin icazə və razılığı olmadan şəriklərdən heç birinin müştərək mülkdə xarici təsərrüf etmələri caiz deyil. Həmçinin onların hər birinin müştərək mülkdə etdikləri müamilə təsərrüfü yalnız sair şəriklərin razılığı ilə düzgün olar.

Sual: 610: Əgər şəriklərdən bə’ziləri müşa şəklində olan mülkü satsalar, yaxud şəriklərdən bə’ziləri onu satsa bə’ziləri də bu işə icazə versə, bu halda sair şəriklərin razılığı olmadan onların hamısının tərəfindən görülən bu müamilə qanunidirmi, yoxsa onun qanuni olması onların hamısının razılığına bağlıdır? Əgər bütün şəriklərin razılığı şərtdirsə, bu halda mülkdə şərik olmağın ticarət şirkəti əsasında olmaqla, mədəni bir şirkət daxilində olması arasında bir fərq varmı? Belə ki, şəriklərin hamısının razılığı ikincidə şərt olsun, lakin birincidə şərt olmasın?

Cavab: Müamilə yalnız öz hissəsini satan şəxslərin payına düşən miqdarda düzgün və qüvvədədir, sair şəriklərin payına düşən pay isə onun özünün icazəsinə bağlıdır. Bu halda şirkətin hasil olma səbəbləri arasında heç bir fərq yoxdur.

Sual: 611: Bir nəfər bankdan bir qədər pul borc alır və belə razılaşırlar ki, onun evinin tikilişində şərik olsun. Ev tikiləndən sonra da onu təbii hadisələrlə əlaqədar bankda sığorta edir. Hal-hazırda evin bir hissəsi yağış suyunun damması və yaxud quyu suyunu özünə çəkmə nəticəsində xarab olmuş və onun tə’mir olunmasına müəyyən qədər pul lazımdır. Amma bank bu məsələ ilə bağlı heç bir mə’suliyyəti qəbul etmir, sığorta şirkəti də xəsarətin ödənməsini müqavilə çərçivəsindən kənar hesab edir. Belə olan halda bu işə kim cavabdeh və zamindir?

Cavab: Sığorta şirkəti sığorta müqaviləsində qeyd olunan qayda-qanunlardan xaricdə heç nəyə zamin deyil və həmin evin tə’mir edilməsi xərcləri, eləcə də heç bir şəxsin zamin olmadığı başqa xəsarətlərin ödənməsi onun sahibinin öhdəsinədir. Əgər bank da həmin binada mədəni şərikliyə malik olsa, xəsarət xüsusi bir şəxsə istinad verilməyincə öz payı miqdarında onun xərclərini ödəməlidir.

Sual: 612: Üç nəfər şərikli olaraq bir neçə ticarət yeri almışlar ki, birlikdə orada ticarətlə məşğul olsunlar. Lakin şəriklərdən biri başqaları ilə razılaşmır və o mağazalardan istifadə edilməsinə, hətta icarə verilməsinə, yaxud satılmasına belə mane olur. Bizim sualımız budur:

1-Şəriklərdən biri digər iki şərikin icazəsi olmadan öz payını sata, yaxud icarəyə verə bilərmi?

2-Digər iki şərikin icazəsi olmadan o məkanda işləmək caizdirmi?

3-O məkanlardan birini özü üçün götürüb qalanlarını isə digər şəriklərə verməsi caizdirmi?

Cavab: 1-Şəriklərdən hər biri özünün müşa şəklində olan payını başqalarının icazəsinə bağlı olmadan sata bilər.

2-Şəriklərdən heç birinin yerdə qalanların razılığı olmadan müştərək malda təsərrüf etmələri caiz deyil.

3-Şəriklərdən heç biri birtərəfli olaraq və başqalarının razılığı olmadan öz payını müştərək maldan ayıra bilməz.

Sual: 613: Bir məntəqənin əhalisindən bir qrupu bir bağda hüseyniyyə tikmək istəyir, lakin həmin yerdə payı olan bə’ziləri bu işə razı deyillər. Həmin yerdə Hüseyniyyə tikməyin hökmü nədir? Əgər həmin yerin ənfalın bir hissəsi, yaxud şəhərin ümumi məkanlarından olması ehtimalı verilsə, onda hökmü necədir?

Cavab: Əgər həmin torpaq sahəsi oranın əhalisinin müşa şəkildə mülkü olsa, onda təsərrüf edilməsi şəriklərin hamısının razılığına bağlıdır. Amma ənfaldan olsa, onun ixtiyarı İslam dövlətinin əlindədir və onda təsərrüf etmək dövlətin icazəsi olmadan caiz deyil. Həmçinin şəhərin sair ümumi məkanları da belədir.

Sual: 614: Əgər vərəsələrdən biri özünün müştərək bağdan olan payının satılmasına razı olmasa, sair şəriklərin, yaxud dövlət müəssisələrindən birinin onu bu işə vadar etməsi caizdirmi?

Cavab: Əgər irs payının ayrılması və ya bölüşdürülməsi mümkün olsa, şəriklərdən heç biri və heç bir başqa şəxsin onu öz payını satmağa məcbur etməyə haqqı yoxdur. Belə hallarda şəriklərdən hər biri yalnız başqa şəriklərdən istəyə bilər ki, öz paylarını ayırsınlar. Amma İslam hökuməti tərəfindən ağaclara malik olan bağın ayrılması ilə əlaqədar xüsusi qanun-qaydalar mövcud olsa, bu halda həmin qanunlara riayət etmək vacibdir. Amma müşa şəklində olan mülk ayrılıb bölüşdürülməyə yararlı olmazsa, şəriklərdən hər biri başqa şərikləri öz payını satmağa, yaxud onun payını almağa vadar etmək üçün şəriət hakiminə müraciət edə bilər.

Sual: 615: Dörd qardaş malik olduqları müştərək sərmayədən istifadə edərək yaşayırlar. Bir neçə ildən sonra onlardan ikisi evlənib söz verdilər ki, hər biri kiçik qardaşlarından birini himayəsinə götürsün, onların izdivacı üçün lazım olan işləri tədarük görsün. Amma onlar öz verdiyi sözlərinə əməl etmədilər, nəticədə iki kiçik qardaş onlardan ayrılmaq qərarına gəldilər və öz müştərək paylarının ayrılmasını tələb etdilər. Şər’i cəhətdən müştərək mal onların arasında necə bölünməlidir?

Cavab: Əgər bir kəs müştərək maldan şəxsi istifadə etsə, həmin miqdarda sair şəriklərə, öz payı müqabilində müştərək maldan həmin miqdarda işlətməyənlərə borclu sayılır. Nəticədə ondan istəyə bilərlər ki, onun əvəzini öz malından versin və müştərək malın qalanını aralarında bərabər şəkildə bölsünlər. Yaxud əvvəlcədən müştərək maldan istifadə etməyənlərə və ya başqalarına nisbətən az istifadə edənlərə, müştərək maldan bərabər səviyyədə istifadə edəcəkləri qədər versin, yerdə qalanları da bərabər şəkildə bölsünlər.

Sual: 616: Çay becərmə idarəsi şəhərlərdə çay satanları məcbur edir ki, o idarəyə şərik olsunlar. Qeyd olunan idarənin çay satıcılarını onunla şərik olmağa məcbur etməsi caizdirmi? İcbari olan bu şəriklik düzgündürmü?

Cavab: Əgər çay idarəsi şəhərlərdə çay satanların ixtiyarına müəyyən imkanlar qoyursa və onu bölüşdürmək üçün onlara verib bu və ya digər xidməti işlər görürsə və onlarla çay idarəsində şərik olub yalnız onlarla müamilə etməyi şərt edirsə, bu şərtin eybi yoxdur və qeyd olunan şərikliyin də işkalı yoxdur.

Sual: 617: Şirkətin müdir və məs’ulları hasil olan gəlir və qazancı səhm sahiblərinin icazəsi olmadan digər işlərə sərf edə bilərlərmi?

Cavab: Şəriklərdən hər birinin müştərək malın qazancından olan paylarını, eləcə də onun hansı yolda istifadə olunması ixtiyarı onun öz əlindədir. Deməli, əgər başqa bir şəxs vəkil olmadan, yaxud onun tərəfindən icazəsi olmadan sərf etsə, hətta onu xeyriyyə işlərində işlətsə belə zamindir.

Sual: 618: Üç nəfər bir ticarət mərkəzində şərikdir. Birinci şərik sərmayənin yarısını, qalan iki şərik isə dörddə birini qoymuş və qərara almışlar ki, ticarətdən əldə olunan gəlir onların aralarında bərabər şəkildə bölünsün. Lakin ikinci və üçüncü şərik ticarət mərkəzində çox işgüzar fəaliyyətlərlə məşğul olur, halbuki birinci şərik orada çox az işləyir. Bu cür şəriklik qeyd olunan şərtlərlə düzgündürmü?

Cavab: Şəriklik əqdində şəriklərin hər birinin sərmayə adı ilə verdikləri şeydə bərabər olmaları şərt deyil, hətta qoyulan sərmayələrin miqdarı fərqli olsa belə əldə olunan qazancın da bərabər şəkildə şəriklər arasında bölüşdürülməsinin şərt olunmasının bir işkalı yoxdur. Həmin yerdə işləməyə gəldikdə isə, əgər şəriklik əqdində bununla əlaqədar bir şey qeyd olunmamışdırsa, onlardan hər biri gördüyü iş müqabilində öz əmək haqqını almağa haqlıdır.

Sual: 619: Bir şirkət ümumi və xüsusi olaraq iki hissədən təşkil olunmuşdur. Səhmdarların nümayəndələri oranın işlərinin idarə olunmasına nəzarət edir. Oranın müdir və işçilərinin öz şəxsi işləri üçün camaat arasında adi qaydada olan həddə şirkətin nəqliyyat vasitələrindən istifadə etmələri caizdirmi?

Cavab: Şirkətin nəqliyyat vasitələrindən, eləcə də sair şeylərindən şirkətə aid olmayan işlərdə istifadə olunması səhmdarların, yaxud onların nümayəndələrinin bu barədə icazəsindən asılıdır.

Sual: 620: Şirkətin qanun və məramnaməsinə əsasən ixtilaflı və münaqişəli məsələlərin həll edilməsi və son qərara gəlmək üçün komissiya təşkil olunmalıdır. Amma qeyd olunan komissiya, üzvlərin tərəfindən təşkil olunmayınca öz vəzifəsini yerinə yetirməyə səlahiyyəti yoxdur. Hal-hazırda da səhmdarların və şəriklərin 51 faizi öz hüquqlarından güzəştə getdiyinə görə onu təşkil etmirlər. Öz hüquqlarından keçən şəxslərə, (öz hüquqlarından keçməyən) sair səhmdarların hüququnun qorunması üçün bu komissiyanın təşkil olunmasında iştirak etmələri vacibdirmi?

Cavab: Əgər şirkətin üzvləri şirkət daxilində mövcud olan qayda-qanunlar əsasında lazım olan hallarda münsiflər hey’ətini təşkil etməyə dair iltizam vermiş olsalar, onda öz sözlərinə əməl etmələri vacibdir. Üzvlərdən bə’zilərinin öz haqlarından keçməsi münsiflər hey’əti təşkil edilməsi ilə əlaqədar verdiyi sözə əməl etməkdən imtina etmələrinə əsas ola bilməz.

Sual: 621: İki nəfər ticarətdə müştərək sərmayə əsasında sərqüflisi də müştərək olan bir yerdə şərikdir. İlin axırında qazancı və ziyanı tə’yin edərək öz aralarında bölüşdürürlər. Son zamanlar o iki nəfərdən biri öz gündəlik işini tərk etmiş və sərmayəsini götürmüşdür. İkinci şərik isə həmin yerdə ticarət işlərini davam etdirir. Hal-hazırda o şərik iddia edir ki, onun şərikinin özü üçün yerinə yetirdiyi xüsusi müamilələrdə o da şərikdir. Bu məsələnin hökmü nədir?

Cavab: Bir mülkdə, yaxud ticarət obyektinin sərqüflisində sadəcə olaraq şərik olmaq ticarətdə və ondan əldə olunan qazancda da şərik olmağa kafi deyil, əksinə, əsas me’yar ticarətin sərmayəsində şərik olmaqdır. Deməli, əgər şəriklərdən hər biri özünün müştərək sərmayədən payını düzgün şəkildə bölüşdürsə və onlardan biri sərmayəsini götürsə, digər şərik həmin məkanda öz ticarət işlərini davam etdirsə, sərmayədən öz payını götürən şəxsin digər şərikinin ticarətində heç bir haqqı yoxdur, yalnız həmin obyektdən olan öz payına uyğun icarə və ya onun dəyərini tələb edə bilər. Amma onun həmin yerdəki ticarətinin davam etdirilməsi müştərək sərmayənin bölüşdürülməsindən qabaq olsa, ikinci şərikin, sərmayədə şərik olmasına mütənasib olaraq birinci şərikin ticarətində haqqı vardır.

Sual: 622: Mümkündür ki, mənim bacım şəriklikdə olan sərmayəsini islama və haqq məzhəbə uyğun gəlməyən işlərin yayılmasına xərcləsin. Mənə bacımın şəriklikdə olan payının götürməsinin qarşısını almağım və eləcə də bacımın şəriklikdən olan sərmayəsinin alınıb ona verilməsinə mane olmağım vacibdirmi?

Cavab: Şəriklərdən heç birinin başqa şəriklərin şəriklikdən ayrılmasına mane olmağa, habelə şəriklərin öz var-dövlət və sərmayəsini aldıqdan sonra onu şər və günah yollarda istifadə etməsini əsas tutaraq onun öz var-dövlətini əldə etməyə mane olmağa haqqı yoxdur. Əksinə, onlara vacibdir ki, onun bu barədəki istəyinə müsbət cavab versinlər. Amma o adamın özünə, özünün var-dövlətini haram işlərdə xərcləməsi haramdır. Başqalarına da vacibdir ki, öz var-dövlətini şəriətə zidd olan işlərdə işlətdiyi təqdirdə onu bu işdən çəkindirib nəhy əz-münkər etsinlər.

Sual: 623: Bizim kəndimizdə sahəsi 10 hektara çatan təbii su anbarı vardır. Onun mülkü əkinçilərə ata-babalarından irs çatmışdır. Hər il qış aylarında ora su toplanır, əkin sahələrinin və bağların suvarılması üçün istifadə edilir. Hal-hazırda dövlət onun ortasından enli bir yol salmışdır. Yalnız onun 5 hektarı qalır. Yerdə qalan miqdar bələdiyyə idarəsinin sahəsi hesab olunur, yoxsa əkinçilərin mülkü?

Cavab: Əgər həmin sahə əkinçilərin ata-babalarından qalmış olsa və irs vasitəsilə onlara çatmışsa, onun yerdə qalanı onların öz malı hesab olunur və bələdiyyə idarəsinin onda heç bir haqqı yoxdur. Amma hökumətin bu barədə xüsusi qanunları olmuşsa, onda ona riayət edilməlidir.

HƏDİYYƏ (HİBƏ)

Sual: 624: Həddi-büluğa çatmamış yetim uşağın hədiyyə etdiyi şeydə təsərrüf etmək şər’ən caizdirmi?

Cavab: Bu iş onun şər’i qəyyumunun icazəsinə bağlıdır.

Sual: 625: İki qardaş torpaq sahəsində şərikdirlər. Onlardan biri öz payını böyük qardaşının oğluna əvəzli hədiyyə kimi bağışlamış və onu təhvil vermişdir. Hədiyyə edən şəxsin övladları atalarının vəfatından sonra həmin miqdar torpaq sahəsində irs iddiası edə bilərlərmi?

Cavab: Əgər vəfat edən qardaşın o torpaqdan olan payını öz sağlığında qardaşı oğluna bağışlayıb təhvil verməsi və onun ixtiyarına keçirməsi sübuta yetsə, vəfatından sonra onun vərəsələrinin onda heç bir haqqı yoxdur.

Sual: 626: Bir nəfər öz atası üçün onun torpaq sahəsində ev tikmiş və onun icazəsi ilə sağlığında bir mərtəbəsini də özü üçün tikmişdir. O şəxsin atasından bir neçə il sonra vəfat etdiyini, eləcə də onun hədiyyə etdiyini, yaxud ondan necə istifadə etməsini göstərən heç bir sənədin, yaxud vəsiyyətin olmadığını nəzərə alsaq, onda ikinci mərtəbə onun mülküdürmü və onun vəfatından sonra onun vərəsələrinə qalırmı?

Cavab: Əgər övlad, onun ixtiyarında olan ikinci mərtəbənin tikinti xərclərini vermiş olsa və atasının sağ olduğu müddətdə heç bir münaqişə olmadan onun ixtiyarında olmuşsa, şər’ən onun mülkiyyəti olduğuna hökm olunur, vəfatından sonra da onun mirası hesab olunaraq vərəsələrə qalır.

Sual: 627: 11 yaşım olarkən atam evlərindən birini rəsmi olaraq mənim adıma keçirmiş, bir qədər torpaq sahəsini və bir evinin yarısını qardaşımın adına, digər yarısını da anamın adına keçirmişdir. Atamın vəfatından sonra sair vərəsələr iddia etdilər ki, atamın mənim adıma keçirdiyi ev şər’ən mənim mülküm deyil. Onlar deyirlər ki, atam evin müsadirə olunmasının qarşısını almaq üçün onu mənim adıma keçirmişdir, eyni zamanda bunu da e’tiraf edirlər ki, anamın və qardaşımın adına olan əmlak onların mülküdür. Atamın heç bir vəsiyyət etmədiyini və bu məsələ ilə əlaqədar heç bir şahidin olmadığını nəzərə alsaq, bunun hökmü nədir?

Cavab: Atanın öz sağlığında bə’zi vərəsələrinə hədiyyə edib onlara təhvil verdiyi və bu məsələnin sübutu üçün rəsmi sənəddə yazdığı əmlak şər’ən onun mülkü hesab olunur və sair vərəsələrin ona maneçilik törətməyə haqqı yoxdur. Amma əgər mö’təbər yolla atanın o mülkü ona bağışlamadığı, rəsmi sənədlərin də sadəcə zahiri və formal olduğu sübuta yetsə, onda məsələ fərq edir.

Sual: 628: Ərim ev tikən zaman mən də ona kömək edirdim və bu da evin xərclərinin azalmasına və binanın başa gəlməsinə səbəb oldu. Özü də bir neçə dəfə demişdi ki, mən onunla evdə şərikəm, iş qurtardıqdan sonra onun üçdə birini mənim adıma keçirəcək. Amma bu işi görməzdən əvvəl vəfat etdi. İndi də mənim müddəamı isbat edəcək heç bir sənəd və vəsiyyətnamə mövcud deyil. Bu məsələnin hökmü nədir?

Cavab: Evin tikilməsində kömək göstərmək, yaxud sizin evdə şərikliyinizə görə sadəcə söz vermək o mülkdə şərik olmağınıza səbəb olmaz. Deməli, mö’təbər yolla sizin həyat yoldaşınızın evin bir hissəsini öz sağlığında sizə bağışlaması sübuta yetməyincə irsdən başqa heç bir şeydə haqqınız yoxdur.

Sual: 629: Ərim əqli sağlamlığa malik olduğu bir zaman bankın məs’ul bir işçisini çağırdı və bankın hesabında olduğu pulları mənə hədiyyə etdi. O pulları mənim tərəfimdən götürülmə haqqını göstərən bir sənəd də imzaladı, belə ki, xəstəxananın rəisi və bankın məs’ul işçisi də ona şahid idi. Buna görə bank mənə bir dəstə qəbz verdi və ay ərzində ondan müəyyən məbləğ götürdüm. Bir ay yarım keçdikdən sonra oğlu onu banka apardı və orada şüur və idrakını əldən verdiyi bir halda ondan “bu mal sənin həyat yoldaşınındırmı?”- deyə soruşdular. O, başı ilə müsbət cavab verdi. Yenidən ondan soruşdular ki, bu mal sənin övladlarınındırmı? Yenidən müsbət cavab verdi. Bu mal mənə məxsusdur, yoxsa ərimin övladlarının mülkü sayılır?

Cavab: Hədiyyənin təhvil alınması mülkiyyətin hasil olması şərti olduğundan, eləcə də bankda ehtiyat saxlanan pulların alınması üçün sənədin imza olunması və qəbz verilməsi kifayət olmadığından, imza qoyulması və çekin alınması o hədiyyənin düzgün olmasına səbəb olmaz. Buna görə də ərinizin əqli cəhətdən sağlam olduğu bir vaxtda onun icazəsi ilə bankdan aldığınız sizin malınızdır, ərinizin bankda qalan mal-dövləti isə vəfatından sonra onun mirası hesab olunur və onun vərəsələrinə çatır. İdrakının əldən verdiyi dövrdə etdiyi iqrarın da heç bir e’tibarı yoxdur. Əgər bu barədə müəyyən bir qanun mövcud olsa, ona tabe olmaq lazımdır.

Sual: 630: Övladların ananın sağlığında onun üçün aldıqları şeylər onun şəxsi mal-dövləti hesab olunurmu və nəticədə öləndən sonra onun mirası sayılırmı?

Cavab: Əgər övladlar qeyd olunan əşyaları analarına bağışlasalar və onun ixtiyarına versələr, ananın şəxsi mülkü hesab olunur və vəfatından sonra onun mirasından sayılır.

Sual: 631: Ərin öz arvadı üçün aldığı zinət əşyaları ərin malın və vəfatından sonra onun mirası hesab olunurmu? Belə ki, vərəsələrin arasında bölünməli və həyat yoldaşı da ondan öz payını götürməlidir, yoxsa qadının öz mülküdür?

Cavab: Əgər cəvahirat və bəzək əşyaları kişinin həyat yoldaşının ixtiyarında olsa və onlarda malikiyyəti göstərən tərzdə təsərrüf etsə, əksi sübut edilməyincə o cəvahiratın malikiyyət haqqı o qadın üçündür.

Sual: 632: Ərlə arvadın ailə münasibətlərinin davam etdiyi müddətdə onlara hədiyyə olunan şeylər ərin mülküdür ya qadının və yaxud hər ikisinin?

Cavab: Hədiyyələrin qadınlara, yoxsa kişilərə məxsus olması və ya hər ikisinin, yaxud birinin tərəfindən istifadəyə qabil olması ilə əlaqədar fərqlərin yaranması məsələsində işin zahirinə əsasən, ər-arvaddan birinə məxsus olan tərzdə hədiyyə olunmuşsa, onun mülkü sayılır. Onlara müştərək şəkildə hədiyyə olunanlar isə onların hər ikisinin müştərək mülkü sayılır.

Sual: 633: Bir kişi öz arvadına təlaq versə, o qadının, ərə getdiyi vaxt ailəsi tərəfindən ona verilən şeyləri (palaz, xalça, taxt, paltar və sair) ərindən tələb etməsi caizdirmi?

Cavab: Əgər qeyd olunanlar qadının öz ailəsindən aldığı şeylərdən, yaxud özü üçün aldığı şəxsi əşyalardan olsa, yaxud şəxsən onun özünə hədiyyə edilmiş olsa, öz mülkü sayılır. Əgər qalmış olsalar, onları ərindən tələb etməyə haqqı vardır. Amma ərinə qohumları tərəfindən hədiyyə olunan şeylərdən olsa, onu ərindən tələb edə bilməz, bu kimi əşyaların ixtiyarı onları ərinə hədiyyə edən şəxslərin əlindədir. Belə ki, əgər onların özü qalmış olsa, ər də onların qan qohumlarından olmasa, hədiyyə edən şəxs onu pozaraq malı geri ala bilər

Sual: 634: Həyat yoldaşıma təlaq verdikdən sonra öz pullarımla izdivac vaxtında aldığım qızıl və bəzək əşyalarını ona verdiyim sair şeyləri geri aldım. Hal-hazırda onlardan istifadə etmək mənim üçün caizdirmi?

Cavab: Əgər onları istifadə etmək üçün əmanət şəklində həyat yoldaşınıza vermiş olsanız, yaxud onu hədiyyə etmisinizsə və onların özü həyat yoldaşınızın yanında olduğu kimi qalmış olsa, o qadın da sizin qan qohumlarınızdan olmasa, hədiyyəni ləğv edib hədiyyə edilmiş malları geri ala bilərsiniz. Bu zaman sizin aldığınız mallarda təsərrüf etməyiniz caizdir, əks halda isə caiz deyil.

Sual: 635: Atam bir qədər torpaq sahəsini mənə bağışlamış və onun sənədini rəsmi şəkildə mənim adıma keçirmişdir. Amma bir il keçəndən sonra öz işindən peşman olmuşdur. Mənim o torpaq sahəsindən istifadə etməyim caizdirmi?

Cavab: Əgər siz torpaq sahəsini təhvil aldıqdan və onu öz ixtiyarınıza keçirdikdən sonra atanız öz bəxşişindən peşman olub fikrindən dönsə, bu, düzgün deyil və şər’ən torpaq sahəsi sizin mülkünüzdür. Amma əgər bu peşmançılığı və qayıtması sizin tərəfinizdən torpaq sahəsini almazdan əvvəl olsa bu halda öz fikrindən dönməyə haqqı var və bu halda sizin o torpaq sahəsində heç bir haqqınız yoxdur. Oranı sadəcə olaraq sizin adınıza sənədləşdirilməsi bəxşişdə mö’təbər sayılan “qəbzin” (təhvil alınmanın) gerçəkləşməsi üçün kifayət deyil.

Sual: 636: Mən bir qədər torpaq sahəsini bir nəfərə bağışlamışam, o da onun bir hissəsində yaşayış evi tikmişdir. Ona bağışladığım şeyin özünü, yaxud qiymətini ondan tələb etməyim caizdirmi? Torpaq sahəsinin bina tikmədiyi yerlərini ondan geri ala bilərəmmi?

Cavab: O şəxs sizin icazənizlə torpaq sahəsini öz ixtiyarına keçirib orada mənzil tikməklə təsərrüf etmişsə, hədiyyəni ləğv edib yeri, yaxud onun qiymətini geri almağa haqqınız yoxdur. Əgər torpaq sahəsi o yerin əhalisinin nəzərində bir hissəsində ev tikilməklə torpaq sahəsinin hər bir yerində təsərrüf etmək sayılacaq qədər böyük olsa, bu halda o torpaq sahəsinin heç bir hissəsini geri almağa haqqınız yoxdur.

Sual: 637: Bir şəxsin öz mal-dövlətinin hamısını övladlarından birinə hədiyyə edərək qalanlarını ondan məhrum etməsi caizdirmi?

Cavab: Əgər bu iş övladlar arasında fitnə-fəsada, münaqişəyə və ixtilafa səbəb olacaqsa, caiz deyil.

Sual: 638: Bir şəxs öz evini müəvvəzə hibə şəklində rəsmi olaraq beş nəfərə hibə etmişdir ki, onun yerində Hüseyniyyə tiksinlər. Bu şərtlə ki, tikdikdən sonra ora 10 il müddətinə toxunulmaz qalsın, yalnız ondan sonra istəsələr, vəqf edə bilərlər. Onlar camaatın köməkliyi ilə Hüseyniyyə tikmiş və vəqfin əqdinin şərtləri ilə əlaqədar olan işlərə və onun toxunulmazlığına nəzarət işinə başçılıq etmə ixtiyarı qeyd olunan vaxt keçdikdən sonra vəqfə nəzarəti öz öhdələrinə aldılar və bu barədə bir sənəd də tənzim etdilər. Toxunulmazlığına söz verilmiş hüseyniyyəni vəqf etmək məqsədləri olsa, bu halda vəqfə nəzarətçi seçmək barədə onların nəzərinə tabe olmaq vacibdirmi? Bu şərtlərə riayət etməməyə iltizam verməyin şər’ən işkal və iradı varmı? Əgər o beş nəfərdən biri hüseyniyyənin vəqf olunması ilə müxalifət edərsə, məsələnin hökmü nədir?

Cavab: Onlara hədiyyə edən şəxsin müəvvəzə (əvəzli hədiyyə) əqdi daxilində onlara etdiyi şərtə uyğun olaraq əməl etmələri vacibdir. Əgər onun azad buraxmaq və ya vəqf edilməsi keyfiyyəti ilə əlaqədər şərtlərini pozsalar, hədiyyə edənin, yaxud onun vərəsələrinin müəvvəzə hədiyyəni ləğv etmə haqqı vardır. Amma o beş nəfərin həmin yeri azad buraxmağa, yaxud onun işlərinə nəzarət etmək, habelə vəqf və ona nəzarətçi tə’yin etmək kimi işlərdə qeyd etdikləri şərtlər hədiyyə edən şəxsin hədiyyə əqdindəki şərtinə uyğun olarsa, belə ki, o işlərin hamısının ixtiyarını onlara həvalə etmişsə, ona iltizamlı olmaq və əməl etmək vacibdir. Əgər onlardan bə’ziləri hüseyniyyəni vəqf etməkdən imtina etsələr, bu halda hədiyyə edənin nəzəri onların vəqf etmək barəsində birlikdə qərara gəlmələri olmuşsa, sair şəxslərin onu vəqf etməyə haqqı yoxdur.

Sual: 639: Bir nəfər öz şəxsi evinin üçdə birini həyat yoldaşına bağışlamış və bir ildən sonra onun hamısını 15 il müddətinə icarəyə vermiş, sonra vəfat etmişdir. Onun övladı da yoxdur. Evi bağışladıqdan sonra icarəyə verdiyi halda onu hədiyyə etmək düzgündürmü? Əgər borclu olarsa, onu bütün evin hesabından ödəmək lazımdır, yoxsa yerdə qalan üçdə ikisindən? Və yerdə qalanlar da irs qanunlarına uyğun olaraq vərəsələr arasında bölünməlidir? Borc sahibinin icarə müddətinin sona çatmasına qədər gözləməsi vacibdirmi?

Cavab: Əgər hədiyyə edən şəxs həyat yoldaşına bağışladığı həmin miqdarı, onun hamısını hətta evi bütünlüklə təhvil verərkən icarə verməkdən əvvəl ona təhvil vermişsə və həyat yoldaşı da onun qan qohumlarından olmuşsa və ya hədiyyə nəyinsə əvəzində olubsa, həmin miqdarda edilən hədiyyə düzgün və qüvvədədir. İcarə də yalnız onun qalan hissələrində düzgündür. Əks halda, hədiyyə, evin hamısının ondan sonra icarə verildiyinə görə batildir. Əlbəttə, əgər icarə vermək hədiyyə etmək fikrindən dönmək məqsədi ilə olsa və yalnız hədiyyə verildikdən sonra evi icarəyə vermək məqsədi ilə olsa, düzgündür. Meyyitin borcları da öldüyü vaxta qədər malik olduğu şeylərdən verilməlidir. Sağlığında müəyyən müddətə qədər icarəyə verdiyi yerin mənfəəti icarə müddətində icarəyə götürən şəxsindir, onun eyni isə mirasından hesab olunur, meyyitin borcları ondan çıxılmalı, yerdə qalanlar isə irs şəklində vərəsələrə çatmalıdır. İcarə müddəti sona çatmayana qədər ondan istifadə edə bilməzlər.

Sual: 640: Bir nəfər öz vəsiyyətnaməsində yazmışdır ki, özünün daşınmaz əmlakının hamısı övladlarından birinə məxsus olsun, bu şərtlə ki, sağ olduğu müddətdə hər il o mal-dövlətin müqabilində bir qədər düyünü ona və ailəsinə versin. Bir il keçdikdən sonra o malın hamısını ona bağışladı. Bu vəsiyyət əvvəlcədən edildiyinə görə e’tibarlıdırmı və nəticədə onun üçdə birində düzgündür və yerdə qalan mal-dövlət də onun vəfatından sonra bütün vərəsələrə irs çatırmı? Yoxsa vəsiyyət ondan sonra hədiyyənin gerçəkləşməsi ilə batil olur? (Qeyd etmək lazımdır ki, həmin var-dövlət hədiyyə olunan şəxsin ixtiyar və təsərrüfündədir.)

Cavab: Əgər vəsiyyətdən sonra baş verən bəxşiş hədiyyə olunan malın əldə olunub istifadə edilməsi ilə hədiyyə edən şəxsin sağlığında və onun icazəsi ilə qəti şəkildə gerçəkləşibsə, hədiyyədən əvvəl baş verən vəsiyyət batil olur. Çünki hədiyyə vermək vəsiyyətdən dönmək hesab olunur, nəticədə hədiyyə olunan mal övladın mülkü sayılır və sair vərəsələrin onda heç bir haqqı yoxdur. Bundan qeyri surətdə vəsiyyət edən şəxsin öz vəsiyyətindən dönməsi sübut olunmayınca, vəsiyyət öz qüvvəsində qalır və e’tibarlıdır.

Sual: 641: Atasının irsindən olan öz payını iki qardaşına bağışlayan bir varisin bir neçə ildən sonra onu qardaşlarından tələb etməsi caizdirmi? Əgər o iki qardaş onun payını qaytarmaqdan imtina etsələr, bunun hökmü nədir?

Cavab: Əgər hədiyyə təhvil verilib-alınmaqla gerçəkləşdikdən sonra öz hədiyyəsindən dönmək istəsə, belə bir haqqa malik deyil. Amma hədiyyənin təhvil verilib-alınması gerçəkləşməzdən qabaq fikrindən dönsə, düzgün və işkalsızdır.

Sual: 642: Qardaşlarımdan biri öz razılığı ilə irsdən olan payını mənə bağışladı. Amma bundan sonra irs vərəsələr arasında bölüşdürülməzdən əvvəl qardaşım öz fikrindən döndü . Bu məsələnin hökmü nədir?

Cavab: Əgər irsdən olan payını sizə təhvil verməzdən qabaq öz fikrindən dönsə, buna haqqı çatır. Bu halda sizə hədiyyə etdiyi şeydə heç bir haqqınız yoxdur. Amma hədiyyəni təhvil aldıqdan sonra öz fikrindən dönsə, heç bir tə’siri yoxdur və onun sizə bağışladığı şeydə bir haqqı yoxdur.

Sual: 643: Bir qadın öz əkin sahəsini bir nəfərə bağışlamışdı ki, onun vəfatından sonra onun əvəzinə həcc ziyarətini yerinə yetirsin. Çünki o, həccin vacib olmasını güman edirdi. Lakin onun qohum-əqrəbası onunla razı deyildilər. Sonra ikinci dəfə olaraq həmin torpaq sahəsini nəvələrindən birinə hədiyyə etdi və ikinci hədiyyə etməsindən bir həftə sonra vəfat etdi. Bu halda birinci hədiyyə düzdür, yoxsa ikinci? Birinci hədiyyə verilən şəxs həcc əməlini yerinə yetirməyə borcludurmu?

Cavab: Əgər birinci şəxs hədiyyə edən şəxsin qan qohumlarından olsa və hədiyyə olunan malın özünü onun icazəsi ilə təhvil almış olsa, birinci hədiyyə düzgün və keçərlidir və bu qadının əvəzindən həcc fərizəsini yerinə yetirməsi vacibdir. Bu halda ikinci hədiyyə füzuli olub birinci hədiyyə olunan şəxsin icazəsinə bağlıdır. Amma o şəxs qadının qan qohumlarından olmasa, yaxud hədiyyə olunan şeyi təhvil almamış olsa, bu halda ikinci hədiyyə düzdür və bunun özü də birinci hədiyyədən dönmək sayılır. Bunun nəticəsində birinci hədiyyə batil olur. Nəticədə birinci şəxsin torpaq sahəsində heç bir haqqı yoxdur və hədiyyə edən şəxsin tərəfindən həcc əməlini yerinə yetirməsi də vacib deyil.

Sual: 644: Bir haqq sübut olunmamışdan qabaq hədiyyə oluna bilərmi? Əgər qadın özünün gələcəkdə istifadə edəcəyi mali hüquqlarını əqd zamanı ərinə bağışlasa, düzgündürmü?

Cavab: Bu cür bəxşişlərin düzgün olmasında nəinki işkal, üstəlik qadağa da mövcuddur. Nəticədə əgər o qadının əri üzərində olan gələcək hüquqları razılaşması, yaxud sübut edildikdən sonra ləğv edilməsi şərti ilə qaytarsa, eybi yoxdur. Əks halda heç bir fayda və tə’siri yoxdur.

Sual: 645: Kafirlərdən hədiyyə almaq və yaxud onlara hədiyyə verməyin hökmü nədir?

Cavab: Öz-özlüyündə heç bir maneəsi yoxdur.

Sual: 646: Bir nəfər öz sağlığında bütün var-dövlətini nəvəsinə bağışlamışdır. Bu, onun bütün mal-dövlətində, hətta ölümündən sonra kəfən, dəfn və sair kimi işlərə xərclənəcək hissədə belə qüvvədədirmi?

Cavab: Əgər hədiyyə olunmuş mal-dövlət hədiyyə olunandan sonra və hədiyyə edən şəxsin sağlığında onun öz icazəsi ilə təhvil alınmış olsa, hədiyyə, təhvil alınmış şeylərin hamısında qüvvədədir.

Sual: 647: Müharibə əlillərinə və yaralılarına verilən mal-dövlət hədiyyə hesab olunurmu?

Cavab: Bəli. Amma əgər gördükləri iş müqabilində onlardan bə’zilərinə verilsə, bu, onların əmək haqqı sayılır.

Sual: 648: Bir şəhid ailəsinə hədiyyə verilsə, o, vərəsənin malıdır, yoxsa ailə başçısının, yaxud onların qəyyumunun?

Cavab: Bu, hədiyyə edən şəxsin niyyətinə bağlıdır.

Sual: 649: Bə’zi daxili və xarici şirkətlər, yaxud fiziki və hüquqi şəxslər əmtəələri al-ver edən zaman, yaxud texniki müqavilələr bağlanan zaman bə’zi vəkil və vasitələrə müəyyən hədiyyələr verirlər. Hədiyyəni alan şəxs hədiyyə verənin xeyrinə bə’zi işlər görməsi, yaxud onun xeyrinə bə’zi qərarlar qəbul etməsi ehtimalı verildiyi halda, onların verilən bu hədiyyəni qəbul etməsi caizdirmi?

Cavab: Müqavilələrdə, al-ver məsələlərində vasitə və ya vəkil olan şəxs qarşı tərəflə etdiyi müamilə müqabilində gərək hədiyyə almasın.

Sual: 650: Şirkətlərin, yaxud şəxslərin vasitəsi ilə verilən hədiyyələr onlara beytül-maldan verilən hədiyyə müqabilində olsa, hökmü nədir?

Cavab: Əgər beytül-maldan verilən hədiyyənin əvəzi olsa onda beytül-mala qaytarılmalıdır.

Sual: 651: Əgər hədiyyə, onu alan şəxsdə tə’sir qoysa və təhlükəsizlik məsələlərində şəkk yaradan və ya münasib olmayan əlaqələrin bərqərar olunmasına səbəb olsa, bu hədiyyələrin alınıb təsərrüf olunması caizdirmi?

Cavab: Bu hədiyyələrin alınması caiz deyil, üstəlik onları almaqdan imtina etmək vacibdir.

Sual: 652: Hədiyyədə, onu alan şəxsin hədiyyə verənin xeyrinə olaraq müəyyən təbliğatlar aparmağa rəğbətləndirmək məqsədi ehtimalı verilirsə, onu almaq caizdirmi?

Cavab: Əgər nəzərdə tutulan təbliğat qanuni və şər’i cəhətdən caiz olsa, onun işkalı yoxdur və bunun müqabilində hədiyyə almağın eybi yoxdur. Əlbəttə, idarə mühitlərində bu məsələ əlaqədar qanun və göstərişlərə bağlıdır.

Sual: 653: Məs’ul şəxsin bə’zi işlər görməklə əlaqədar razılığını cəlb etmək üçün, yaxud onun müxalifət etməməsi və özünü görməməzliyə, qəflətə vurması üçün ona hədiyyə verilərsə bu hədiyyənin qəbul olunmasının hökmü nədir?

Cavab: Bu kimi hədiyyələrin qəbul edilməsi işkallıdır və üstəlik qadağandır. Ümumiyyətlə hədiyyənin verilməsi qanuna və şəriətə zidd olan məqsədlərə çatmaq, yaxud qanuni məs’ul işçinin razılıq verməyə haqqı olmadığı şeylərə razılığa rəğbətləndirmək üçün olsa, bu hədiyyəni almaq caiz deyil, üstəlik imtina etmək vacibdir. Məs’ul şəxslərə vacibdir ki, bu işin qarşısını alsınlar.

Sual: 654: Ata tərəfdən olan babanın öz mal-dövlətinin hamısını, yaxud bir qismini öz sağlığında dünyadan getmiş övladının həyat yoldaşına və onun övladlarına bağışlaması caizdirmi? Onun qızlarının bu işə e’tiraz etməyə haqqı varmı?

Cavab: Onun sağlığında öz nəvələrinə və gəlininə istədiyi hər şeyi hədiyyə etməyə haqqı vardır. Qızlarının da bu işə e’tiraz etməyə heç bir haqqı yoxdur.

Sual: 655: Bir şəxsin övladı, atası, anası, bacısı və qardaşı yoxdur və öz mal- dövlətini həyat yoldaşına və ya onun qohumlarına hədiyyə etmək istəyir. Onun bu işi şər’ən caizdirmi? Bu hədiyyənin müəyyən bir həddi varmı, yoxsa mal-dövlətinin hamısını hədiyyə edə bilər?

Cavab: Malikin öz sağlığında mal-dövlətinin hamısını və ya müəyyən bir qədərini istər varis, istərsə də qeyri şəxslərdən istədiyi adama verməsinin eybi yoxdur.

Sual: 656: Şəhidlərlə əlaqədar olan təşkilat bir qədər pul və yeyinti məhsullarını şəhid övladımın ildönümünün keçirilməsində təşkil olunan əzadarlıq məclisi üçün mənə verib. Bu işin axirətdə mənim üçün bir ziyanı varmı? Şəhidin əcir və savabının azalmasına səbəb olmazmı?

Cavab: Əziz şəhid ailələrinin bu yardımı qəbul etməsinin heç bir işkalı yoxdur. Şəhidin və ailə üzvlərinin də əcir və savabını azaltmır.

Sual: 657: Hotelin keşikçiləri və qulluqçuları vasitəsilə bir fond yaradılmışdır ki, ən’am adı ilə onlara verilən müəyyən şeylər orada toplanır və onların arasında bərabər şəkildə bölüşdürülür. Amma onların içində rəis və müavini olan şəxslər artıq miqdar tələb edirlər. Bu məsələ də həmişə fond işçiləri arasında təfriqə və ixtilafa səbəb olur. Bunun hökmü nədir?

Cavab: Bu məsələ malını ən’am adı ilə verən şəxsin niyyətinə bağlıdır. Müəyyən və xüsusi şəxsə verdiyi mal onun özününkü sayılır. Amma hamını nəzərdə tutub verdiyi şeylər onların arasında bərabər şəkildə bölüşdürülməlidir.

Sual: 658: Kiçik uşağa bayram payı adı ilə verilən hədiyyə onun öz mülkündən hesab olunur, yoxsa ata-anasının?

Cavab: Əgər ata kiçik uşağın qəyyumu adı ilə o malları alsa, uşağın malı hesab olunur.

Sual: 659: Bir ananın iki qızı var. Öz mal-dövlətini, yə’ni, əkin sahəsindən ibarət olan bir qədər torpaq sahəsini öz nəvəsinə (qızlarından birinin oğluna) hədiyyə etmək istəyir, nəticədə o bir qızı irsdən məhrum qalır. Onun bu hədiyyəsi düzdürmü? Yoxsa ikinci qızı anasının vəfatından sonra o torpaq sahəsindən olan irs payını tələb edə bilər?

Cavab: Əgər ana öz sağlığında mülkünü nəvəsinə bağışlasa və ona təhvil versə, bu halda mülk onun malı hesab olnur və heç kəsin buna e’tiraz etməyə haqqı yoxdur. Amma əgər vəfatından sonra o mülkün nəvəsinə verilməsini vəsiyyət etsə, onun vəsiyyəti mal-dövlətin üçdə biri qədərində qüvvədə qalır, yerdə qalan hissəsində isə vərəsələrin icazəsinə bağlıdır.

Sual: 660: Bir nəfər özünün əkin sahəsinin bir qədərini qardaşı oğluna hədiyyə edir, bu şərtlə ki, o özünün iki ögey qızını əqd vasitəsilə hədiyyə edənin iki oğluna versin, lakin qardaşının övladı o qızlardan birini oğlunun əqdinə keçirdi, amma ikinci qızını o biri oğluna almaqdan imtina etdi. Qeyd olunan şərtə əsasən hədiyyə dyzgyn vəkeçərlidirmi?

Cavab: Bu hədiyyə düzgün və keçərlidir, lakin şərt batildir. Çünki, ögey atanın öz evində olan qıza qəyyumluq haqqı yoxdur, onların izdivacı atası, yaxud ata tərəfindən olan babası olmadıqda onların özlərinin razılığı ilə şərtlənir. Amma qeyd olunan şərtdə qardaşı oğlunun müzakirəsi ilə həmin qızları öz oğlanlarının əqdinə keçirmək üçün razılığını cəlb etməsi nəzərdə tutulsa, onların şərti düzgün və buna əməl etmək vacibdir. Əgər şərtə əməl etməsə, hədiyyə edən şəxs hədiyyəni ləğv edə bilər.

Sual: 661: Mənim bir yaşayış binam vardır ki, onu kiçik qızımın adına keçirmişəm. Onun anasına (arvadıma) təlaq verdikdən sonra öz hədiyyə vermək fikrimdən döndüm və 17 yaşına çatmazdan əvvəl ikinci arvadımdan olan oğlumun adına keçirtdim. Bu məsələnin hökmü nədir?

Cavab: Əgər mülkü həqiqətən kiçik qızınıza hədiyyə etmisinizsə və onu qızınızın tərəfindən qəyyum olaraq ixtiyarınıza keçirmişsinizsə, hədiyyə keçərli, onu ləğv etmək qeyri-mümkündür. Lakin əgər həqiqi hədiyyə gerçəkləşməmiş olsa və sadəcə olaraq onun sənədini qızınızın adına keçirmiş olsanız, bu, hədiyyənin gerçəkləşməsi və malikiyyətin hasil olması üçün kifayət deyil, əksinə, həmin bina sizin mülkünüzdür və ixtiyarı da sizin əlinizdədir.

Sual: 662: Mən çox ağır bir xəstəliyə düçar olduqdan sonra bütün əmlakımı övladlarım arasında bölüşdürüb hər birinin adına sənəd tənzim etdim. Sağaldıqdan sonra onlara müraciət edib malımın bir miqdarını mənə qaytarmalarını istədim. Amma onlar bu işdən boyun qaçırdılar. Bu məsələnin hökmü nədir?

Cavab: Sadəcə mülkün sənədini övladların adına yazılması mülkiyyətin gerçəkləşməsinə kifayət deyil. Belə ki, əgər öz mal-dövlətinizi və əmlakınızı onlara hədiyyə edib təhvil vermiş və onların təsərrüfünə keçirmiş olsanız, artıq ondan dönmək haqqınız yoxdur. Amma əgər ümumiyyətlə heç bir hədiyyə baş verməmiş olsa, yaxud hədiyyə etdikdən sonra təhvil alınıb-verilmə gerçəkləşməmişsə, bu var-dövlət sizin mülkünüzdə qalır və onun ixtiyarı sizin əlinizdədir.

Sual: 663: Bir şəxs öz vəsiyyətnaməsində mənzildə olan əmlakını arvadına bağışlamışdır. Evdə də vəsiyyət edən şəxsin əlyazması ilə olan bir kitab mövcuddur. Onun həyat yoldaşı bu kitaba malik olmaqdan əlavə, bundan irəli gələn hüquqlara, o cümlədən çap və nəşr işlərinə də malik olurmu, yoxsa sair vərəsələr bunda şərikdirlər?

Cavab: Yazılmış kitabın çap və nəşr olunması haqqı onun mülkiyyətinə tabedir. Buna əsasən bir şəxs öz həyatında bir kitabın müəllifi olduğu halda onu bir şəxsə hədiyyə edib təhvil versə, yaxud ona aid olmasını vəsiyyət etsə, müəllifin vəfatından sonra kitab həmin şəxsə məxsus olur və bütün hüquqlar da onundur.

Sual: 664: Bə’zi idarə və müəssisələr müxtəlif əlamətdar hadisələrlə əlaqədar olaraq öz işçilərinə bə’zi hədiyyələr verir, halbuki, nə üçün verildiyi mə’lum deyil. İdarə işçilərinə bunları alıb təsərrüf etmək caizdirmi?

Cavab: Hədiyyə edən şəxsin dövlət qanunlarına əsasən buna ixtiyar və səlahiyyəti çatsa, dövlət əmlakından hədiyyə verməsinin eybi yoxdur. Amma hədiyyəni alan şəxs nəzərə çatacaq qədər hədiyyə verən şəxsin bu ixtiyar və səlahiyyətlərə malik olmasına ehtimal versə onu qəbul etməyinin işkalı yoxdur.

Sual: 665: Hədiyyə edən şəxsdən hədiyyəni təhvil almaqda hədiyyəni almaq kifayətdirmi, yoxsa bundan əlavə xüsusi maşın, ev, torpaq sahəsi və sair hallarda şəxsin adına yazılmalıdırmı?

Cavab: Hədiyyəni qəbul etməyin şərt olunması dedikdə məqsəd müqavilə yazılıb imzalanması deyil. Məqsəd budur ki, o mal onun ixtiyar və təsərrüfündən çıxsın, bu da hədiyyənin gerçəkləşməsi və malikiyyətin hasil olması üçün kifayətdir. Hədiyyə olunan mallar arasında da heç bir fərq yoxdur.

Sual: 666: Bir şəxs müəyyən qədər malı izdivac, mövlud və yaxud başqa işlərlə əlaqədar başqasına hədiyyə verir və üç-dörd il keçdikdən sonra onu geri almaq istəyir. Həmin şeyləri alan şəxsə, sahibi istədikdə qaytarması vacibdirmi? Əgər bir şəxs müəyyən qədər malı imamların əzadarlıq, yaxud mövlud mərasimlərini keçirmək üçün versə, sonradan həmin şeyləri geri ala bilərmi?

Cavab: Hədiyyə olunan şeyin özünün həmin şəxsin yanında qaldığı vaxta qədər hədiyyə edən şəxsin onu geri götürməsi caizdir. Bu şərtlə ki, o, hədiyyə edənin qan qohumlarından, hədiyyə də əvəzli olmasın. Amma hədiyyənin tələf olması hədiyyə verildiyi zaman olduğu haldan başqa şəklə salındığı hallarda hədiyyəni və yaxud onun əvəzini tələb etməyə haqqı yoxdur. Həmçinin insanın qürbət qəsdi və Allahın razılığını qazanmaq niyyəti ilə hədiyyə etdiyi şeyi geri almağa haqqı yoxdur.

BORC

Sual: 667: Bir zavod müdiri xammal almaq üçün müəyyən miqdarda pulu məndən borc aldı. Bir müddətdən sonra pulu artıqlaması ilə mənə qaytardı. Bu əlavə miqdarı özünün tam razılığı ilə, əvvəlcədən heç bir şərt qoyulmadan, mən də verdiyi artıq miqdarı gözləmədiyim halda qaytardı. Artıq verdiyi miqdarı almaq caizdirmi?

Cavab: Sualda fərz olunduğu kimi, borcu qaytaran zaman artıq məbləğin verilməsi şərt olunmamış və o məbləği borc alan şəxs özünün tam razılığı ilə vermişdir. Sizin ondan istifadə etməyinizin eybi yoxdur.

Sual: 668: Əgər borclu olan şəxs öz borcunu verməkdən imtina etsə və borc verən şəxs qəbzdəki məbləği almaq üçün onun əleyhinə məhkəməyə şikayət etsə və nəticədə o, borcdan əlavə, hökmün icra olunmasına çəkilən xərcləri də dövlətə verməyə məcbur olsa, borc verən şəxs şər’ən buna məs’uldurmu?

Cavab: Əgər öz borcunu qaytarmaqda səhlənkarlığa yol verən borclu şəxs hökmün icra olunmasına çəkilən vergini dövlətə verməyə məcbur edilsə, borc verən şəxsin üzərinə heç bir öhdəlik gəlmir.

Sual: 669: Qardaşımın mənə bir qədər borcu var idi. Mən ev alanda bir xalça gətirdi, mən də elə bildim ki, hədiyyə edib. Lakin borcumu ondan istəyəndə iddia edib dedi ki, o xalçanı borcun əvəzində mənə vermişdir. Bu barədə mənə heç nə demədiyini nəzərə alsaq, xalçanı borcu əvəzinə verməsini hesab etməsi düzgündürmü? Əgər mən xalçanı borc əvəzi olmasına razı olmasam, onu özünə qaytarmalıyammı? Pulun dəyərinin aşağı düşdüyü üçün bordan artıq miqdar tələb etməyim caizdirmi? Çünki borc verdiyim zaman pulun dəyəri hazırkı dəyərindən çox-çox artıq idi.

Cavab: Borc verən şəxsin razılığı olmadan borc verilən şeyin cinsindən olmayan xalça və yaxud başqa bir şeyin borc adı ilə verilməsi kifayət deyil. Siz o xalçanı borcun əvəzinə verilməsinə razı olmayınca onu qardaşınıza qaytarmalısınız, çünki bu halda xalça hələ də onun mülkiyyətindədir və ehtiyat budur ki, pulun dəyərinin fərqlənməsi ilə əlaqədar bir-birinizi razı salasınız.

Sual: 670: Borcu qaytaran zaman haram maldan verməyin hökmü nədir?

Cavab: Başqa maldan qaytarılmaqla borcu qaytarmaq gerçəkləşmir və borclu olan şəxsin öhdəsindən (boynundan) götürülmür.

Sual: 671: Bir qadın almaq istədiyi evin qiymətinin üçdə biri qədər borc almışdır. Borc verən şəxslə razılaşmışlar ki, maddi vəziyyəti yaxşılaşandan sonra onu qaytarsın, elə həmin dövrdə onun oğlu borcun məbləğində olan bir qəbzi zəmanət üçün ona verir. Hər iki tərəfin vəfatından dörd il keçdikdən sonra hal-hazırda vərəsələr məsələni həll etmək istəyirlər. O qadının vərəsələri borcla alınmış evin üçdə birini həmin şəxsin vələsələrinə verməlidirlər, yoxsa həmin qəbzin məbləğini onlara qaytarması kifayətdir?

Cavab: Borc verənin vərəsələri evdən heç nəyi tələb edə bilməzlər, əksinə, o qadının evi almaq üçün kimdən (irs qoyandan) borc edibsə, ondan ala bilərlər. Bu şərtlə ki, öz borcunun qaytarılmasına kifayət edən qədər malı irs qoymuş olsun. Ehtiyat budur ki, pulun dəyərinin fərqlənməsi ilə əlaqədar bir-biri ilə razılaşsınlar.

Sual: 672: Bir nəfərdən pul borc etdik, bir müddətdən sonra o şəxs itdi, indiyə qədər onu tapa bilməmişik, onun borcunu qaytarmaqla əlaqədar vəzifəmiz nədir?

Cavab: Sizə vacibdir ki, gözləyəsiniz və öz borcunuzu qaytarmaq üçün axtarış aparasınız ki, bu məbləği onun özünə, yaxud vərəsələrinə qaytarasınız. Onu tapmaqdan ümidsiz olsanız, bu barədə həm şəriət hakiminə müraciət edə bilər, həm də sahibinin tərəfindən sədəqə verə bilərsiz.

Sual: 673: Borc verən şəxsin, borc verdiyini isbat etmək və pulunu almaq üçün çəkdiyi məhkəmə xərcləri və xəsarətləri də borc verdiyi şəxsdən tələb etməsi caizdirmi?

Cavab: Borc alan şəxs, şər’ən borc verən şəxsin məhkəmə işləri üçün çəkdiyi xərclərə zamin deyil. Bu kimi hallarda İslam Respublikasının qanunlarının icra olunması vacibdir.

Sual: 674: Əgər borclu şəxs öz borcunu verməsə və borcunu qaytarmaqda səhlənkarlıq etsə, bu halda borc verən şəxs onun malından təqass edə bilərmi, məsələn, öz haqqını gizli yollarla, yaxud başqa vasitələrlə ala bilərmi?

Cavab: Əgər borclu şəxs öz borcunu inkar etsə, yaxud heç bir üzürlü səbəb olmadan onun qaytarılmasında səhlənkarlıq etsə, borc verən şəxs onun malından təqass edə bilər. Əlbəttə bu barədə müəyyən qanun mövcud olsa, ona riayət etmək lazımdır.

Sual: 675: Meyyitin borcu həqqun-nasdan (camaatın haqqından) hesab olunurmu və onu mirasdan vermək varislərinə vacibdirmı?

Cavab: Borc istər fiziki, istərsə də hüquqi şəxslərə olsun, həqqun-nasdan sayılır və borc sahibinin vərəsələrinə onu meyyitin tərəkəsindən götürüb borc sahibinə, yaxud onun vərəsələrinə qaytarmaları vacibdir. Onu qaytarmayınca meyyitin tərəkəsində təsərrüf edə bilməzlər.

Sual: 676: Bir nəfərin müəyyən qədər torpaq sahəsi vardır ki, orada tikilmiş bina başqa bir şəxsindir. Torpağın sahibi də iki nəfərə borcludur. Borc sahiblərinin torpaq sahəsini və onda tikilmiş binanı öz haqlarını almaq üçün fəaliyyətdən saxlamaları caizdirmi, yoxsa təkcə torpaq sahəsi barəsində belə haqqa malikdirlər?

Cavab: Onların borclu şəxsin mülkiyyətində olmayan bir şeyin fəaliyyətinin dayandırılmasını tələb etməyə haqları yoxdur.

Sual: 677: Borclu şəxsin özünün və ailəsinin yaşamaq üçün ehtiyaclı olduğu yaşayış məskəni mal-dövlətinin fəaliyyətinin dayandırılmasından istisna olunurmu?

Cavab: Borclu şəxsin özünün məişət və həyatını davam etdirmək üçün ehtiyac duyduğu şeylər, o cümlədən mənzil, ev avadanlığı, maşın, telefon və öz şə’ninə uyğun olaraq gündəlik ehtiyaclarından sayılan şeylər məcburən satılmaq hökmündən istisna olunur.

Sual: 678: Borclarının çoxluğundan müflisləşən bir tacirin evindən başqa heç nəyi olmasa və onu da satışa qoysa, amma onun pulu borcların yalnız yarısına çatsa və borclarının qalanını verə bilməsə,bu halda borc verən şəxslərə, onu həmin binanı satmağa vadar etmələri caizdirmi, yoxsa ona möhlət verməlidirlər ki, öz borcunu tədrici olaraq ödəsin?

Cavab: Əgər bu bina həmin tacirin özünün və ailəsinin yaşayış məskəni olmasa, hətta borclarının hamısının ödənməsinə çatmasa belə, onu həmin binanı sataraq borcunu verməyə məcbur etməyin eybi yoxdur. Borc sahiblərinin bu miqdar üçün möhlət vermələri vacib deyil, sadəcə onun yerdə qalan borcları qarşısında onu verməyə imkanı olan vaxta qədər gözləməlidirlər.

Sual: 679: Bir dövlət müəssiəsinin başqa bir dövlət müəssiəsindən borc aldığı pulu qaytarmaq vacibdirmi?

Cavab: Borcun qaytarılmasının vacib olmasında sair borclarla eyni hökmdədir.

Sual: 680: Əgər bir şəxs borclu şəxsin xəbəri olmadan onun borcunu qaytarsa, bu halda borcun o miqdarını həmin şəxsə qaytarması vacibdirmi?

Cavab: Borclu şəxsin istəyi olmadan onun borcunu qaytaran şəxsin onun əvəzini tələb etməyə haqqı yoxdur. Borclu şəxsə də həmin şəxsin onun tərəfindən verdiyi şeylərin əvəzini qaytarması vacib deyil.

Sual: 681: Əgər borc alan şəxs, borcunu qaytarmağı tə’yin olunan vaxtdan tə’xirə salsa, borc verən şəxs verdiyindən artıq miqdar tələb edə bilərmi?

Cavab: Şər’i baxımdan borc verən şəxsin verdiyi miqdardan artıq almağa haqqı yoxdur.

Sual: 682: Atam saxta müamilədə bir şəxsə bir qədər pul verdi, həqiqətdə isə bu, borc adı daşıyırdı. O şəxs də hər ay qazanc adı ilə müəyyən məbləği atama verirdi. Borc verən (atam) vəfat etdikdən sonra borc alan şəxs həmin miqdarı olduğu kimi ödəyirdi, sonra o da vəfat etdi. Qazanc adı ilə verilən pullar sələm sayılırmı və borc verən şəxsin vərəsələrinə, onları borc alan şəxsin vərəsələrinə qaytarmaq vacibdirmi?

Cavab: Borc alan şəxsə əslində borc kimi verilmişsə, malın qazancı adıyla verilən hər məbləğ pul sələm sayılır və şər’ən haramdır. O pulların özü, yaxud əvəzi borc verən şəxsin tərəkəsindən götürülüb borc alan şəxsə və yaxud onun vərəsələrinə verilməlidir.

Sual: 683: Müəyyən şəxslərin öz mal-dövlətlərini və sərmayəsini başqasının yanında əmanət qoyub hər ay müəyyən məbləğdə qazanc almaları caizdirmi?

Cavab: Əgər sərmayənin başqasına verilməsi düzgün müqavilələrlə ondan bəhrələnmək olarsa, eybi yoxdur, ondan əldə olunan qazancın da eybi yoxdur. Amma borc adı ilə olsa, borcun özünün düz olmasına baxmayaraq, onda qazancın şərt edilməsi şər’ən batildir, alınan qazanclar sələm və haram sayılır.

Sual: 684: Bir nəfər ticarət etmək üçün bir qədər pul borc aldı. Əgər o işin qazancı olarsa, qazancın müəyyən məbləğini borc verən şəxsə qaytarması caizdirmi? Borc verən şəxsin onu tələb etməsi caizdirmi?

Cavab: Borc verən şəxsin, borc alan şəxsin borc mal ilə ticarət edib əldə etdiyi qazancda heç bir haqqı yoxdur. Bu qazancın heç bir miqdarını da tələb edə bilməz. Amma borc alan şəxsin özü, əvvəlcədən heç bir şərt olmadan, artıq məbləğin bir hissəsini ehsan adı ilə borc verən şəxsə qaytarsa, nəinki eybi yoxdur, üstəlik bu iş müstəhəbdir.

Sual: 685: Bir nəfər müəyyən bir malı üç ay müddətində nisyə alıb. Pulun verilmə vaxtı çatanda satıcıya deyir ki, müddəti üç ay da uzatsın, bu şərtlə ki, o da malın qiymətindən artıq məbləği ona qaytarsın. O iki nəfərin bu işi yerinə yetirməsi caizdirmi?

Cavab: Bu artıq alınan miqdar sələm və haramdır.

Sual: 686: Əgər bir şəxs digər şəxsdən sələmli borc alsa və üçüncü bir şəxs borc və onun şərtlərinin müqaviləsini onlar üçün yazsa, hesabdar adlanan dördüncü bir şəxs də olsa və onun işi müqavilə sənədlərini mühasibat dəftərxanasında qeyd etmək olsa, bu halda hesabdar da onlarla sələmli borcda şərikdirmi və onun gördüyü işi və bunun müqabilində aldığı əmək haqqı da haramdırmı? Əgər bu barədə təhqiqat aparan beşinci şəxs də olsa və onun işi də mühasibat dəftərxanasını yoxlamaq olsa, heç bir şeyi yazmadan, yaxud dəftərxanaya bir şey köçürmədən yalnız onu yoxlayır ki, sələmli müamilə mühasibələrində səhvə yol verilib-verilməməsini bilsin, sonra nəticəni hesabdara xəbər verir. Onun bu işi də haramdırmı?

Cavab: Müəyyən yollarla sələmli borc müqaviləsində, yaxud onun yerinə yetirilib təkmilləşdirilməsində, yaxud borc alan şəxsdən sələm əldə edilməsində əlaqəsi olan hər hansı bir iş şər’ən haramdır və o işləri görən şəxs əmək haqqı almağa haqlı deyil.

Sual: 687: Müsəlmanların çoxu sərmayələri olmadığına görə kafirlərdən sərmayə almağa, nəticədə də sələm verməyə məcbur olurlar. Kafirlərdən, yaxud qeyri-islami dəvlətə tabe olan banklardan sələmli borc almağın hökmü nədir?

Cavab: Sələmli borc təklifi baxımdan mütləq şəkildə, hətta qeyri-müsəlmandan olsa belə haramdır. Amma bir şəxs belə borc alsa, bu borcun əsli düzgündür.

Sual: 688: Bir şəxs müəyyən məbləği müəyyən müddət ərzində borc alır, bu şərtlə ki, borc verən şəxsin səfər xərclərini, misal üçün, həcc səfərinin xərclərini ödəsin. Onların bu işi caizdirmi?

Cavab: Borc verən şəxsin səfər xərclərini və sair şeylərin ödənməsini borc verən zaman şərt etməsi elə borc verdiyindən artıq qazanc almasının şərt olunması deməkdir ki, bu da şər’ən haram və batildir, amma borcun özü (əsli) düzdür.

Sual: 689: Qərzül-həsənə müəssisələri borc verən zaman şərt edirlər ki, əgər borc götürən şəxs iki və ya daha artıq hissə ödəməyi tə’yin olunan müddətdən tə’xirə saldıqda fondun borcun hamısını bir yerdə almağa haqqı olacaqdır. Bu şərtlə borc verməyin eybi varmı?

Cavab: Eybi yoxdur.

Sual: 690: Bir kooperativ şirkətinin üzvləri müəyyən məbləğdə pulu onun sərmayəsi adı ilə oraya verirlər. Şirkət də öz üzvlərinə borc verir və onlardan heç bir qazanc və ya muzd almır. Onun məqsədi də (üzvlərinə) kömək göstərməkdir. Həmin müəssisənin üzvlərinin sileyi-rəhim (yaxınlara əl tutmaq) və ya başqalarına kömək ünvanı ilə gördükləri bu işin hökmü nədir?

Cavab: Mö’minlərə borc verilməsinin tə’min olunmasında iştirak etmək və kooperativ yaratmağın, hətta sualda deyilən surətdə olsa belə, üstün və caiz bir iş olduğunda şübhə yoxdur. Amma şirkətə verilən pul borcu verən şəxsə gələcəkdə yenidən borc verilməsi şərti ilə olan borc adı ilə verilsə, borc verməyin özünün adi hökm nəzərindən düzgün olmasına baxmayaraq bu iş şər’ən caiz deyil.

Sual: 691: Bə’zi qərzül-həsənə müəssisələri camaatın onlara əmanət adı ilə verdikləri pullardan müəyyən əmlak və ya başqa şeylər alırlar. Bu müamilənin hökmü nədir? Bunu da nəzərə almaq lazımdır ki, oraya pul qoyanların bə’ziləri bu kimi işlərlə müvafiq deyillər. Müəssisə rəhbərinin alınan mal-dövlətdə, məsələn, al-ver kimi təsərrüflər etməyə haqqı varmı? Bu iş şər’ən caizdirmi?

Cavab: Əgər camaatın onlara verdikləri pul qərzül-həsənə müəssisəsində müəssisənin istədiyi hər şəxsə borc versin deyə, bir əmanət kimi olsa, bu halda onun mülk və ya başqa bir şey alınmasına sərf olunması füzulidir və pul sahiblərinin icazəsinə bağlıdır. Amma əgər camaatın oraya verdikləri pul müəssisəyə borc adı ilə verilmiş olsa, bu halda əgər onun rəhbərləri onlara verilən ixtiyarlar əsasında müəyyən mülk və yaxud başqa şeylər alsalar, eybi yoxdur.

Sual: 692: Bə’zi şəxslər başqalarından müəyyən məbləğdə pul alıb müqabilində onlara hər ay bir qədər qazanc verirlər. Bu iş heç bir əqdlə baş vermir, yalnız iki tərəfin razılaşması ilə olur. Bu işin hökmü nədir?

Cavab: Bu qəbildən olan müamilələr sələmli borc hesab olunur. Onda qazanc və fayda şərti batildir və artıq alınan miqdar sələm və şər’ən haramdır, onu almaq caiz deyil.

Sual: 693: Bir nəfər qərzül-həsənədən borc alır, borcu qaytaran zaman qabaqcadan onunla heç nə şərt edilmədən özü borcundan artıq miqdarı ödəyir. Ondan bu artıq miqdarın alınması və abadlıq işlərində sərf edilməsi caizdirmi?

Cavab: Əgər borc alan şəxs o məbləği öz razılığı əsasında və borc qaytaran zaman müstəhəb olan bir əməl adı ilə versə, onu almağın eybi yoxdur. Amma müəssisə rəhbərlərinin onda təsərrüf etmələri, abadlıq və sair işlərdə xərcləmək yolu ilə etdiyi təsərrüfləri onların bu barədəki ixtiyarlarının hansı dərəcədən olmasından asılıdır.

Sual: 694: Bir qərzül-həsənə müəssisəsinin idarə kadrları bir şəxsdən aldığı pul ilə bir binanı almış və bir aydan sonra o şəxsin pulunu camaatın razılığı olmadan onların əmanət verdikləri pullardan vermişdir. Bu müamilə şər’idirmi? O binanın sahibi kim olmalıdır?

Cavab: Müəssisə üçün oraya borc verilən pulla bir bina alınması idarə kadrlarının ixtiyar və səlahiyyətlərinə uyğun olaraq baş vermiş olsa, eybi yoxdur və alınan bina da müəssisənin mülkü və onun maliyyə sahiblərinin malıdır. Bundan başqa hallarda müamilə füzuli olub (düzgünlüyü) pul sahiblərinin icazəsindən asılıdır.

Sual: 695: Bankdan pul alarkən bankın işçilərinə zəhmət haqqı (muzd) verməyin hökmü nədir?

Cavab: Əgər qeyd olunan bu pul borc vermək işlərinə, o cümlədən dəftərdə yazmaq, sənədləşdirmək, eləcə də fondun başqa xərclərinə – su, işıq və sair işlərə əmək haqqı adı ilə alınsa və borcun qazancına qayıtmasa, onu almağın, verməyin, həmçinin borc almağın eybi yoxdur.

Sual: 696: Borcları öz üzvlərinin ixtiyarında qoyan bir fond, borc verərkən şərt edir ki, borc istəyən şəxs müəyyən məbləğdə pulu 3, yaxud 6 ay müddətində fonda qoysun, bu müddət keçdikdən sonra təhvil verdiyi pulun ikiqat artığını ona borc versinlər. Bütün borcunu qaytardıqdan sonra əvvəldə fonda verdiyi pul ona qaytarılır. Bunun hökmü nədir?

Cavab: Əgər fonda pul verilməsi, o pulun müəyyən müddət ərzində fondun yanında borc kimi qalması adı ilə olsa və fondun da həmin müddət keçəndən sonra müəyyən qədər borcu ona verməsi şərt edilsə, yaxud fondun borc verməsi, onun əvvəlcə müəyyən məbləği fonda qoymuş olması ilə şərtlənsə, bu şərt sələm hökmündədir, şər’ən haram və batildir, amma borcun özü hər iki tərəflə əlaqədar düzgündür.

Sual: 697: Qərzül-həsənə fondları borc vermək üçün müəyyən şərtlər qoyurlar, o cümlədən fonda üzv olmaq və onda müəyyən məbləği ehtiyat saxlamaq, həmçinin borc istəyən şəxsin fondun yerləşdiyi məhəllədə yaşaması, eləcə də başqa şərtlər qoyulur. Bu şərtlər sələm hökmündədirmi?

Cavab: Fonda üzv olmaq, yaxud fondun yerləşdiyi məhəllədə sakin olmaq və şəxslərə borc verilməsində məhdudiyyət yaranmasına səbəb olan sair şərtlərin eybi yoxdur. Fondda hesab açmaq şərti də əgər borc verilməsinin o şəxslərə aid olmasına qayıtsa, eybi yoxdur. Amma fonddan gələcəkdə borc götürülməsi, borc istəyən şəxsin əvvəlcə müəyyən qədər banka pul qoymuş olması ilə şərtlənməsinə qayıtsa, bu şərt borcda mənfəət hökmüdür və batildir.

Sual: 698: Bank müamilələrində sələmdən qaçmaq üçün çıxış yolu nədir?

Cavab: Bunun çıxış yolu şər’i əqdlərdən istifadə edərək və onun bütün şərtlərinə tam riayət etməkdir.

Sual: 699: Bankın xüsusi işlərdə istifadə olunması üçün şəxslərə verdiyi borcun başqa işlərdə istifadə edilməsi caizdirmi?

Cavab: Əgər bankın şəxslərə verdiyi şeylər həqiqətdə borc olsa və hökmən xüsusi işlərdə istifadə edilməsini şərt etsə, bu şərti pozmaq caiz deyil. Həmçinin bankdan alınan məbləğ müzaribəni, şərikliyi və s. sərmayə adı ilə olsa, onu bankdan hansı məqsədlə alıbsa, həmin məqsəddən başqa yolda istifadə etməyə haqqı yoxdur.

Sual: 700: Müharibə dövründə yaralananlardan biri borc almaq üçün banka müraciət edir və özünün əlil olması ilə əlaqədar olaraq əlillər təşkilatının verdiyi vəsiqəni göstərir ki, müharibə əlilləri üçün nəzərdə tutulmuş güzəştlərdən istifadə edib borc alsın, Bu vəsiqələr də onların nə qədər iş qüvvəsini itirmələri ilə əlaqədar verilmişdir. Onun özü də bilir ki, onun əlillik dərəcəsi həmin vəsiqədə qeyd olunanlardan aşağıdır və güman edir ki, həkimlər və mütəxəssislər onun əlillik dərəcəsini ayrıd etməkdə səhvə yol vermişlər. Onların şəhadət verməsi ilə həmin şəxs xüsusi güzəştlərdən istifadə edə bilərmi?

Cavab: Əgər əlillik dərəcəsi tibbi müayinələri öz nəzərləri əsasında verən mütəxəssis həkimlərin vasitəsi ilə verilmiş olsa və qanuna görə də bankda güzəşt verilməsində həmin nəzər əsas olsa, hətta onun öz nəzərinə görə əlillik dərəcəsi qeyd olunanlardan aşağı olsa belə, həkimlərin təsdiqlədiyi əlillik dərəcəsinə uyğun olaraq güzəştlərdən istifadə etməyin eybi yoxdur.

SÜLH (RAZILAŞMA)

Sual: 701: Bir şəxs özünün mənzil, maşın, xalça-palaz və s. avadanlıqları kimi bütün var-dövlətini həyat yoldaşı ilə razılaşıb, eləcə də onu özünün vəsisi və kiçik övladlarının qəyyumu qərar verir. Onun atası və anası vəfatından sonra onun tərəkəsindən bir şey tələb etməyə haqlıdırmı?

Cavab: Əgər meyyitin öz sağlığında bütün əmlakını həyat yoldaşına, yaxud hər hansı başqa bir şəxsə həvalə etdiyi sübuta yetsə, belə ki, vəfat etdiyi vaxta qədər onlardan özü üçün heç nə saxlamamış olsa, ata-anasının, yaxud sair vərəsələrin ondan irs aparmasına heç bir əsas qalmır. Nəticədə onun öz sağlığında həyat yoldaşının mülkiyyətinə keçirdiyi şeylərdən heç birini onun həyat yoldaşından tələb etməyə haqları yoxdur.

Sual: 702: Bir nəfər öz mal-dövlətinin bir qismini öz övladına həvalə etmişdir, lakin bir neçə il keçdikdən sonra həmin var-dövləti elə həmin övladına satmışdır. Hal-hazırda onun vərəsələri həkimin verdiyi şəhadətə əsasən iddia edirlər ki, ataları evini satmazdan bir müddət əvvəldən bu işi görənə qədər əqli cəhətdən sağlam olmamışdır. Həvalə edilən mal-dövlətin həvalə edildiyi həmin şəxsə satılması həvalədən dönmək sayılırmı və bu müamilənin düzgünlüyünə hökm olunurmu? Həvalənin düzgünlüyündə qalması fərz olunduqda, həvalə edilən malın üçdə birində düzgündür, yoxsa onun hamısında?

Cavab: Əvvəlki həvalənin düzgünlüyünə və qüvvədə olmasına hökm olunur. Onda həvalə edən şəxslər üçün həvalənin pozulmasına dair haqq sübuta yetməyincə, onun həm də lazım həvalə olmasına hökm olunur. Nəticədə həvalə olunan malın sonradan onun vasitəsi ilə satılması, hətta onu satdığı dövrdə ağlı sağlam olsa belə, düzgün deyil. Gerçəkləşən, düzgünlüyünə və lazım olmasına hökm olunan razılaşma həvalə edilən bütün mal-dövlətin barəsində qüvvədədir.

Sual: 703: Bir nəfər özünün bütün var-dövlətini, hətta özünün alacaqlarını və səhiyyə xidmətindəki müəssisəsindəki hüquqlarını belə, həyat yoldaşına həvalə etmişdir. Lakin həmin müəssisə bildirmişdir ki, onun qanun cəhətindən özünün o müəssisədə olan hüququnu həvalə etmək haqqı yoxdur. Nəticədə bu işlə müvafiq olmamış və həvalə edən şəxs də bu işi e’tiraf etmiş və demişdir ki, başqalarına olan borcdan qaçmaq üçün bu işi görmüşəm. Bu həvalənin hökmü nədir?

Cavab: Başqasının malını, yaxud başqasının haqqına aid olan malı həvalə etmək füzulidir və (düzgünlüyü) sahibinin, yaxud haqq sahibinin icazəsinə bağlıdır. Əgər azad olan mülkə həvalə etmiş olsa, lakin həvalə etməkdə əsas məqsəd özünün başqalarına olan borcundan qaçmaq olsa, xüsusilə əgər başqa mal-dövlət əldə etməyə və öz borclarını ondan ödəməyə ümidi olmasa, bu kimi həvalənin düzgün olub qüvvəyə minməsi işkallıdır.

Sual: 704: Bir həvalə müqaviləsində qeyd olunur ki, ata öz mal-dövlətinin bir qismini övladına həvalə etmiş və ona təhvil vermişdir. Bu sənəd qanuni və şər’i cəhətdən mö’təbər sayılırmı?

Cavab: Məzmununun düzgün olmasına əmin olmayıncaya qədər, sadəcə həvalə müqaviləsi, həvalə əqdinin icra olmasına, eləcə də onun keyfiyyətinə şər’i höccət və dəlil ola bilməz, amma sahibin tərəfindən həvalənin gerçəkləşməsi aşkar olduqdan sonra onun düzgün şər’i surətdə olub-olmamasında şəkk edilsə, şər’ən bu həvalə əqdinin düzgünlüyünə hökm olunur və o mal kimə həvalə olunubsa, onun mülkü sayılır.

Sual: 705: Həyat yoldaşımın atası (qaynatam) evləndiyimiz zaman bir qədər torpaq sahəsini müəyyən miqdar pul müqabilində mənimlə razılaşdı və onu mənim ixtiyarıma keçirtdi, bununla əlaqədar olaraq bir neçə nəfər şahidin hüzurunda müqavilə də tənzim etdi. Amma indi iddia edir ki, o müamilə formal xarakter daşıyırdı. Bu məsələnin hökmü nədir?

Cavab: Qeyd olunan razılaşmanın şər’ən düzgün olmasına hökm olunur. Onun formal xarakter daşıması, onu iddia edən şəxs tərəfindən sübut edilməyincə, tə’sirsizdir.

Sual: 706: Atam öz sağlığında bütün daşınar və daşınmaz əmlakını mənə həvalə etdi, bu şərtlə ki, vəfatından sonra bacılarımdan hər birinə müəyyən məbləğdə pul vərim. Onlar da bu işlə razılaşıb vəsiyyət sənədini imzaladılar. Atam vəfat etdikdən sonra onların haqqını verib malın qalanını götürdüm. Bu malda təsərrüf etmək mənim üçün caizdirmi? Əgər onlar bu işə razı olmasalar, məsələnin hökmü nədir?

Cavab: Bu razılığın işkalı yoxdur və fərz olunan halda razılaşdığınız mal sizindir, sair vərəsələrin razı olmamasının heç bir tə’siri yoxdur.

Sual: 707: Əgər bir nəfər övladlarından bə’zilərinin hazır olmadığı halda və hazır olan övladlarının razılığı olmadan mal-dövlətini oğlanlarından birinə həvalə edir. Onun bu həvaləsi düzgündürmü?

Cavab: Malikin öz sağlığında mal-dövlətini vərəsələrindən birinə həvalə etməsi sair vərəsələrin qəbul etməsilə şərtlənmir və onların e’tiraz etməyə haqları yoxdur.

Sual: 708: Bir şəxs müəyyən qədər malı başqasına həvalə edir, bu şərtlə ki, yalnız həvalə etdiyi şəxs bundan istifadə etsin. Bu halda onun həvalə edən şəxsin razılığı olmadan həmin faydanı almaq üçün üçüncü bir şəxsə verə bilərmi və ya onun razılığı olmadan başqa bir şəxsi ondan istifadə etməkdə özünə şərik edə bilərmi? Düzgün olduğunu fərz etsək, həvalə edən şəxsin öz fikrindən dönməsi caizdirmi?

Cavab: Həvalə əqdi bağlanan zaman qoyulmuş şərtləri pozmaq həvalə olunan şəxsə caiz deyil. Əgər bu şərtləri pozsa, həvalə edən şəxs həvalə əqdini poza bilər.

Sual: 709: Həvalə edən şəxs həvalə əqdi bağlandıqdan sonra ondan dönə bilərmi və həvalə etdiyi birinci şəxsə bildirmədən öz malını başqa bir şəxsə həvalə edə bilərmi?

Cavab: Əgər həvalə düzgün tərzdə gerçəkləşmiş olsa, həvalə edən şəxs barəsində lazımdır və özü üçün ləğv etmə haqqı qoymayınca, həvalədən dönmə haqqı yoxdur. Buna əsasən, əgər həmin malı başqa bir şəxsə həvalə etsə, füzulidir və (düzgünlüyü) həvalə etdiyi birinci şəxsin icazəsinə bağlıdır.

Sual: 710: Ana tərəfdən yetişən mal-dövlətin oğlanlar və qızlar arasında bölüşdürülməsindən, qanuni mərhələni keçdikdən, varislərin yalnız həmin adamlardan ibarət olduğuna dair şəhadətnamə aldıqdan, varislərdən hər birinin öz payını aldıqdan və üstündən uzun müddət keçdikdən sonra qızlardan biri iddia edir ki, anası sağlığında var-dövlətinin hamısını ona vermişdir. Bu barədə də adi bir sənəd tənzim olunmuşdur ki, yalnız onun özü və həyat yoldaşı tərəfindən imzalanmışdır. Onun üzərində anasına mənsub edilən şəhadət barmağının izləri də vardır. O qız hal-hazırda anasının bütün mirasını tələb edir. Burada vəzifə nədir?

Cavab: Ananın öz sağlığında bütün mal-dövlətini qızına verməsi sübuta yetməyincə o qızın iddia etdiyi şeylərdə heç bir haqqı yoxdur və o həvalə müqaviləsinin də real gerçəkliklə müvafiq olması sübuta yetməyincə, e’tibarı yoxdur.

Sual: 711: Ata özünün bütün var-dövlətini övladlarına həvalə edir, bu şərtlə ki, sağ olduğu müddətdə onlardan istifadə etmək haqqına malik olsun. Buna diqqət yetirməklə aşağıdakı halların hökmü nədir:

1- Bu həvalə həmin şərtlərlə düzgün və etibarlıdırmı?

2- Düzgün və etibarlı olduğunu fərz etdikdə, həvalə edən şəxsin öz fikrindən dönməsi caizdirmi? Caiz olduğunu fərz etdikdə, həvalədən sonra həvalə etdiyi mal-dövlətinin müəyyən bir qismini satsa, onun bu işi həvalədən dönmək hesab olunurmu? Həvalədən dönmək hesab olunduqda həvalənin hamısından dönmək sayılır, yoxsa satdığı mallar miqdarında?

3- Həvalə müqaviləsində qeyd olunan “həyatı dövründə istifadə etmək haqqında malik olmaq” ifadəsi ləğv haqqına malik olmaq mə’nasınadır, yoxsa o mal-dövlətin başqasına keçməsi mə’nasınadır və yaxud o mal-dövlətdən həyatı müddətində istifadə olunsun deyə xarici təsərrüf etmək mə’nasınadır?

Cavab: 1-Qeyd olunan şərtlərlə edilən həvalə düzgün və etibarlıdır.

2-Həvalə əqdi lazım əqdlərdəndir. Belə ki, həvalə edən şəxs onu ləğv etmək haqqına malik olmayınca, onun tərəfindən edilən ləğv etmə düzgün deyil. Buna əsasən qeyd olunan mal-dövləti həvalə etdikdən sonra həvaləni ləğv etmə haqqına malik olmadığı halda onun müəyyən bir hissəsini həvalə olunan şəxslərdən birinə satsa, müamilə müştərinin payına düşən miqdarda batildir və sair şəxslərin payına gəldikdə füzulidir və onların icazəsinə bağlıdır.

3-”Sağ olduğu dövrdə təsərrüf etmə haqqına malik olma” ifadəsinin formal, ləğv haqqı, yaxud o əmlakın başqasına nəql keçməsi mənasına deyil, xarici təsərrüf etmək haqqıdır.

VƏKALƏT (VƏKİLLİK)

Sual: 712: Mən şirkətlərdən birinin vəkiliyəm, təbliğat və satışdan sonra xidmət, eləcə də beynəlxalq sərgilər və sair kimi işlərlə əlaqədar yerinə yetirdiyim işlər müqabilində şirkətdən əmək haqqı kimi müəyyən məbləğdə pul alıram. Bu pulların hökmü nədir?

Cavab: Vəkillik ilə əlaqədar olan işlər mübah olduqda o işlərin görülməsi müqabilində vəkalət muzdu almağın heç bir işkalı yoxdur.

Sual: 713: Bir nəfər bir qədər torpaq sahəsini malikin vəkilindən pulunu hissə-hissə ödəməklə almışdır. Pulun hamısı ödənildikdən sonra vəkil tutan şəxs iddia edir ki, müamiləni fəsx ləğv etmiş və o yeri öz mülkiyyətinə qaytarmışdır. Onun tərəfindən yürüdülən bu iddia düzgündürmü, yoxsa müştəri aldığı şeyi ondan tələb etməyə haqlıdır?

Cavab: Vəkilin malik tərəfindən vəkalət adı ilə torpaq sahəsini satmasının düzgünlüyünə hökm olunur və bu müamilə lazım, satılan şey müştərinin mülküdür və vəkil tutmuş şəxs onu müştəriyə təhvil verməlidir. Əqdi pozmaq ixtiyarına (buna ləğv ixtiyarı deyilir) malik olması sübuta yetməyincə, əqdi pozmaq haqqı və torpaq sahəsini öz mülkiyyətinə qaytarmağa haqqı yoxdur.

Sual: 714: Bir nəfər bir neçə torpaq sahəsini malikinin tərəfindən vəkil olaraq adi sənədlərlə satmış və malik vəkil olan şəxslə qərar bağlamışdır ki, alıcıların heç birinə rəsmi sənəd verilməsin. Sahibi vəfat etdikdən sonra onun vərəsələri, alıcıların həmin torpaq sahələri ilə əlaqədar mülkiyyəti iqrar etmələri ilə yanaşı, iddia edirlər ki, onlara rəsmi sənəd verilməsinin məs’uliyyəti vəkilin öhdəsinədir və hal-hazırda o torpaqların pulunu həmin vaxtda alıb sahibinə təhvil verdiyinə baxmayaraq, onun rəsmi sənədi və hazırkı qiymətini ondan tələb edirlər. Qeyd olunanlara diqqət yetirməklə, rəsmi sənədlərin alıcıların adına keçirilməsi vərəsələrin öhdəsinədir, yoxsa vəkilin? Vərəsələrin o dövrdəki qiymətlə indiki dövrdəki qiymətin fərqini tələb etməyə haqları varmı?

Cavab: Rəsmi sənədlərin alıcıların adına sənədləşdirilməsi zamanı çəkilən xərclər və bu barədə məs’uliyyətlərin heç biri vəkilin öhdəsinə deyil. Torpaqların puluna gəldikdə isə, onları alıcılardan alması və müvəkkilə, yə’ni, sahibin özünə təhvil verilməsi sübuta yetmişsə, vərəsələrin bunları ondan tələb etməyə haqları yoxdur, alıcılar da ondan bir şey tələb edə bilməzlər. Həmçinin vərəsələr torpaqların o vaxtkı qiyməti ilə indiki qiyməti arasındakı fərqi də tələb edə bilməzlər.

Sual: 715: Bir müctehid tərəfindən onun öz sağlığında şər’i vergiləri yığmağa vəkil olan şəxs üçün həmin vergiləri başqa müctehidə verməsi caizdirmi?

Cavab: Vəkilə vacibdir ki, vəkil adı ilə aldığı şeyləri, ona şər’i vergiləri almaqda vəkillik hüququ verən şəxsə təhvil versin. Amma onu başqasına verməkdə icazəli olsa, onda eybi yoxdur.

Sual: 716: Qardaşımı vəkil etmişəm ki, mənə bir telefon alsın. Pulların birinci hissəsini ödəmək üçün də ona bir qədər pul vermişəm ki, onu əlaqədar təşkilatların hesabına köçürsün, qalan hissələri də özüm verim. Sonra qardaşım vəfat etdi, hal-hazırda telefon əlaqədar təşkilatda onun adınadır. Onun vərəsələri telefonu almaq haqqına malikdirlərmi?

Cavab: Əgər qardaşınız, ona verdiyiniz birinci hissə pulu ödəməklə onu sizin tərəfinizdən vəkil olaraq sizin üçün almışsa, telefon sizə məxsusdur və vərəsələrin onda heç bir haqqı yoxdur.

Sual: 717: Müəyyən məbləğdə pulu vəkillik haqqı olaraq vəkilə vermiş və ondan pulun almasına dair qəbz almaq istədim. O cavab verdi ki, vəkillik müqabilində heç kəsə qəbz vermir. Bir müddətdən sonra həmin vəkil öz vəkalət işini yerinə yetirməzdən qabaq vəfat etdi. Həmin məbləğ pulu onun vərəsələrindən almağa haqqım varmı?

Cavab: Sualın fərz olunduğu halda vəkildən alacağınız miqdarı onun vərəsələrindən almağınız caizdir. Vərəsələrin də ölən şəxsin əmlakından onu vermələri vacibdir.

Sual: 718: Vəkalət əqdi vəkilin, yaxud vəkil tutan şəxsin vəfatı ilə batil olurmu?

Cavab: Vəkalət iki tərəfdən birinin ölməsi ilə batil olur.

Sual: 719: Bir nəfər Asiya ölkələrinin birinə səfər edərkən yol qəzasına uğrayaraq vəfat edir, onun varisləri (anası və həyat yoldaşı) hadisənin baş verdiyi yerə səfər etməyin lazım olduğu üçün hadisəni araşdırmaq üçün məni vəkil tutdular. Hadisəni araşdırmaq məqsədi ilə həmin ölkəyə səfər etmək üçün lazım olan xərcləri mirasın əslindən götürməyim caizdirmi? Yoxsa həmin məbləği dövlətin vəfat edən şəxsin vərəsələrinə verdiyi miqdardan almalıyam?

Cavab: Sizi bu hadisəni araşdırmaq üçün vəkil edən şəxslərə vacibdir ki, əvvəlcədən başqa əsasda razılaşmayıncaya qədər sizin vəkillik haqqınızı və bununla əlaqədar sair xərcləri öz mal-dövlətindən versinlər.

Sual: 720: Bir vəkalət müqavilələsində hal-hazırda mövcud olan qanunlara əsasən, vəkalətin heç vaxt dəyişdirilməməsi qeyd olunmuşdur. Əlbəttə tərəflər arasında müqavilə bağlanarkən şərt edilən surətdə deyil, müstəqil və ilkin olan bir vəkalətdir. Müqavilədə bu cümlənin sadəcə olaraq yazılışı ilə caiz əqd lazım əqdə çevrilirmi və vəkalətdən çıxartmaq haqqı aradan gedirmi?

Cavab: Lazım vəkalət o vəkalətdir ki, lazım əqd ilə yanaşı, şərt surətində nəticə şərt olsun və “vəkalət heç vaxt dəyişilmir” - ifadəsinin yazılmasının onun lazım əqdə çevrilməsində heç bir tə’siri yoxdur və çıxarılma (dəyişdirilmə) haqqı aradan getmir.

Sual: 721: Bir nəfərin məhkəmədə vəkil olmaq üçün qanuni icazəsi olmayan şəxsi, hər hansı bir hüquqi məsələni, yaxud cinayət məsələsini araşdırmaq üçün məhkəmədə vəkil tutması caizdirmi? Bunu da nəzərə alaq ki, məhkəmə orqanları tərəfindən vəkalət sənədinə malik olan şəxslər müəyyən xüsusi qayda-qanunlara və şərtlərə malik olmalıdırlar ki, vəkalət üçün əmək haqqı ala bilsinlər. Bu kimi icazəyə malik olmayanlar vəkil tutan şəxslərin məhkəmədə iddialarını araşdırmaq müqabilində pul almağa haqqı varmı?

Cavab: Vəkalət öz-özlüyündə vəkil tutmağa səlahiyyəti olan işlərdə şər’i cəhətdən dyzgündür, məhkəmələrdəki iddiaları araşdırmaq da o cümlədəndir. Əmək haqqının tə’yin olunması da iki tərəfin razılığına bağlıdır. Amma rəsmi idarələrə və məhkəmə orqanlarına müraciət etməyi lazım bilən cinayət işləri və yaxud hüquqla əlaqədar sənədləri araşdırmaq üçün vəkil olmağın qanun nəzərindən rəsmi icazəyə ehtiyacı olsa, bu icazəyə malik olmayan şəxslərə vəkilliyini qəbul etmək, yaxud onları vəkil etmək caiz deyil. Amma hər halda rəsmi icazəyə malik olmayan şəxslər başqasının istəyi ilə muzdu olan bir işi görsələr, işinin müqabilində əmək haqqı o şəxsin öhdəsinədir.

Sual: 722: Bə’zən müəyyən bir işin ya iddianın araşdırılması, yaxud müəyyən bir işin görülməsi üçün çoxlu vaxt sərf olunmasına, çoxlu iş görülməsinə, gediş-gəliş xərcləri verilməsinə baxmayaraq vəkil tutan şəxsin xeyrinə heç bir iş hasil olmur. Həmin məsələ ilə əlaqədar olaraq vəkalətə verilən əmək haqqının hökmü nədir?

Cavab: Vəkalətin düzlüyü və vəkil üçün vəkil tutan şəxsin istəyi əsasında vəkalət işinə verilən ücrətül-müsəmma, yaxud ücrətül-misl vəkilin haqlı olması müəyyən hallarda əvvəlcədən belə razılaşmayıncaya qədər istənilən və gözlənilən nəticənin vəkil tutan şəxs üçün hasil olmasına bağlı deyil.

Sual: 723: Rəsmi məhkəmə şö’bələrinin çoxunda belə bir qayda vardır ki, vəkalətin həddi-hüdudunu tə’yin edirlər. Misal üçün, yazırlar ki, “filan məkanda yerləşən filan evin satılması üçün vəkil olmuşdur”. Həmçinin başqa işləri də tə’yin edirlər, lakin bə’zi əlyazma vəkalətnamələrdə aşağıdakı ifadə qeyd olunur: “Filan şəxs vəkil olmuşdur ki, vəkalət işi ilə əlaqədar olan işlərin hamısını öhdəsinə alsın”. Nəticədə adətən vəkil ilə vəkil tutan şəxs arasında “filan iş, yaxud təsərrüf vəkalət çərçivəsindədir, yoxsa ondan xaricdə” - deyə ixtilaf yaranır. Sualımız budur ki, əgər vəkil üçün vəkil tutulan şeylərdə müəyyən işlər və tədbirlər tə’yin olunmasa, bu halda vəkil, vəkalətlə əlaqədar olan işlərdə hər tədbir və təsərrüfü yerinə yetirə bilərmi?

Cavab: Vacibdir ki, vəkil hansı işlər üçün vəkil tutulubsa, həmin işləri görməkdə vəkalət əqdində aşkar şəkildə, yaxud zahirdə nəzərdə tutulduğu, hətta mövcud, yaxud deyilən əlamətlərin köməyi ilə mə’lum olsa belə, həmin hallara şamil olanları yerinə yetirməklə kifayətlənsin – hətta əgər bu əlamətlər, müəyyən şeydə vəkil olmaqla bə’zi işlərin arasında adət üzrə qarşılıqlı əlaqənin mövcud olduğunu göstərsə belə. Qısacı olaraq, vəkalət bir neçə cür təsəvvür olunur:

1-Vəkalət əməl və onunla əlaqədar işin hər iki cəhətində xüsusi olsun.

2-Hər iki cəhətdən ümumi olsun.

3-Yalnız bir tərəfdən ümumi olsun.

4-Yalnız əməl və təsərrüf cəhətindən mütləq olsun məsələn “sən mənim evim barəsində mənim vəkilimsən” - desin.

5-Yalnız iş cəhətindən mütləq olsun, məsələn, “sən mənim mülkümü satmaqda vəkilsən” desin.

6-Hər iki cəhətdən mütləq olsun, məsələn, “sən mənim malımda təsərrüf etməkdə vəkilsən” desin.

Vəkil bu halların hər birində vəkalət əqdinin ümumi, xüsusi, yaxud mütləq şəkildə şamil olduğu şeylərlə kifayətlənməli və ondan başqa işləri görməməlidir.

Sual: 724: Bir nəfər öz arvadına vəkalət haqqı verir ki, bir qədər torpaq sahəsini və onun mənzillərindən bə’zisini satsın, onun pulu ilə öz kiçik övladı üçün mənzil alıb onun adına keçirsin. Lakin o qadın öz vəkalətindən sui-istifadə edərək o mənzili öz adına keçirmişdir. Onun gördüyü işlər şər’ən düzgündürmü? Bunu da nəzərə alaq ki, o mənzil vəkil tutan şəxsin mal-dövlətinin satılmasından əldə olunan pulla alınmışdır. Onun vəfatından sonra həmin mənzil təkcə kiçik övladın mülkü olur, yoxsa bütün vərəsələrin mülkü?

Cavab: O qadının əri tərəfindən vəkil olaraq yerinə yetirdiyi işlər, o cümlədən torpaq sahəsinin və bə’zi evlərin satılması düzgün və etibarlıdır, bu mənzilin barəsində isə, sadəcə olaraq onu öz adına saldırmasının şər’ən heç bir tə’siri yoxdur. Buna əsasən əgər onu vəkalətə uyğun olaraq vəkil edən şəxsin sağlığında və onun pulu ilə kiçik övladı üçün almış olsa, müamilə düzgün və qüvvədədir, həmin ev yalnız onun kiçik övladına məxsusdur. Əgər həmin evi vəkil tutan şəxsin sağlığında özü üçün almış olsa, yaxud vəkil tutan şəxs vəfat etdikdən sonra onu kiçik uşaq üçün alsa, onun müamiləsi füzuli sayılır və vərsələrin icazə verməsinə bağlıdır. Əgər vərəsələr ona icazə versə, müamilə onların hər birinin mirasdan olan payı miqdarında gerçəkləşir.

Sual: 725: Bir nəfər bə’zi şəxslərin tərəfindən qəza oruc və namazlarını yerinə yetirmək üçün əcir tutmağa vəkil olunur, yə’ni, müəyyən qədər pul alır ki, onu əcir tutulan şəxslərə versin. Amma o, əmanətə xəyanət edir və həmin iş üçün heç bir kəsi əcir tutmur. Hal-hazırda öz əməlindən peşmandır və üzərində olan vəzifənin götürülməsini istəyir. O, müəyyən şəxsləri o iş üçün əcir tutmalıdırmı, yoxsa həmin işin əmək haqqısını hazırkı qiymətlə sahiblərinə qaytarmalıdır? Və ya aldığı pullar miqdarında borclu sayılır? Əgər onun özü oruc-namazları yerinə yetirməyə əcir olsa və onları yerinə yetirməzdən qabaq ölsə, vəzifə nədir?

Cavab: Əgər oruc-namazın yerinə yetirilməsinə əcir tutmağa vəkil olan şəxs namaz və orucların qəzasını yerinə yetirmək üçün bir şəxsi əcir etməzdən qabaq vəkalət müddəti sona çatsa, yalnız aldığı mala zamindir. Bundan qeyri hallarda aldığı pul ilə bir şəxsi oruc-namazları yerinə yetirməyə əcir tutmaqla vəkaləti ləğv edib pulu sahiblərinə qaytarmaq arasında ixtiyar sahibidir. Pulun dəyərinin fərqləndiyi halda ehtiyata görə bir-biri ilə razılaşmalıdırlar. Amma namaz və orucun qəzasını yerinə yetirməyə əcir tutulan şəxs o işləri özü yerinə yetirməyə əcir tutulubsa, bu halda onun vəfatı ilə icarə qüvvədən düşür, aldığı pul onun mirasından sahibinə qaytarılmalıdır. Amma həmin işlərin yerinə yetirilməsində onun şəxsən olması şərt olmayıbsa, o işlərin yerinə yetirilməsində borclu sayılır və vərəsələri onun mirasından bir şəxsi o işləri yerinə yetirməyə əcir etməlidirlər. Əlbəttə, əgər mirası varsa. Əks halda onların öhdəsinə heç bir məs’uliyyət düşmür.

Sual: 726: Şirkətlərdən bə’zilərinin müəyyən vəkilləri vardır ki, onların vəzifələri şirkət tərəfindən məhkəmələrəgedib onlardan edilən şikayət məsələlərini araşdırmaqdır. Əgər şirkət onların nəzərinə görə düzgün əsası olmayan müəyyən bir iddia etsə bu məsələ ilə əlaqədar şirkəti müdafiə etmələri caizdirmi? Vəkilin nəzərində batil olan iddialarda vəkil şirkəti müdafiə etsə, bu müdafiə ilə əlaqədar, hətta əgər məhkəmədə haqqında iddia edilənin lehinə hökm çıxarsa, vəkil məs’uliyyət daşıyırmı? Vəkilin öz nəzərinə görə batil olan şeyi müdafiə etmək müqabilində aldığı əmək haqqı söht və haram sayılırmı?

Cavab: Batili müdafiə etmək və onun haqq olmasını isbat etmək üçün çalışmaq caiz deyil, məhkəmə tərəfindən haqqında iddia edilənin lehinə verilən qərarın çıxarılması ilə o haram əməlin həqiqəti dəyişilmir. Batil işləri müdafiə etmək müqabilində alınan əmək haqqı söht və haramdır.

Sual: 727: Bir şəxs başqasının vəkili olur, bu şərtlə ki, işi görməyə başlamazdan əvvəl öz əmək haqqını ondan alsın. Əgər vəkil heç bir iş görməzsə, şər’ən həmin mal onun üçün halal olurmu?

Cavab: Vəkil, vəkalət müqaviləsi gerçəkləşməklə eyni zamanda ücrətül-müsəmmanın (nəzərdə tutulan qazancın) maliki olur və hətta hansı iş üçün vəkil tutulubsa, o işi yerinə yetirməzdən əvvəl belə həmin haqqı almağa ixtiyarı vardır. Lakin hansı iş üçün vəkil tutulubsa o işi yerinə yetirməzsə və nəticədə onun vaxtı keçərsə, yaxud vəkalət müddəti sona çatarsa, onun əsasında vəkalət ləğv olunur (qüvvədən düşür) və vəkilin aldığı məbləği vəkil tutan şəxsə qaytarması vacibdir.

HƏVALƏ

Sual: 728: Bir nəfər bir qədər torpaq sahəsini müəyyən məbləğə almışdır, üçüncü bir şəxsdən alınan şeyin dəyərində alacağı vardır. Buna görə satıcını borclu şəxsə həvalə edir ki, torpaq sahəsinin pulunu ondan alsın, lakin borclu və həvalə olunan üçüncü şəxs, alıcının xəbəri olmadan torpaq sahəsinin pulunu satıcıya verməklə onu özü üçün alır. Satıcının, pulunu üçüncü şəxsdən almağa həvalə etməsi ilə müvafiq olduğu bu müamilə düzgündür, yoxsa ikinci müamilə düzdür?

Cavab: İkinci müamilə füzulidir və bu, birinci alıcının icazəsinə bağlıdır. Amma ikinci müamilə birinci müamilənin qanuni ləğvindən sonra baş versə, onda düzdür.

SƏDƏQƏ

Sual: 729: Mərhum İmam Xomeyni adına imdad komitəsi mənzillərdə, küçələrdə, şəhərin ümumi məkanlarında, eləcə də kəndlərdə sədəqələrin, ehsanların toplanması, onların imkansızlara və ehtiyacı olanlara çatdırılması üçün müəyyən qutular qoymuşdur. Bu komitənin işçilərinin oradan aldığı aylıq maaşdan və güzəştlərdən əlavə, həmin qutulardakı pulların müəyyən faizinin mükafat kimi onlara verilməsi caizdirmi? O pulların müəyyən miqdarının onları toplamaqda müəyyən rolu və köməyi olan, lakin İmdad komitəsinin rəsmi işçilərindən olmayan şəxslərə verilməsi caizdirmi?

Cavab: Sədəqə qutularından toplanan pulların müəyyən miqdarının mükafat adı ilə İmdad komitəsinin işçilərinə, komitədən aldıqları aylıq maaşdan əlavə olaraq mükafat verilməsinin işkalı vardır, üstəlik bu işə mal sahiblərinin razılığı aşkar olmazsa, caiz deyil. Lakin onun müəyyən miqdarını, qutularda mövcud olan pulların toplanmasında iştirak edən şəxslərə ücrətül misl (əmək haqqı) adı ilə verilməsinin eybi yoxdur, bu şərtlə ki, sədəqələrin toplanıb ehtiyaclı şəxslərə çatdırılmasında onların köməyinə ehtiyac duyulsun, xüsusilə əgər zahiri əlamətlərdən pul sahiblərinin bu işin görülməsinə razı olduğu aydın olarsa.

Sual: 730: Evlərin qapılarını döyən, yaxud küçə və xiyabanlarda oturan dilənçilərə sədəqə vermək caizdirmi, yoxsa yaxşı olar ki, yetimlərə və miskinlərə verilsin və o pullar, sədəqə qutularına salınmaqla İmdad komitəsinin ixtiyarına verilsin?

Cavab: Müstəhəbb sədəqə yaxşı olar ki, abırlı və dindar fəqirlərə verilsin, həmçinin onun İmdad komitəsinin ixtiyarına verilməsi, hətta sədəqə qutularına salmaqla olsa belə, eybi yoxdur. Lakin vacib sədəqələrin, şəxsin özünün vasitəsi ilə, yaxud onun vəkili tərəfindən müstəhəqq fəqirlərə verilməsi vacibdir. Əgər insan İmdad komitəsinin məs’ullarının qutularda olan pulları bir yerə toplayıb müstəhəqq fəqirlərə verməsini bilsə, onu sədəqə qutularına salmağın eybi yoxdur.

Sual: 731: Başqalarının qarşısında əl açan, öz məişətini dilənçiliklə idarə edən, islam cəmiyyətinin adına ləkə gətirən, xüsusilə dövlət tərəfindən onların yığışdırılması ilə əlaqədar tədbir keçirilməsindən sonra insanın onların qarşısında vəzifəsi nədir? Onlara kömək etmək caizdirmi?

Cavab: Çalışın sədəqələri dindar və abırlı fəqirlərə verin.

Sual: 732: Mən məscidin xidmətçisiyəm, işim mübarək Ramazan ayında daha çox olur. Buna görə də xeyriyyəçilərdən bə’ziləri müəyyən məbləğdə pulu kömək adı ilə mənə verirlər. Onu almaq mənim üçün caizdirmi?

Cavab: Onların sizə verdiyi şeylər sizə etdikləri ehsandır, nəticədə o, sizin üçün halal, onun qəbul edilməsi isə işkalsızdır.

ƏMANƏT

Sual: 733: Bir zavod daxilində olan bütün şeylərlə birlikdə, yə’ni xammal, istehsal alətləri, əmtəələr, bə’zi şəxslər tərəfindən onlara əmanət qoyulan mallar od tutub yanmışdır. Zavodun sahibi onlara zamindirmi, yoxsa onların idarə olunmasına məs’uliyyət daşıyan şəxs bu işlərə öhdədardır?

Cavab: Əgər yanğın müəyyən bir şəxsin işi ilə əlaqədar deyilsə və müəyyən bir şəxs də zavoda tapşırılan əmtəələrin saxlanmasında təqsirə və səhlənkarlığa yol verməyibsə, heç kəs onlara zamin deyil.

Sual: 734: Bir nəfər öz vəsiyyətnaməsini yazıb başqasına verdi ki, vəfatından sonra onu böyük oğluna təhvil versin. Lakin o, vəsiyyətnaməni onun oğluna verməkdən imtina edir. Onun bu işi əmanətə xəyanət sayılırmı?

Cavab: Əmanətin, əmanət qoyan şəxs tərəfindən tə’yin olunan şəxsə qaytarmaqdan imtina etmək bir növ xəyanət sayılır.

Sual: 735: Əsgərlik xidməti dövründə ordudan şəxsi istifadə üçün müəyyən şeyləri təhvil aldım, lakin xidmət dövrü qurtardıqdan sonra onları təhvil vermədim. Hal-hazırda onlarla əlaqədar mənim vəzifəm nədir? Onların pulunu mərkəzi bankın ümumi büdcəsinə keçirmək kifayət edirmi?

Cavab: Əgər ordudan aldığınız əşyaları əmanət adı ilə almısınızsa, onların özü qaldığı surətdə ordunun xidmət mərkəzinə təhvil verməyiniz vacibdir. Əgər sizin onların qorunmasında səhlənkarlığınız nəticəsində, hətta təhvil verilməsini tə’xirə saldığınıza görə aradan getmiş olsalar, onun mislini, yaxud pulunu orduya verməlisiniz, əks halda sizin öhdənizə heç bir məs’uliyyət düşmür.

Sual: 736: Bir əmanətdar şəxsə müəyyən məbləğdə pul verilir ki, başqa bir şəhərə aparsın. Lakin yol əsnasında oğurlanır. O şəxs həmin pullara zamindirmi?

Cavab: Əmanətdar şəxsin onların qorunub saxlanmasında səhlənkarlığa yol verməsi sübut olunmayınca o, zamin deyil.

Sual: 737: Məscidin tə’mir olunması və tikinti işlərinə lazım olan dəmir və s. kimi materialların alınması üçün yaşadığımız yerin əhalisinin verdiyi pullardan müəyyən məbləği məscidin münsiflər hey’ətindən təhvil almışam, lakin yolda öz şəxsi vəsaitlərimlə birlikdə itmişdir. Mənim vəzifəm nədir?

Cavab: Əgər onun saxlanmasında səhlənkarlığa yol verməmisinizsə, zamin deyilsiniz.

VƏSİYYƏT

Sual: 738: Şəhidlərdən bə’ziləri vəsiyyət etmişlər ki, onun mirasının üçdə biri cəbhələrə sərf olunsun. Hal-hazırda myharibə olmadığı halda vəsiyyətlərin hökmü nədir?

Cavab: Əgər vəsiyyətə əməl olunması mövzusu aradan getmiş olsa, onun vərəsələrinin irsi sayılır və əhvət odur ki, vərəsələrin icazəsi ilə xeyir işlərdə xərclənsin.

Sual: 739: Qardaşım vəsiyyət etmişdir ki, malının üçdə biri xüsusi bir şəhərin qaçqınlarına sərf olunsun. Lakin hal-hazırda həmin şəhərdə yoxdur. Vəzifəmiz nədir?

Cavab: Əgər vəsiyyət edən şəxsin «qaçqınlar» dedikdə məqsədinin hal-hazırda o şəhərdə yaşayan insanların olması aşkar olsa, bu halda hal-hazırda qaçqın olmadığına görə mal vərəsələrə çatır. Bundan başqa surətlərdə pul, hətta hal-hazırda köçüb getsələr belə həmin şəhərdə yaşamış olan qaçqınlara verilməlidir.

Sual: 740: Bir nəfərin özünün mal-dövlətinin yarısını vəfatından sonra xətm və matəm mərasiminə sərf olunmasını vəsiyyət etməsi caizdirmi? Yoxsa İslam bu kimi hallarda xüsusi bir hədd tə’yin etdiyi üçün bu miqdarın tə’yin olunması caiz deyil?

Cavab: Bir şəxsin mal-dövlətinin, özünün əzadarlıq və matəm mərasimində sərf olunmasını vəsiyyət etməsinin şər’ən heç bir xüsusi həddi yoxdur, lakin meyyitin vəsiyyəti yalnız mirasının üçdə birində nüfuzludur və üçdə birindən artıq miqdarda vərəsələrin icazəsindən asılıdır.

Sual: 741: Vəsiyyət etmək vacibdirmi, belə ki, insan onu tərk etdikdə günaha düçar olurmu?

Cavab: Əgər insanın yanında başqalarının əmanətləri olsa, eləcə də öhdəsində camaatın, yaxud Allahın haqqı olsa və sağlığında onları yerinə yetirə bilməsə, onların barəsində vəsiyyət etməsi vacibdir. Bundan qeyri hallarda isə vacib deyil.

Sual: 742: Bir nəfər öz malının üçdə birindən az miqdarını həyat yoldaşına vəsiyyət edir və böyük oğlunu vəsi qərar verir. Lakin sair vərəsələr bu vəsiyyətə e’tiraz edirlər. Vəsinin bu barədə vəzifəsi nədir?

Cavab: Əgər vəsiyyət mirasın üçdə biri, yaxud ondan az miqdarda edilsə, vərəsələrin ona e’tiraz etməsinin heç bir əsası yoxdur, əksinə vəsiyyətə əsasən əməl etmələri vacibdir.

Sual: 743: Əgər varislər vəsiyyəti mütləq şəkildə inkar etsələr, vəzifə nədir?

Cavab: Vəsiyyəti iddia edən şəxs onu şər’i yollarla isbat etməlidir. İsbat etdiyi təqdirdə mirasın üçdə biri, yaxud ondan az miqdara vəsiyyət edilmiş olsa, vəsiyyətə əsasən ona əməl etmək vacibdir, vərəsələrin inkar və ya e’tiraz etməsinin də heç bir tə’siri yoxdur.

Sual: 744: Bir nəfər e’timadlı şəxslərin, o cümlədən oğlanlarının yanında vəsiyyət etmişdir ki, öhdəsinə olan şər’i vergiləri, o cümlədən xüms, zəkat, kəffarə, eləcə də onun öhdəsinə olan namaz, oruc, həcc və s. kimi “bədəni” vacibatı yerinə yetiriliməsi üçün onun əmlakının bə’zisi vəsiyyət edilən şeylərə xərclənmək üçün mirasından istisna olunsun. Lakin vərəsələrdən bə’ziləri onu rədd edir və bütün əmlakın heç bir istisna olunmadan vərəsələr arasında bölüşdürülməsini tələb edir. Bu halda vəzifə nədir?

Cavab: Şər’i dəlil əsasında, yaxud vərəsələrin iqrar etməsi nəticəsində vəsiyyətin sübuta yetməsi fərz olunduqdan sonra vəsiyyət olunan şeylər mirasın üçdə birindən artıq olmasa onların irsi bölməyi tələb etməyə haqları yoxdur, əksinə vacibdir ki, meyyitin vəsiyyət etdiyi mali hüquqlar və bədəni vacibatlar onun vəsiyyətinə uyğun əməl edilsin, hətta əgər şər’i yolla, yaxud vərəsələrin iqrar etməsi ilə meyyitin camaata borclu olması, yaxud Allahla əlaqədar olan xüms, zəkat, kəffarə və s. kimi hüquqları borclu olsa, yaxud həcc kimi bədəni, yaxud mali bir vəzifənin öhdəsində qalmış olması sübut olunsa, yenə də onlara vacibdir ki, hətta bu kimi işlərdə vəsiyyət etməsə belə onun borclarının hamısını mirasın əslindən versinlər, yerdə qalan malı öz aralarında bölüşdürsünlər.

Sual: 745: Bir nəfər müəyyən qədər əkin sahəsinə malikdir. O, vəsiyyət etmişdir ki, onu məscidin tə’miri üçün sərf etsinlər. Lakin onun vərəsələri həmin yeri satmışlar. Bu halda vəfat edən şəxsin vəsiyyəti qüvvədədirmi? Vərəsələrin o yeri satmağa haqqı vardırmı?

Cavab: Əgər vəsiyyətin məzmunu o əkin sahəsinin özünün satılıb məscidin tə’mirinə sərf edilməsi olsa, torpaq sahəsinin qiyməti də mirasın üçdə birindən artıq olmasa, bu halda vəsiyyət qüvvədədir və torpağın satılmasının işkalı yoxdur. Əgər vəsiyyət edən şəxsin məqsədi torpaq sahəsinin mənfəətinin məscidin tə’mirinə xərclənməsi olsa, bu halda vərəsələrin onu satmağa haqqı yoxdur.

Sual: 746: Bir nəfər vəsiyyət etmişdir ki, torpaq sahələrindən biri onun tərəfindən qəza namaz-orucunun yerinə yetirilməsinə və xeyir işlərə sərf edilsin. Bu torpaq sahəsinin satılması caizdirmi, yoxsa vəqf hesab olunur?

Cavab: Mövcud əlamət və nişanələrdən onun məqsədinin torpağın öz vəziyyətində qalması və onun gəlirindən istifadə olunması aşkar olmasa, əksinə, yalnız torpağın onun özü üçün sərf edilməsini vəsiyyət etsə, bu vəsiyyət torpağın vəqf olunması hökmündə deyil, deməli, əgər onun pulu mirasın üçdə birindən çox olmasa, satılıb pulunun onun özü üçün sərf edilməsinin işkalı yoxdur.

Sual: 747: Vəfatından sonra onun özünə xərclənsin deyə, müəyyən məbləğdə malın mirasın üçdə biri kimi kənara qoyulması, yaxud bir şəxsin yanına əmanət qoyulması caizdirmi?

Cavab: Bu işin işkalı yoxdur, bu şərtlə ki, onun vəfatından sonra həmin malın iki qat artığı vərəsələr üçün qalmış olsun.

Sual: 748: Bir nəfər öz atasına vəsiyyət edir ki, bir neçə aylıq oruc-namazının qəzasını yerinə yetirmək üçün əcir tutsun. Hal-hazırda o şəxs itmişdir. Atasına onun qəzaya getmiş oruc-namazlarını yerinə yetirmək üçün əcir tutmaq vacibdirmi?

Cavab: Vəsiyyət edən şəxsin ölməsi şər’i dəlillərlə, yaxud vəsi tutulan şəxsin yəqinə çatması ilə sübut edilməyincə, onun tərəfindən oruc-namazlarının qəzasını yerinə yetirmək üçün əcir tutmaq düzgün deyil.

Sual: 749: Atam öz torpaq sahəsinin üçdə birini məscid tikilməsi üçün vəsiyyət etmişdir, lakin bu torpaq sahəsinin qonşuluğunda yerləşən iki məscidin də olduğunu, mədrəsə tikilməsinə də kəskin ehtiyac duyulduğunu nəzərə alaraq, məscid əvəzinə o yerdə mədrəsə tikmək caizdirmi?

Cavab: Məscid əvəzinə mədrəsə tikməklə vəsiyyətin dəyişdirilməsi caiz deyildir. Amma əgər məscidin həmin yerdə tikilməsi nəzərdə tutulmamış olsa, onun satılıb pulu ilə ehtiyac duyulan başqa bir yerdə məscid tikdirməyin eybi yoxdur.

Sual: 750: Bir şəxsin öldükdən sonra öz bədənini yarıb bədən quruluşunu öyrənməkdə ondan istifadə etsinlər deyə, tibb tələbələrinin ixtiyarına verilməsini vəsiyyət etməsi caizdirmi? Yoxsa bu əməl müsəlman meyyitinin müslə olunmasına (parçalanmasına,burun-qulağının kəsilməsinə) səbəb olduğuna görə haramdır?

Cavab: Belə nəzərə çarpır ki, müslənin və s.-in haram olması kimi hökmlər başqa bir məqsədlə, başqa bir işə yönəlir və sualda qeyd olunduğu kimi, meyyitin cərrahlıq işindəki mühüm məsləhətə aid olmur. Əgər bu kimi məsələlər danılmaz bir əsl kimi qərar verilməli olan müsəlman meyyitinin cəsədinə ehtiram qoyulması şərti hasil olsa, zahirən onu yarmağın işkalı olmayacaq.

Sual: 751: Əgər bir nəfər, öldükdən sonra bədən üzvlərindən hər hansı birini xəstəxanaya, yaxud başqa bir şəxsə hədiyyə etməsini vəsiyyət etsə, onun vəsiyyəti düzgündürmü və onun icra olunması vacibdirmi?

Cavab: Meyyitin bədənindən, ona qarşı hörmətsizlik sayılmayacaq dərəcədə bədən üzvünün ayrılmasına etdiyi bu kimi vəsiyyətin düzgün və qüvvədə olması uzaq fikir deyil və bu kimi hallarda vəsiyyətə əməl edilməsinin maneəsi yoxdur.

Sual: 752: Əgər vərəsələr, vəsiyyət edən şəxsin sağlığında onun mal-dövlətinin üçdə birindən artığına etdiyi vəsiyyətə icazə versələr, (bu icazə) onun qüvvəyə minməsi üçün kifayətdirmi? Əgər kifayət olduğunu fərz etsək, vəsiyyət edən şəxsin ölümündən sonra bu şəxslər öz icazələrini geri götürə bilərmi?

Cavab: Vəsiyyət edən şəxsin sağlığında, vərəsələri üçdə birdən artığa icazə vermələri vəsiyyətin düzgün və qüvvədə olmasına kifayətdir və vəsiyyət edən şəxsin vəfatından sonra bu icazədən dönmə haqları yoxdur və əgər icazədən dönsələr, heç bir tə’siri yoxdur.

Sual: 753: Əziz şəhidlərdən biri özünün oruc-namaz qəzaları barəsində vəsiyyət etmişdir, lakin onun mirası yoxdur, yaxud mirası yalnız satılacağı təqdirdə kiçik övladlarının çox çətinliyə düşəcəyi ev və mənzil avadanlıqlarından ibarətdir. Bu vəsiyyətlə əlaqədar onun vərəsələrinin vəzifəsi nədir?

Cavab: Əgər o əziz şəhidin yoxdursa, onun vəsiyyətinə əməl etmək vacib deyil, lakin onun böyük oğluna, həddi-büluğa çatdıqdan sonra atasının qəzaya gedən oruc-namazlarını yerinə yetirməsi vacibdir. Amma mirası olsa, onun üçdə birinin vəsiyyət olunan işlərə xərclənməsi vacibdir. Vərəsələrin ehtiyaclı və kiçik olması vəsiyyətə əməl edilməməsi üçün şər’i bir əsas hesab olunmur.

Sual: 754: Malın vəsiyyət edilməsinin düzgün və nüfuzlu olmasında, vəsiyyət olunan şəxsin vəsiyyət edilən zamanda mövcud olması şərtdirmi?

Cavab: Təmliki vəsiyyətdə vəsiyyət olunan zaman hansı şəxsə vəsiyyət edilirsə onun varlığı şərtdir, hətta ana bətnində rüşeym halında, yaxud hələlik ruh daxil olmamış bir rüşeym olsa belə, bu şərtlə ki, dünyaya diri gəlmiş olsun.

Sual: 755: Vəsiyyət edən şəxs yazılı şəkildə qoyduğu vəsiyyətində, öz vəsiyyətlərini yerinə yetirmək üçün bir vəsi tə’yin etməkdən əlavə, onun işlərinə nəzarət etmək üçün bir nəfəri də tə’yin etmiş, lakin onun səlahiyyətlərini aşkar şəkildə bəyan etməmişdir, belə ki, vəsinin işlərinə nəzarət dedikdə məqsədin onun işləri barədə mə’lumat almaq və vəsiyyət edən şəxsin nəzərdə tutduğunun əksinə əməl etməməsimi, yoxsa vəsiyyət olunan şəxsin əməlləri barəsində rə’y və nəzərə malik olması və onun işlərinin nəzarətçi şəxsin məsləhəti əsasında və ona uyğun olması mə’lum deyil. Bu halda nəzarətçinin səlahiyyətləri hansı həddədir?

Cavab: Vəsiyyətin mütləq şəkildə olmasını fərz etdikdə, vəsiyə, öz işlərində nəzarətçi ilə məsləhətləşməsi vacib deyil, amma əhvət nəzər onun yerinə yetirilməsidir. Nəzarətçinin vəzifəsi də vəsinin işləri barədə mə’lumat əldə etmək üçün nəzarət etməkdir.

Sual: 756: Bir nəfər böyük oğlunu vəsi, məni isə ona nəzarətçi tə’yin edib dünyadan getmişdir. Sonra onun oğlu da vəfat etmişdir. Mən onun vəsiyyətini icra etməyə yeganə cavabdeh şəxs olmuşam. Lakin hal-hazırda qarşıya çıxan xüsusi vəziyyətimə görə vəsiyyət olunan işlərin icra olunması mənim üçün çətindir. Vəsiyyət olunan şeyləri, onun üçdə birindən əldə olunan mənfəətləri xeyriyyə işlərdə və səhiyyə idarəsinin himayəsində olub köməyə və yardıma ehtiyacı olan şəxslərə xərclənsin deyə, bu idarəyə verməklə vəsiyyət olunan şeyin dəyişdirilməsi caizdirmi?

Cavab: Nəzarət edən şəxs təklikdə meyyitin vəsiyyətini, hətta vəsiyyət olunan şəxsin vəfatından sonra belə, icra edə bilməz. Amma vəsiyyət olunan şəxs vəsinin vəfatından sonra onu özünə vəsi qərar vermiş olsa, onda bu hal istisna olunur. Əks halda, vəsinin vəfatından sonra şəriət hakiminə müraciət edilməlidir ki, onun yerinə başqa bir şəxsi tə’yin etsin. Hər bir halda meyyitin vəsiyyətindən kənara çıxmaq və onu dəyişdirmək caiz deyil.

Sual: 757: Bir nəfər vəsiyyət edir ki, onun əmlakının bir miqdarı Nəcəfi-Əşrəfdə Qur’an tilavətinə sərf olunsun, yaxud bu iş üçün müəyyən bir malı vəqf edir. Vəsi, yaxud vəqfə nəzarət edən şəxsə Qur’an tilavəti üçün bir şəxsin əcir tutulması məqsədi ilə həmin malın Nəcəfi Əşrəfə göndərilməsi mümkün olmazsa, onun bu barədəki vəzifəsi nədir?

Cavab: Əgər o malın, Nəcəfi-Əşrəfdə Qur’ani-kərim tilavəti üçün sərf edilməsi hətta gələcəkdə mümkün olsa, vəsiyyətə əməl olunması vacibdir.

Sual: 758: Anam vəfatından əvvəl vəsiyyət etmişdir ki, onun qızıllarını cümə axşamlarında xeyir işlərə sərf edəm. Mən də indiyə qədər bu işi onun üçün görürdüm, lakin çox ehtimala görə əhalisi müsəlman olmayan xarici ölkələrə səfər etdiyim zaman mənim vəzifəm nədir?

Cavab: Onun, müsəlman və qeyri-müsəlman olmasından asılı olmayaraq ümumi camaata ehsan edilməsini nəzərdə tutması aşkar olmayınca, hətta o malın, müsəlmanlara sərf olunsun deyə, islam ölkələrində əmanətdar bir şəxsin yanında qoyulması ilə olsa belə, bu malın yalnız müsəlmanlarla əlaqədar xeyriyyə işlərinə sərf olunması vacibdir.

Sual: 759: Bir nəfər vəsiyyət etmişdir ki, onun torpaqlarından bir miqdarı, pulu əzadarlıq və xeyriyyə işlərində xərclənsin deyə, satılsın, lakin o yerin vərəsələrdən başqalarına satılması onlar üçün çoxlu çətinliklərə səbəb olur. Vərəsələrin, bu torpaq sahəsini hisə-hissə olaraq özləri üçün almaları, belə ki, hər il onun müəyyən bir miqdarını, vəsinin və nəzarətçinin nəzarəti altında vəsiyyət olunan işlərə sərf olunmaq məqsədilə satmaları caizdirmi?

Cavab: Torpaq sahəsinin vərəsələr tərəfindən alınmasının heç bir işkalı yoxdur və vəsiyyət edən şəxsin onun hissə-hissə və ədalətli qiymətlə alınmasında məqsədi torpaq sahəsinin nağd olaraq satılıb pulunun da elə birinci ildə vəsiyyət etdiyi işlərə xərclənməsi olması aşkar olmayınca, eybi yoxdur, bu şərtlə ki, vəsi və nəzarətçi bu işi məsləhət görsünlər və hissə-hissə ödənişlər də vəsiyyətin icra olunmamasına gətirib çıxarmasın.

Sual: 760: Bir nəfər ölümü ilə nəticələnən xəstəliyində iki şəxsə, vəsi və onun naibi ünvanı ilə vəsiyyət etmiş, daha sonra fikrini dəyişmiş və vəsiyyəti batil etmişdir, sonra vəsini və naibi bu işdən xəbərdar etmiş və digər bir vəsiyyətnamə də yazaraq onda itmiş qohumlarından birini özünə vəsi qərar vermişdir. Birinci vəsiyyət fikrindən dönüb dəyişdikdən sonra o öz halında qalaraq e’tibarlı sayılırmı? Əgər ikinci vəsiyyət düzgün və itən şəxs vəsi olsa, vəsiyyət işindən çıxarılan birinci vəsi və onun naibi vəsiyyət edən şəxsin batil etdiyi vəsiyyətə istinad edərək onu icra edə bilərlərmi? Onların bu işləri “üdvani” sayılırmı və meyyitin malından xərclədikləri şeyi ikinci vəsiyə qaytarmaları vacibdirmi?

Cavab: Meyyit öz həyatında birinci vəsiyyətdən dönüb birinci vəsini vəsilikdən çıxartdıqdan sonra işdən çıxarılan vəsinin, bu işdən agah olduqdan sonra o vəsiyyətə istinad edərək ona əməl etməyə haqqı yoxdur, vəsiyyət olunan mal barəsində onun təsərrüfləri füzulidir və vəsinin icazəsinə bağlıdır. Deməli, əgər vəsi ona icazə verməsə, işdən çıxarılan birinci vəsi sərf etdiyi mala zamindir.

Sual: 761: Bir nəfər vəsiyyət etmişdir ki, əmlakından bir qədəri övladlarından birinə aid olsun. O, iki ildən sonra öz vəsiyyətini tamamilə dəyişdirmişdir. Onun əvvəlki vəsiyyətindən sonrakı vəsiyyətinə keçməsi şər’ən sayılırmı? Əgər bu şəxs xəstə və nəzarətə, xidmətə ehtiyacı olsa bu vəzifə yalnız onun tə’yin etdiyi vəsinin, yə’ni, onun böyük oğlunun öhdəsinədirmi, yoxsa bütün övladlar bu məs’uliyyəti bərabər şəkildə daşıyırlar?

Cavab: Vəsiyyət edən şəxsin öz sağlıqında və sağlam əqlə malik olduğu bir dövrdə öz vəsiyyətindən dönməsinin şər’ən heç bir işkalı yoxdur. Şər’i baxımdan mö’təbər və düzgün sayılan vəsiyyət – sonrakı vəsiyyətdir, öz malından xidmətçi tutmağa qadir olmadığı halda xəstə şəxsə baş çəkmək və ona nərarət etmək məs’uliyyəti bərabər şəkildə ona nəzarət etmək və baxmaq qüdrətinə malik olan bütün övladlarının üzərinə düşür. Vəsi təklikdə bu işlərə məs’ul deyil.

Sual: 762: Atam öz malının üçdə birini özü üçün vəsiyyət etmiş, məni də özünə vəsi tə’yin etmişdir. Mirasın bölüşdürülməsindən sonra onun üçdə biri ayrıldı. Onun vəsiyyətlərini icra etmək üçün malının üçdə birindən müəyyən qədərini satmağım caizdirmi?

Cavab: Əgər öz malının üçdə birini onun vəsiyyətlərinin icra olunmasına vəsiyyət etmiş olsa, mirasdan ayrıldıqdan sonra onun satılıb vəsiyyətdə qeyd olunan hallarda sərf edilməsinin eybi yoxdur. Amma əgər üçdə birinin gəlirini, vəsiyyətin icrasına sərf olunmasına vəsiyyət etmiş olsa, bu halda üçdə biri satmaq, hətta vəsiyyət hallarına sərf olunsa belə, caiz deyil.

Sual: 763: Əgər vəsiyyət edən şəxs həm vəsi, həm də nəzarətçi tə’yin etsə, amma onların vəzifə və səlahiyyətlərini qeyd etməsə, eləcə də öz malının üçdə birini və onun harada sərf olunmasını qeyd etməsə, bu halda vəsinin vəzifəsi nədir? Vəsiyyət edən şəxsin malının üçdə birinin mirasdan ayırıb xeyir işlərdə sərf olunması caizdirmi? Sadəcə olaraq vəsiyyət və vəsinin tə’yin olunması onun tərəkənin üçdə birinə müstəhəq olmasına kifayətdirmi və nəticədə vəsiyə üçdə biri mirasdan ayırıb onu vəsiyyət olunan işlərdə xərcləmək vacibdirmi?

Cavab: Əgər mövcud əlamət və şahidlərdən, yaxud yerli adət-ənənədən vəsiyyət edən şəxsin məqsədi başa düşülsə, vəsinin bu yollarla başa düşülən məqsədə və vəsiyyət halının ayırd edilməsi ilə əlaqədar öz düşüncəsinə əməl etməsi vacibdir. Bundan başqa hallarda, vəsiyyət anlaşılmaz olduğuna və onun nəyə edilməsi müəyyən olmadığına görə batil olub qüvvədən düşür.

Sual: 764: Bir nəfər belə vəsiyyət etmişdir: “Bütün tikilən və tikilməyən parçalar və sair şeylər mənim həyat yoldaşıma aiddir”. “Və sairlər” kəlməsindən məqsəd onun daşına bilən əmlakıdırmı, yoxsa paltarlardan və parçalardan az dəyərə malik olan ayaqqabı və sair kimi şeylərdir?

Cavab: Vəsiyyətnamədə qeyd olunan “və sairlər” kəlməsindən məqsədin nə olduğu aydın olmayınca xaricdən də vəsiyyət edən şəxsin bu işdə məqsədi başa düşülməzsə, vəsiyyətnamənin bu cümləsi icra və əməl olunmağa qabil olmayan icmal və anlaşılmazlığa, eləcə də onun sualda qeyd olunan ehtimallardan birinə uyğun gəlməsinə görə vərəsələrin razılığına bağlıdır.

Sual: 765: Bir qadın vəsiyyət etmişdir ki, onun mirasının üçdə biri səkkiz illik namazının qəzasına sərf edilsin və yerdə qalanı boynundakı borc və xumsun qaytarılmasına, eləcə də xeyir işlərə sərf edilsin. Bu vəsiyyətə əməl edilməsi vaxtı müharibə dövrünə təsadüf edirdi, cəbhələrə kömək edilməsi daha artıq zəruri idi. Vəsi də o qadının öhdəsində hətta bir dənə olsun belə, qəza namazı olmamasını bilirdi. Bununla eyni zamanda bir şəxsi iki il ona namaz qılması üçün əcir etmiş, üçdə birin bir miqdarını cəbhəyə kömək etmiş və yerdə qalanı isə onun xumsunu və boynundakı borclarını qaytarmağa sərf etmişdir. Vəsiyyətə əməl edilməsi ilə əlaqədar vəsinin öhdəsində bir şey qalırmı?

Cavab: Vəsiyyətə, meyyitin vəsiyyət etdiyi şəkildə əməl edilməsi vacibdir və vəsinin, hətta bə’zi hallarda belə ona əməl etməyi tərk etməsi caiz deyil. Buna əsasən, hətta o malın müəyyən miqdarını vəsiyyət edilən hallardan başqa yerdə istifadə etsə, həmin miqdara zamindir.

Sual: 766: Bir nəfər iki nəfərə vəsiyyət edir ki, onun vəfatından sonra vəsiyyətnamədə qeyd olunanlara əsasən əməl etsinlər. O vəsiyyətnamənin üçüncü bəndində qeyd olunur ki, vəsiyyət edən şəxsin bütün mirası – istər daşınar olsun, istərsə daşınmaz, istər nağd olsun, istərsə də camaatdan alacaqları – bir yerə toplansın, onun borcları mirasın özündən qaytarıldıqdan sonra onun hamısından üçdə biri ayrılsın və vəsiyyətnamədə qeyd olunan 4, 5 və 6-cı bəndlərə əsasən sərf edilsin. On yeddi il keçdikdən sonra üçdə birin qalan hissəsi fəqir vərəsələrə xərclənsin. Lakin bu iki vəsi vəsiyyət edən şəxsin vəfatından bu müddətin qurtardığı vaxta qədər üçdə biri ayırmağa və qeyd olunan hallara əməl etməyə nail olmamışlar. Vərəsələr də iddia edirlər ki, həmin müddət qurtaqdıqdan sonra vəsiyyətnamə batildir, o iki vəsi də vəsiyyət edən şəxsin əmlakına dəxalət etməyə haqlı deyillər. Bu məsələnin hökmü nədir? Bu iki vəsinin vəzifəsi nədir?

Cavab: Vəsiyyət və vəsi tutmaq məsələsi icranın tə’xirə düşməsi ilə batil olmur, əksinə, vəsiyyətə əməl etmək, hətta onun müddəti uzun olsa belə, bu iki vəsiyə vacibdir. Onların vəsi olmalarının sona çatan müəyyən bir möhlətlə şərtlənmədiyi zamana qədər vərəsələrin vəsiyyətin icra edilməsində o iki nəfərə mane olmaq haqqı yoxdur.

Sual: 767: Meyyitin tərəkəsinin vərəsələr arasında bölünməsindən, onların adlarına rəsmi sənəd çıxarılmasından və bu işdən altı il keçməsindən sonra vərəsələrdən biri iddia edir ki, vəfat edən şəxs şifahi şəkildə ona vəsiyyət etmişdir ki, evin bir hissəsi onun oğlanlarından birinə verilsin. Qadınlardan bə’ziləri də bu işə şahidlik edirlər. Qeyd olunan müddətin keçməsindən sonra onun iddiası qəbul olunurmu?

Cavab: Zamanın keçməsi və irsin bölüşdürülməsinin qanuni mərhələlərinin tamamlanması şər’i dəlilə əsaslandığı halda vəsiyyətin qəbul olunmasına mane ola bilməz, deməli, əgər vəsiyyət iddiası edən şəxs öz iddiasını şər’i yolla isbat edərsə, ona uyğun olaraq əməl edilməsi vacibdir və bundan qeyri hallarda isə onun iddiasının düzgünlüyünə iqrar edən hər kəsə, onun məzmununa iltizamlı olması və irsdən olan payı qədərində ona uyğun əməl etməsi vacibdir.

Sual: 768: Bir nəfər iki nəfərə vəsiyyət etmişdir ki, onun torpaq sahələrindən birini satsınlar və onun tərəfindən naib olaraq həccə getsinlər. Öz vəsiyyətnaməsində o iki nəfərdən birini vəsi, digərini isə ona nəzarətçi tə’yin etmişdir. Bu zaman üçüncü bir şəxs tapılaraq iddia edir ki, vəsidən və nəzarətçidən icazə almadan həcc əməllərini o şəxsin tərəfindən yerinə yetirmişdir, hal-hazırda da vəsi dünyadan getmişdir, yalnız nəzarətçi sağdır. Nəzarətçi o torpağın pulu ilə meyyitin tərəfindən yenidən həcc əməlini yerinə yetirməlidirmi? Yoxsa torpağın pulunu əmək haqqı olaraq meyyitin tərəfindən həcc əməllərini yerinə yetirdiyini iddia edən şəxsə verməlidir? Yoxsa bu barədə ona bir şey vacib deyil?

Cavab: Əgər meyyitin öhdəsində həcc qalmış olsa və onu naibin vasitəsi ilə həccin yerinə yetirilməsini vəsiyyət etməklə bəriüz-zimmə olmasını istəyirsə, üçüncü bir şəxs meyyitin tərəfindən naib olaraq həcci yerinə yetirsə, onun üçün kifayətdir, lakin o şəxsin heç kimdən əmək haqqı tələb etməyə haqqı yoxdur. Əks halda nəzarətçi və vəsi meyyitin vəsiyyətinə əməl etməli, o torpağın pulu ilə həcc əməllərini yerinə yetirməlidirlər. Əgər vəsi vəsiyyətə əməl etməmişdən qabaq ölərsə, nəzarətçinin vəsiyyətə əməl etmək üçün şəriət hakiminə müraciət etməsi vacibdir

Sual: 769: Vərəsələr, vəsini meyyitin tərəfindən qəza oruc-namazlarını yerinə yetirmək üçün müəyyən məbləğ verməyə vadar edə bilərmi? Vəsinin bu barədəki vəzifəsi nədir?

Cavab: Meyyitin vəsiyyətlərinə əməl etmək vəsinin məs’uliyyətlərinin bir hissəsi olub onun öhdəsindədir və onun ayırd etdiyi məsləhət əsasında ona əməl etməlidir və vərəsələrin bu işə qarışmağa haqqı yoxdur.

Sual: 770: Vəsiyyət edən şəxs neft anbarlarının bombardman edilməsi zamanı şəhid olmuşdur, vəsiyyət sənədi də onun yanında imiş və o hadisədə yanmış, yaxud itmişdir, heç kim də onun məzmunundan agah deyil. Hal-hazırda vəsi təkcə onunmu, yoxsa başqalarının da vəsi olduğunu bilmir. Onun vəzifəsi nədir?

Cavab: Vəsiyyətin əsli sübuta yetdikdən sonra vəsi özünün vəsilikdən çıxarılmasına yəqin etməyincə, dəyişiklik hasil olmasına yəqin etmədiyi hallarda vəsiyyətə əməl etməsi vacibdir.

Sual: 771: Vəsiyyət edən şəxsin, öz vərəsələrindən başqalarını özünə vəsi seçməsi caizdirmi? Bir kəsin onun bu işinə etiraz etməyə haqqı varmı?

Cavab: Vəsinin, vəsiyyət edən şəxsin bu işə layiq gördüyü şəxslər arasından seçilib tə’yin olunması onun öz nəzərinə bağlıdır və öz vərəsələrindən başqasını özünə vəsi seçməsinin eybi yoxdur, vərəsələrin də bu işə e’tiraz etməyə haqqı yoxdur.

Sual: 772: Vərəsələrdən bə’zilərinin başqaları ilə məsləhətləşmədən, yaxud vəsinin razılığını almadan meyyitin malından onun üçün ziyafət adı ilə xərcləməsi caizdirmi?

Cavab: Əgər onların bu işdən məqsədi vəsiyyətə əməl etmək olsa, bu iş meyyitin vəsisinin öhdəsinədir və onların vəsinin razılığını almadan təkbaşına bu işi görməyə haqları yoxdur. Əgər meyyitin mirasından vərəsələrin irsi hesabına xərcləmək məqsədləri olsa, bu, sair vərəsələrin razılığına bağlıdır. Əgər onlar razı olmasalar, başqalarının irsdən olan payı nisbətində bu işin hökmü qəsbdir.

Sual: 773: Bir nəfər öz vəsiyyətnaməsində qeyd edib ki, filankəs onun birinci, digər bir şəxs ikinci, başqa birisi də üçüncü vəsisidir. Bu üç nəfərin hər üçü birlikdə vəsidirlər, yoxsa təkcə birincisi vəsidir?

Cavab: Bu məsələ, vəsiyyət edən şəxsin öz nəzərinə bağlıdır. Mövcud şahid və əlamətlərdən məqsədin qeyd olunan üç nəfərin birlikdə (cəm halında), yoxsa bir-birinin ardınca (növbə ilə) olması mə’lum olmayınca, gərək vəsiyyətə birlikdə əməl etmək barədə razılığa gəlsinlər.

Sual: 774: Vəsiyyət edən şəxs üç nəfəri birlikdə özü üçün vəsi (canişin) tə’yin etsə, amma onlar vəsiyyətə necə əməl etməkdə razılığa gəlməsələr, onların arasında olan münaqişə necə həll edilməlidir?

Cavab: Vəsilərin çoxluğu fərz olunan halda, vəsiyyətə necə əməl edilməsi ilə əlaqədar fikir ayrılığı və ixtilaf yaransa, onların şəriət hakiminə müraciət etmələri vacibdir.

Sual: 775: Mən atamın böyük oğluyam. Onun qəzaya getmiş namaz və oruclarını yerinə yetirmək şər’ən mənə vacibdir. Atamın bir neçə il namaz-oruc qəzası olduğu halda onun yalnız bir illik oruc-namazının qəzasını yerinə yetirməyi vəsiyyət etmişsə, mənim vəzifəm nədir?

Cavab: Dünyadan gedən şəxs qəzaya getmiş oruc-namazını öz mirasının üçdə birindən yerinə yetirməyi vəsiyyət etmişsə, onda onun üçdə birindən bu işləri yerinə yetirmək üçün bir şəxsi əcir tutun. Əgər onun qəzaya gedən oruc-namazı vəsiyyət etdiyindən artıq olarsa, sizə, hətta öz şəxsi malınızdan olsa belə, bir nəfəri əcir tutaraq atanın oruc-namazlarının qəzasını yerinə yetirməyiniz vacibdir.

Sual: 776: Bir nəfər özünün böyük oğluna vəsiyyət edir ki, əz torpaq sahələrində birini satıb pulu iləonun tərində həcəgedilsin. Oğlu da atası üçün bu işi görəcəyinə söz verir. Lakin həcc və ziyarət müəsisəsi tərəfindən vaxtında səfər icazəsi ala bilmədiyindən, həmçinin, son zamanlar həccin səfər xərcləri bahalandığından və həmin torpaq sahəsinin pulu həcc səfərinə kifayət etmədiyindən, onun özü tərəfindən vəsiyyətə əməl edilməsi qeyri-mümkün olmuşdur. Ona görə də başqa bir şəxsi, atasının tərəfindən həccə göndərmək məcburiyyətində qalıb, lakin torpaq sahəsinin pulu niyabət həccinin qiymətini ödəmir. Bu halda vəsiyyətə əməl olunsun deyə, sair vərəsələrin böyük oğula kömək etməsi vacibdirmi, yoxsa bu işin görülməsi yalnız ona vacibdir? Çünki hər bir halda atası tərəfindən həccə o getməlidir.

Cavab: Sualın fərz olunduğu halda, həcc xərclərindən heç birini vermək sair vərəsələrə vacib deyil. Lakin həcc, vəsiyyət edən şəxsə vacib olmuşdursa və onun tərəfindən həccə gedilməsi üçün tə’yin olunan torpaq sahəsinin pulu hətta miyqatdan olsa belə, niyabət həccinin xərclərinə çatmırsa, bu halda meyyitin mirasının əslindən miyqati həccin xərclərini kamil etmək vacibdir.

Sual:777: Ölən şəxsin əvvəllər şər’i vergilər (xums-zəkat) hesabından müəyyən məbləğdə pul verməsinə dair bir qəbz tapılsa, yaxud bir neçə nəfər onun öz haqqını verdiyinə şahidlik etsələr, onda meyyitin varislərinə, onun mirasından bu şər’i vergiləri vermələri vacibdirmi?

Cavab: Sadəcə olaraq, meyyitin şər’i vergilərdən müəyyən məbləğ verməsini göstərən qəbzin tapılması, yaxud şahidlərin onun vergiləri verməsinə dair şəhadət verməsi onun bu barədəki vəzifəsinin götürülməsinə, yaxud da şər’i vergilərin onun mal-dövlətinə aid olmasına şər’i bir höccət və dəlil sayıla bilməz. Deməli, əgər onun özü, sağlığında şər’i vergilərdən müəyyən məbləğdə borclu olmasını e’tiraf etsə, yaxud öz vəsiyyətnaməsində şər’i vergilərdən borclu olmasını, yaxud onun mirasında olmasını e’tiraf etsə, yaxud da varislər üçün bu barədə yəqin hasil olsa, onda vərəsələrə, meyyitin iqrar etdiyi, yaxud özlərinin yəqin etdikləri məbləği meyyitin mirasının əslindən vermələri vacibir. Əks halda isə, onlara heç bir şey vacib deyil.

Sual: 778: Bir nəfər mal-dövlətinin üçdə birinin özü üçün xərclənməsini vəsiyyət edir. Vəsiyyətnamənin haşiyəsində də qeyd edir ki, onun bağdakı evi üçdə bir xərclərinin tə’min olunması üçündür, vəsi də onun vəfatından iyirmi il sonra o evi satıb pulunu ona xərcləməlidir. Bu halda meyyitin malının üçdə biri bütün mirasından, istər ev və sair mal-dövlətindən olmaqla hesablamaq lazımdırmı ki, evin qiyməti üçdə birdən az olduqda (meyyitin malının) üçdə biri onun sair mal-dövlətindən təkmil olunsun, yoxsa malın üçdə biri elə həmin evdən ibarətdir və meyyitin vərəsəsindən, malın üçdə biri kimi başqa heç bir şey götürülməməlidir?

Cavab: Əgər ölən şəxs, öz vəsiyyəti və vəsiyyətnaməsinin haşiyəsində yazdığı ilə yalnız evi üçdə bir kimi özü üçün tə’yin etmək istəmişsə və o evin dəyəri meyyitin borclarını ödədikdən sonra onun mirasının məcmusunun üçdə birindən artıq olmasa, bu halda elə o, meyyitə məxsus olan üçdə birdir və meyyitə məxsusdur. Həmçinin, tərəkənin üçdə birini özü üçün vəsiyyət etməsindən sonra, həmin evi üçdə birə sərf edilməsi üçün tə’yin etmiş olsa və evin dəyəri meyyitin borclarını ödədikdən sonra mirasın məcmusunun üçdə biri qədər olsa, hökm eynidir. Əks halda isə, tərəkədən evə müəyyən bir şey əlavə edilməlidir ki, o ikisinin məcmusu mirasın üçdə biri qədər olsun.

Sual: 779: İrsin (varislər arasında) bölüşdürülməsindən 20 il və meyyitin qızının öz payını satmasından 4 il sonra onun anası öz ərindən bir vəsiyyətnamə qaldığını bildirir. Bu vəsiyyətnaməyə əsasən, ərinin bütün mal-dövləti ona çatmalıdır. Eləcə də e’tiraf edir ki, əri vəfat edən vaxtdan e’tibarən bu vəsiyyətnamə onun əlində imiş, lakin hazırkı vaxta qədər heç kimə bu haqda bir söz deməmişdir. O vəsiyyətnaməyə əsasən, irsin bölüşdürülməsi, eləcə də meyyitin qızının irsdən öz payına düşən evi satmasının qanunsuz olmasına hökm oluna bilərmi? Qanunsuz olduğu fərz edilən təqdirdə, üçüncü bir şəxsin meyyitin qızından aldığı mülkün rəsmi sənədinin, qız ilə anası arasında yaranan mübahisə səbəbi ilə qüvvədən düşməsi düzgündürmü?

Cavab: Qeyd olunan vəsiyyətin düzgün olması və mö’təbər dəlil əsasında sübut olunmasını fərz etdikdə, ana, ərinin vafat etdiyi vaxtdan e’tibarən irsin bölüşdürüldüyü vaxta qədər bu işdən xəbərdar olmasına və qızının payının ona verildiyi vaxtdan öz payını başqasına satdığı vaxta qədər vəsiyyətnamə onun əlində olmasına baxmayaraq, bununla belə vəsiyyətnamənin varlığı barədə sükut edib bir söz deməyibsə, habelə heç bir maneə olmadığı halda qızının payının ona verilməsinə və qızın da o evi satmasına e’tiraz etməyibsə, bütün bunlar ananın qızın mirasdan öz malını alıb başqasına satmasına razı olduğunu göstərir. Bundan sonra ananın nə qızına verdiyi şeyi, nə də müştəridən bir şeyi tələb etməyə haqqı yoxdur. Bu halda qızın bu al-veri qanunauyğundur, ev də müştərinindir.

Sual: 780: Şəhidlərdən biri öz atasına etdiyi vəsiyyətində yazıb ki, atası onun yaşadığı mənzili satmadığı halda borclarını ödəyə bilməsə, onu satıb borclarını ödəsin. Həmçinin vəsiyyət etmişdir ki, (evi satdıqdan sonra) onun müəyyən bir məbləğini xeyir işlərə xərcləsin, evin yerinin pulunu isə dayısına versin, anasını həccə göndərsin, habelə (bu pulla) bir neçə illik oruc-namazının qəzasını yerinə yetirsin. Sonra onun (şəhidin) qardaşı, onun dul qalmış arvadı ilə evlənib elə onun evində məskunlaşdı. Həm də bilir ki, şəhidin arvadı o evin bir hissəsini özünə almışdır. Qardaşı da həmin evin tə’mir olunmasına müəyyən məbləğ pul xərcləyib, eləcə də o, şəhidin oğluna məxsus olan bir qızıl sikkəni alıb evin tə’mir xərclərinə istifadə edib. Bu halda onun şəhid olmuş qardaşının evindən, eləcə də onun oğlunun mal-dövlətindən istifadə etməsinin hökmü nədir? Onun, qardaşı oğlunun tə’lim-tərbiyəsini öhdəsinə aldığını və onun məişət xərclərini də tə’min etdiyini nəzərə alsaq, onun şəhidin oğluna məxsus olan aylıq maaşından istifadə etməsinin hökmü nədir?

Cavab: Bu halda vacibdir ki, əziz şəhidin bütün mal-dövləti hesablanılsın, onun bütün malı, borcları ödəndikdən sonra yerdə qalan miqdarın üçdə biri onun vəsiyyət etdiyi şeylərin yerinə yetirilməsinə sərf edilməlidir. Yə’ni, onun oruc-namazlarının qəzasını (bir kəsə pul verib) qıldırmalı, anasının həcc səfərinin xərclərini verməli və s. Sonra mirasın üçdə ikisi və əvvəlki üçdə birindən artıq qalan hissəsi şəhidin varisləri – atası, anası, oğlu və arvadı arasında Quran və Peyğəmbər sünnəsi əsasında bölünməlidir. Şəhidin evi və onun mülkiyyətində olan bütün şeylərdən istifadə varislərin və kiçik uşağın şər’i qəyyumunun icazəsi ilə olmalıdır. Şəhidin qardaşının kiçik uşağının şər’i qəyyumunun icazəsi olmadan evin tə’mir işlərinə xərclədiyi şeyləri də uşağın malından götürməyə haqqı yoxdur. Eləcə də uşağın şər’i qəyyumunun icazəsi olmadan qızıl sikkəni, uşağın aylıq təqaüdünü evin tə’mirinə və öz xərcliyinə, hətta uşağın öz xərcləri üçün belə, istifadə etməsi caiz deyil. ilə xərcləyə bilər. Əks halda, o mala zamindir və onu səğirə qaytarmalıdır. Həmçinin evi də varislərin və səğirin şər’i qəyyumunun izn və icazəsi ilə olmalıdır.

Sual: 781: Bir nəfər öz vəsiyyətnaməsində qeyd edib ki, onun üç hektarlıq meyvə bağı belə bölüşdürülməlidir ki, onun iki hektarı öz vəfatından sonra övladlarına çatmalı, yerdə qalan bir hektarı isə özünə məxsusdur və vəfatından sonra vəsiyyətnamədə qeyd olunan yerlərdə sərf olunmalıdır. Lakin o şəxs vəfat etdikdən sonra mə’lum olub ki, meyvə bağı iki hektardan da azdır. Buna əsasən, onun vəsiyyətnamədə mal-dövləti barədə yazdığı kimi, onun vəsiyyəti, əmlakıhaqda bölgü sayılırmı, yoxsa vəfatından sonra öz mal-dövlətinə vəsiyyət sayılır?

İkincisi, meyvə bağının iki hektardan az olması mə’lum olduqdan sonra onun hamısı övladlara məxsus olur və özü üçün vəsiyyət etdiyi bir hektar məsələsi qüvvədən düşür, yoxsa vəsiyyətə başqa cür əməl etmək lazımdır?

Cavab: Razılaşmanın (bölgünün) vəsiyyət edən şəxsin sağlığında şər’ən düzgün şəkildə gerçəkləşməsi və bu, razılaşan tərəfin onun sağlığında qəbul edib razılaşması aşkar olmayınca, onun qeyd etdikləri vəsiyyət hesab olunmalıdır. Buna əsasən, onun meyvə bağında həm övladları, həm də özü üçün nəzərdə tutduğu şeylər barəsində etdiyi vəsiyyət mirasın məcmusunun üçdə biri haqda qüvvədədir. Üçdə birdən artıq miqdarda isə varislərin icazəsinə bağlıdır. İcazə verməsələr, üçdə birdən artıq hissə onların irsi olacaq.

Sual: 782: Bir şəxs özünün bütün var-dövlətini öz oğlunun adına sənədləşdirir və şərt edir ki, onun vəfatından sonra, o, bacılarının irsdən olan payının əvəzində müəyyən məbləğdə nağd pul versin. Ata vəfat edən zaman qızlardan biri orada hazır olmadığından, öz haqqını ala bilməyib. O, şəhərə qayıtdıqdan sonra qardaşından öz haqqını almaq istədikdə, qardaşı heç nə vermədi. Amma indi bir neçə il keçdikdən sonra və ona vəsiyyət olunan məbləğ həddindən artıq dəyərdən düşdükdən sonra bacısı bildirmişdir ki, o məbləğin həmin vaxtdakı dəyərini qaytarmaq istəyir, qardaşı isə bu işə razılıq vermir və bacısını, ondan sələm almaqda ittiham edir. Bu məsələnin hökmü nədir?

Cavab: Əgər meyyitin mirasının oğlan övladına təhvil verilməsi, eləcə də həmin maldan müəyyən məbləğin qız varislərinə verilməsi barədəki vəsiyyət şər’i cəhətdən tam düzgün olmuşsa, qızlardan hər birinin yalnız vəsiyyət olunan miqdarı almaq haqları vardır. Amma əhvət nəzər budur ki, həmin məbləğin verildiyi vaxtdakı qiyməti, vəsiyyət edənin vəfat etdiyi vaxta nisbətən aşağı düşmüş olsa, tərəflər bu iki qiymətin fərqi barəsində razılığa gəlməlidirlər və bu, sələm sayılmır.

Sual: 783: Ata-anamın sağlığında bacılarımın şahidliyi əkin sahəsinin bir hissəsini onların mirasının üçdə biri adı ilə ayırmışlar ki, vəfatlarından sonra onlar üçün kəfən və dəfn işlərinə, qəzaya getmiş oruc-namazlarına və s. işlərə sərf edilsin. Mən onların yeganə oğlu olduğum halda bu işləri mənə vəsiyyət etdilər. Onların vəfatından sonra nağd pul əldə olmadığından, vəsiyyət olunan işlərin hamısını öz xərcimlə yerinə yetirmişəm. Xərclədiyim bu məbləği qeyd olunan üçdə birdən götürə bilərəmmi?

Cavab: Sən meyyitin həmin işlərdə vəsiyyət hesabından və üçdə birdən götürməyi nəzərdə tutub xərcləmisənsə, onda həmin məbləğin meyyitin malının üçdə birindən götürməyin caizdir, əks halda isə caiz deyil.

Sual: 784: Bir nəfər öz arvadının yaşadığı evin üçdə birini onun vəfatından sonra başqa ərə getməməsi şərti ilə ona (öz arvadına) vəsiyyət edir. Onun vəfat iddəsi tamam olduqdan sonra ərə getmədiyini və mövcud əlamətlərdən də sonradan ərə getməyəcəyi mə’lumdursa, onda bu vəsiyyətin qüvvəyə minməsi ilə əlaqədar olaraq vəsiyyət olunan şəxsin və sair varislərin vəzifəsi nədir?

Cavab: Hal-hazırda onlara vacibdir ki, vəsiyyət olunan mülkü vəfat edənin arvadına versinlər. Amma mülkün onun ixtiyarına keçməsi ərə getməməsi ilə şərtlənir. Belə ki, sonradan ərə getsə, vərəsələrin bu danışığı pozub mülkü geri almağa haqları vardır.

Sual: 785: Atamızdan bizə irs çatan mal-dövləti bölüşdürmək istəyirik. Bu da atama babamızdan irs çatdığına görə bizimlə əmim və nənəm arasında müştərək idi. Onlar da o əmlakı babamdan irs aparmışdılar. Bu irsi bölüşdürmək istədikdə, əmim və nənəm babamın 30 il bundan əvvəl yazdığı vəsiyyətnaməsini gətirdilər. Babam onda əmim və nənəmin hər birinə, onun mirasından olan irs paylarından əlavə, müəyyən məbləğ nağd pul da verilməsini vəsiyyət etmişdi. Amma əmim və nənəm bu məbləği hazırkı dəyərdə olan pula çevirmiş və aramızda müştərk olan maldan, vəsiyyət olunan məbləğdən qat-qat artıq olan malı özlərinə aid edirlər. Şər’i baxımdan onların bu işi düzdürmü?

Cavab: Ehtiyat nəzər budur ki, öz aralarında, pulun dəyərinin fərqlənməsi ilə əlaqədar öz aralarında razılaşsınlar. Əgər bu barədə bir qanun varsa, ona riayət olunmalıdır.

Sual: 786: Əziz şəhidlərdən biri, evi üçn aldığı xalçanı müqəddəs Kərbəla şəhərində imam Hüseyn (ə)-ın məqbərəsinə verilməsini vəsiyyət edib. Hal-hazırda biz onu vəsiyyətə əməl olunması mümkün olan vaxta qədər evdə saxlasaq, tələf olması ehtimalı var. Ona zərər və ya xəsarət dəyməsin deyə, onu məhəllə məscidi, yaxud hüseyniyysinə sala bilərikmi?

Cavab: Vəsiyyətə əməl olunması mümkün olan vaxta qədər xalçanın qorunub saxlanması onun müvəqqəti olaraq məscidə, yaxud hüseyniyyəyə salınmasına bağlıdırsa, bu işin heç bir eybi yoxdur.

Sual: 787: Bir nəfər özünün bə’zi mülkünün qazancının bir miqdarının məscidə, hüseyniyyəyə, dini məclislərə, xeyriyyə işlərinə və s. kimi yerlərə xərclənməsini vəsiyyət edib. Amma onun vəsiyyət etdiyi mülk sair mülkləri ilə birlikdə qəsb edilib. Onun qəsbkardan geri alınması da çoxlu xərc tələb edir. Həmin xərcləri, onun vəsiyyət etdiyi miqdardan götürmək olarmı? Həmçinin, bu mülkün qəsbkardan alınmasının sadəcə mümkünlüyü vəsiyyətin düzlüyü üçün kifayətdirmi?

Cavab: Bu əmlakı qəsb edənin əlindən almaq üçün lazım olan xərclərin vəsiyyət olunan mülkün qazancından həmin miqdarda götürülməsinin heç bir eybi yoxdur. Mülkün vəsiyyət edilməsinin düz olmasında onun vəsiyyət olunan yerlərdə, hətta onu qəsb edənin əlindən almaq üçün pul xərcləmək və sə’y etdikdən sonra istifadə olunmağa yararlı olması kifayətdir.

Sual: 788: Bir nəfər özünün daşınar və daşınmaz əmlakının hamısını öz oğluna vəsiyyət edir, nəticədə altı qızını irsdən məhrum edir. Bu vəsiyyət qanunidirmi? Əgər qüvvədən düşürsə, onda bu irs altı qızla bir oğlan arasında necə bölünməlidir?

Cavab: Qeyd olunan bu vəsiyyətin ümumi halda düz olmasının heç bir eybi yoxdur, amma bu, mirasın məcmusunun üçdə birində keçərlidir. Bundan artıq miqdarda isə bütün varislərin icazəsinə bağlıdır. Əgər qızlar bu işə razı olmasalar, onların irsdən payı mirasın üçdə ikisindən verilməlidir. Buna əsasən, atanın mal-dövləti 24 yerə bölünür. Oğlana vəsiyyət edilən payı 8?24, tərəkənin üçdə ikisindən olan payı isə 4?24, qızın payı isə 2?24 olur. Başqa sözlə, mirasın məcmusunun yarısı oğlana məxsus olur, yarısı isə altı qızın arasında bölünür.

QƏSB

Sual: 789: Bir nəfər bir qədər torpaq sahəsini özünün kiçik oğlunun adına alır və adi sənəddə oğlunun adına belə yazdırır: “Satan filankəs, müştəri isə öz oğlu filankəsdir”. Kiçik oğlan həddi-büluğa çatandan sonra bu torpaq sahəsini başqasına satır, amma atanın sair varisləri bu torpağın alındığı zaman yazılan adi sənəddə atanın adı olmadığı halda atadan onlara çatan irs olduğunu iddia edib öz ixtiyarına keçirib. Bu halda, onlar torpağı almaq istəyən müştərinin işinə maneçilik törədə bilərlərmi?

Cavab: Kiçik oğlun adının sadəcə müştəri kimi alış-veriş sənədində olması onun o torpağa malik olmasına əsas ola bilməz. Belə ki, atanın öz malından aldığı bu torpağı öz oğlu üçün hədiyyəə etməsi və ya (razılaşma yolu ilə) ona verməsi sübuta yetsə, bu halda torpaq sahəsi onun olacaqdır. O da həddi-büluğa çatdıqdan sonra şər’i nöqteyi-nəzərdən düzgün olan tərzdə ikinci bir müştəriyə satsa, heç kəsin mane olub torpaq sahəsini ondan almağa haqqı yoxdur.

Sual: 790: Mən bir qədər torpaq sahəsi almışam. Ora məndən qabaq bir neçə müştərinin əlindən gəlib keçmişdir. Mən onu aldıqdan sonra orada bir ev tikmişəm. İndi bir nəfər iddia edir ki, bu torpaq sahəsi onun mülküdür və onu İslam inqilabından qabaq rəsmi dövlət sənədi ilə öz adına sənədləşdiribdir. İndi mənim və bir neçə qonşumun əleyhinə məhkəməyə şikayət edib. O şəxsin iddiasını nəzərə alaraq mənim bu torpaq sahəsində etdiyim təsərrüflər qəsb sayılırmı?

Cavab: Torpağın əvvəlki şəxsdən alınması şəriət qanunlarının zahirinə əsasən düzgün sayılır və torpaq sahəsi müştərinin mülküdür. Torpağa əvvəlki malikiyyətini iddia edən şəxs məhkəmədə şər’i cəhətdən öz mülkü olmasını isbat etməyincə, hazırda torpaq ixtiyarında olan şəxsə və hazırkı sahibinə heç bir vəchlə mane ola bilməz.

Sual: 791: Adi vəsiyyət sənədində atanın adına olan bir torpaq sahəsi vardır. Bir müddətdən sonra oranı kiçik oğlunun adına rəsmi sənədləşdirir. Lakin hələ bu torpaq sahəsi atanın ixtiyarındadır. Oğlu həddi-büluğa çatandan sonra iddia edir ki, torpaq sahəsi onun mülküdür, çünki rəsmi dövlət sənədində onun adına yazılmışdır. Ata isə deyir ki, oranı öz pulu ilə və özü üçün almışdır, vergi rüsumu nisbətən az olsun deyə, oğlunun adına saldırıb. Əgər oğlu o torpaq sahəsini atanın icazəsi olmadan öz ixtiyarına keçirib ondan istifadə etsə, qasib (qəsb edən) sayılırmı?

Cavab: Torpaq sahəsini özü üçün alan ata, oğlun həddi-büluğa çatdığı vaxtdan sonraya qədər onda özü təsərrüf edirdisə, bu halda oğul atanın həmin sahənin ona hədiyyə etdiyini və mülkiyyəti onun ixtiyarına keçirməsini isbat etməyincə, sadəcə rəsmi dövlət sənədində onun adına olmasını əsas tutaraq atasına, onun öz mülkündə mane olub ondan istifadə etməsinin qarşısını almağa haqqı yoxdur.

Sual: 792: Bir nəfər əlli il bundan qabaq bir qədər torpaq sahəsi almışdır. Onun mülkiyyət sənədində uca dağ həmin sahənin sərhəddi kimi qeyd olunduğunu əsas tutaraq (onun sahibi) hal-hazırda iddia edir ki, ümumi torpaq sahəsindən milyonlarla kv. metr, eləcə də onun aldığı yer ilə uca dağ arasında yerləşən məntəqədə tikilən onlarla qədim ev onun mülküdür. Həm də iddia edir ki, bu ərazi və evlərin əhalisinin qıldığı namazlar qəsbi yerdə qılındığı üçün batildir. Qeyd olunmalıdır ki, bu ərazilərdə yerləşən qədim yaşayış evlərindən heç bir şəkildə istifadə (təsərrüf) etmirdi. Eləcə də yüz illərdən bəri o ərazilərin vəziyyətini tə’yin edəcək dəlillər də yoxdur. Bu məsələnin hökmü nədir?

Cavab: Alınan yer ilə sənəddə sərhəd kimi qeyd olunan dağın arasında yerləşən ərazilər, konkret bir şəxsin mülkü olmayan yerlərdən olmuşsa, yaxud əvvəllər bir kimsənin ixtiyarında olduqdan sonra onlardan hal-hazırda istifadə edənlərin ixtiyarına (mülkiyyətinə) keçibsə, bu halda hər kəs hal-hazırda öz ixtiyarında olan o torpaqlardan və ya evlərdən hər hansı miqdarda olursa olsun, bir malik kimi istifadə edirsə, onlarda mülkiyyət iddiasında olan şəxs, səlahiyyətli məhkəmədə və şəriət qanunlarına əsasən, öz iddiasını isbat etməyincə, onların əlində olanların bu mülklərdə etdiyi təsərrüflərin halal və mübah olmasına hökm olunur.

Sual: 793: Hakimin müsadirə olunmasına hökm çıxardığı bir torpaq sahəsində əvvəlki sahibinin razılığı olmadan məscid tikmək caizdirmi? Bu kimi məscidlərdə namaz və sair dini ayinləri yerinə yetirmək caizdirmi?

Cavab: Əgər o torpaq sahəsi, şəriət hakiminin hökmü, yaxud İslam dövlətinin qüvvədə olan qanunu əsasında müsadirə olunubsa, yaxud da onu iddia edənlərin əvvəllər o torpağa şər’ən malik olmaları sübuta yetməyibsə, o yerdə təsərrüf etmək onda mülkiyyət iddiası edən şəxsin, yaxud əvvəlki sahibinin icazəsinə bağlı deyil. Buna görə də orada məscid tikilməsinin və (tikildikdən sonra) orada namaz və sair kimi ibadətlərin yerinə yetirilməsinin heç bir eybi yoxdur.

Sual: 794: Bir qədər torpaq sahəsi bir şəxsin nəsilbənəsil vərəsələrinə irs keçmiş, sonra bir nəfər onlardan qəsb edib özü ona sahib olmuşdur. İslam inqilabının qələbəsindən və hökumət qurulduqdan sonra isə həmin torpaq sahəsini qəsb edən şəxsdən almışdır. Bu halda həmin mülk şər’ən vərəsələrə qayıdırmı, yoxsa onu dövlətdən (pulla) almaqda vərəsələr başqalarına nisbətən myəyyən gyzəşt haqqına malikdirlər?

Cavab: Sadəcə əvvəllər irs yolu ilə orada təsərrüf etmək nə mülkiyyətə, nə də onu (pulla) almaqda myəyyən gyzəşt haqqına səbəb olmaz. Lakin bunun əksi sübuta yetməyincə, bu məsələ mülkiyyətə dair şər’i bir dəlil (əmarə) sayılır. Deməli, əgər vərəsələrin oraya sahib olmaması sübut olunsa, yaxud başqalarının mülkiyyətində olması sübuta yetsə, bu halda vərəsələrin onun özünü, yaxud əvəzini tələb etməyə haqları yoxdur. Əks halda isə “zul-yəd” (ixtiyarında olan) qanununun tələbinə görə onun özünün, yaxud əvəzinin qaytarılmasını tələb edə bilərlər.

HƏCR (MAL-DÖVLƏTDƏN İSTİFADƏ ETMƏKDƏN MƏHRUM OLUNMA) VƏ HƏDDİ-BÜLUĞUN ƏLAMƏTLƏRİ

Sual: 795: Bir kişinin həddi-büluğa çatmış ruhi xəstə bir oğlu və bir qızı vardır. Oğlan ruhi xəstədir. Onlara atası qəyyumluq edir. Atanın vəfatından sonra bacısının səfeh qardaşın mal-dövlətində ona qəyyum kimi təsərrüf etməsi caizdirmi?

Cavab: Bacı və qardaşın səfeh qardaş üzərində qəyyumuq haqqı yoxdur. Səfeh oğulun ata tərəfdən babası olmasa və atası da bir kimsənin ona qəyyum olmasını vəsiyyət etməmişsə, bu halda onun özünün və mal-dövlətinin qəyyumluğu şəriət hakiminin öhdəsinə düşür.

Sual: 796: Qızların və oğlanların həddi-büluğa çatmasında şəmsi il əsas götürülür, yoxsa qəməri ili?

Cavab: Bu məsələdə əsas qəməri ilidir.

Sual: 797: Uşağın həddi-büluğa çatıb-çatmamasını bilmək üçün qəməri tarixinə uyğun olaraq onun doğulduğu il, ay və günü necə tə’yin etmək olar?

Cavab: Uşağın təvəllüd tarixi şəmsi tarixilə mə’lum olduqda, siz bunu qəməri tarixilə şəmsi tarixinin arasında olan il fərqini hesablamaqla əldə edə bilərsiniz.

Sual: 798: Oğlan uşağı on beş yaşına çatmadığı halda möhtəlim olursa, onun həddi-büluğa çatmasına hökm etmək olarmı?

Cavab: Möhtəlim olmaqla onun həddi-büluğa çatmasına hökm olunur. Çünki möhtəlim olmaq şər’i cəhətdən həddi-büluğa çatmağın əlamətlərindən biridir.

Sual: 799: (Həddi-büluğ yaşına çatmaqdan başqa) digər iki əlamətin daha tez zahir olmasına onda bir faiz ehtimal verilsə, bunun hökmü nədir?

Cavab: Bu iki əlamətin tez zahir olmasına sadəcə ehtimal vermək həddi-büluğa çatmağa hökm edilməsinə kifayət deyil.

Sual: 800: Bizim müəssisənin qız və oğlanlarından bir neçəsi təvəllüd tarixlərinə görə həddi-büluğa çatmışlar. Lakin onların huşlarında yaranan anormallıq və əqli zəifliklər müşahidə olunduğuna görə, onların huş və hafizəsi qüvvəsini yoxlamaq məqsədi ilə onların üzərində tibbi müayinə aparılıb. Nəticədə bir və ya bir neçə il bundan əvvəl əqli cəhətdən gerilik (çatışmamazlıq) olduğu müəyyən edilib. Lakin onların bə’zilərini dəli hesab etmək olmaz, çünki onlar dini və ictimai məsələləri müəyyən həddə qədər dərk edirlər. Bu mərkəzin tibbi diaqnostika kimi verdiyi bu analiz (nəzər) o şagirdlər üçün əsas ola bilərmi?

Cavab: İnsana şər’i vəzifələrin vacib olmasında əsas ölçü şər’i baxımdan həddi-büluğa çatması və camaat arasında ağıllı hesab olunmasıdır. Amma idrak və zəkanın (huşun) hansı dərəcədə olmasına gəldikdə isə, o, bu məsələdə mö’təbər sayılmır və heç bir tə’siri də yoxdur.

Sual: 801: Bə’zi hökmlərdə müməyyiz uşağın xüsusunda “yaxşını pisdən seçə bilən uşaq” - deyə qeyd olunur. Yaxşı və pis dedikdə məqsəd nədir? Müməyyiz olmaq yaşı neçə yaşdır?

Cavab: Yaxşı və pis dedikdə məqsəd, camaat arasında pis və ya yaxşı sayılan şeylərdir. Bu barədə uşağın yaşadığı şərait, adətlər, ədəb qaydaları, yerli ən’ənələr və s kimi şeylər nəzərə alınmalıdır. Müməyyizlik yaşı isə şəxslərin iste’dad, qabiliyyət, idrak və zəkasına (huşuna) əsasən müxtəlif ola bilər.

Sual: 802: Qız uşağı doqquz yaşına çatmazdan əvvəl özündə heyzin əlamətlərinə malik qan görsə, bu onun həddi-büluğa çatmasını göstərirmi?

Cavab: Bu, şər’i cəhətdən qızın həddi-büluğa çatması əlaməti deyil, o qanda hətta heyzin əlamətləri olsa belə, heyzin hökmləri ona şamil olmur.

Sual: 803: Məhkəmə orqanları tərəfindən müəyyən səbəblərə görə öz mal-dövlətindən istifadə etməkdən qadağan olunan şəxs, öz vəfatından qabaq malından müəyyən məbləği, əvvəllər ona etdiyi xidmətlər müqabilində ona hörmət etmək üçün qardaşı oğluna versə və qardaşı oğlu da bu məbləği əmisinin vəfatından sonra onun qüsl-kəfən işlərinə və onun xüsusi ehtiyaclarının tə’min olunmasına sərf etsə, məhkəmə orqanlarının bu məbləği onun qardaşı oğlundan alması caizdirmi?

Cavab: O şəxsin öz qardaşı oğluna verdiyi şeylər həcr hökmünün şamil olduğu şeylərdən olsa, şər’ən onu qardaşı oğluna verməyə haqqı yoxdur, qardaşı oğlunun da bu mal-dövlətdə təsərrüf etmək haqqı yoxdur, məhkəmə orqanlarının bu malı tələb edib ondan alması caizdir. Əks halda isə heç kimin, malı verilən şəxsdən almağa haqqı yoxdur

MÜZARİBƏ (VERİLƏN BORC MÜQABİLİNDƏ ƏLDƏ EDİLƏN QAZANCA ŞƏRİK OLMAQ)

Sual: 804: Qızıl və gümüşdən başqa şeylərlə müzaribə caizdirmi?

Cavab: Hal-hazırda istifadə olunan kağız pullarla müzaribə etməyin heç bir eybi yoxdur. Amma əmtəə ilə müzaribə düzgün deyil.

Sual: 805: Müzaribə əqdindən istehsal, xidmət, paylama və ticarət işlərində istifadə etmək düzgündürmü? Hal-hazırda ticarətdən qeyri yerlərdə olan müzaribə əqdləri və müzaribə adı ilə aparılın müamilələr şər’ən düzdür, ya yox?

Cavab: Müzaribə əqdi yalnız sərmayənin alış-veriş yolu ilə olan ticarətdə istifadə olunan hallarına məxsusdur. Amma onun müzaribə adı ilə istehsal, xidmət, paylama və bu kimi yerlərdə istifadə olunmasında düzgün deyil. Lakin bu kimi işləri cüalə, razılaşma kimi şər’i əqdlərin vasitəsilə və sair adlarla yerinə yetirməyin heç bir eybi yoxdur.

Sual: 806: Dostlarımdan birindən müəyyən məbləğ pulu müzaribə adı ilə almışam və onunla şərtləşmişəm ki, bir müddətdən sonra aldığımdan bir qədər artığını ona qaytaram. Başqa bir dostum ehtiyaclı olduğuna görə bu məbləğin bir hissəsini ona verdim və qərara alındı ki, o pulun qazancının üçdə birini o ödəsin. Bu iş düzgün sayılırmı?

Cavab: Bir kəsdən müəyyən qədər pul alıb bir müddətdən sonra həmin məbləğin, əlavə qazancla birlikdə qaytarılması əsasında olan razılaşma müzaribə sayılmır, əksinə o, haram olan sələmli (faizli) borcdur. Amma onun, müzaribə adı ilə alınması ondan borc almaq sayılmır, pul da işləyənin mülkiyyətinə keçmir və sahibinin mülkiyyətində qalır. İşləyənin yalnız onunla ticarət etmə haqqı var. Hər ikisi də razılaşdıqları əsasda qazancda şərik olurlar. Amil, pul sahibinin icazəsi olmadan ondan, başqasına borc verə bilməz, yaxud müzaribə adı ilə onun ixtiyarına verə bilməz.

Sual: 807: Bə’zi şəxslərdən müzaribə adı ilə pul borc alınmasının hökmü nədir? Halbuki həmin şəxslər müzaribə adı ilə pul verir və şərt qoyurlar ki, malı verdikləri şəxsdən hər yüz min tüməndən müqavilə əsasında ayda 4-5 min tümən qazanc alsınlar.

Cavab: Qeyd olunan şəkildə borc verilməsi müzaribə sayılmır, əksinə, o, təklifi nəzərdən haram olan sələmdir (faizli borcdur), ünvanın zahiri formasının dəyişdirilməsi ilə o, halal olmur. Amma borc verilməsinin özü (əsli) düzgündür və borc alan şəxs də aldığı şeylərin sahibi olur.

Sual: 808: Bir şəxs başqasına müəyyən qədər pul verir ki, onunla ticarət etsin, hər ay, qazanc adı ilə müəyyən məbləği ona versin, ona dəyən xəsarətlərin hamısı da onun öhdəsinə olsun. Bu müamilə düzgün sayılırmı?

Cavab: Əgər şər’i baxımdan səhih olan tərzdə malın müzaribəyə qoyulması barədə müqavilə bağlasalar və malı alan şəxsə, qazancdan onun payına düşəcək hissədən müəyyən qədərini aylıq olaraq avans verməsini, xəsarət dəyəcəyi təqdirdə isə işləyənin özünün onu qəbul edəcəyini şərt etsələr, bu müamilə düzdür. Əks halda isə bu müamiləni heç bir şər’i yolla əsaslandırmaq olmaz.

Sual: 809: Bir şəxsə öz malımdan müəyyən məbləğ pul vermişəm ki, xaricdən nəqliyyat vasitəsi alıb gətirsin və ölkə daxilində satsın. Bu şərtlə ki, bu al-verdən əldə olunan qazancı aramızda bərabər şəkildə bölək. Bir müddətdən sonra o, mənə bir məbləğ pul verib dedi ki, bu sənin qazancdan olan payındır. Bu məbləği ondan almağım caizdirmi?

Cavab: Əgər sən sərmayəni ona müzaribə adı ilə vermisənsə, o da nəqliyyat vasitələri alıb satdıqdan sonra qazancdan olan hissəni sənə veribsə, bu sənə halaldır.

Sual: 810: Bir şəxs öz malından müəyyən məbləği başqasına verir ki, onunla ticarət etsin və hər ay ondan avans olaraq müəyyən məbləğdə pul alır. İlin axırında mədaxil və məxarici hesablayırlar. Pul sahibi və (al-ver edən) şəxs öz razılıqları əsasında mədaxil və məxarici qarşılıqlı olaraq bir-birinə bağışlasalar, onların bu işi düzdürmü?

Cavab: Ona verilən pul şər’i baxımdan düzgün olan müzaribə kimi verilərsə, sərmayə sahibinin onu işlədən şəxsdən hər ay qazancdan avans olaraq bir məbləğ pul almasının, həmçinin hər birinin şər’ən digərindən alacağı miqdarla razılaşmasının heç bir eybi yoxdur. Amma malı verən şəxs onları borc kimi versə, borc alan şəxs də hər ay qazancın müəyyən məbləğini pul sahibinə verməsini şərt etsə və ilin axırında da hər birinin öz payına düşənləri bir-biri ilə razılaşsalar, onda bu, təklifi baxımdan haram olan sələmli (faizli) borcdur. Borc vermənin əslinin düzgün olmasına baxmayaraq, borc alınan zaman belə şərt batil sayılır, bundan sonra sadəcə olaraq qazanc və zərəri bir-birinə bağışlamaq əsasında olan razılaşmaları bu işin halal olmasına səbəb olmaz. Bu halda borc verən şəxsin qazancdan bir şey almağa haqqı yoxdur, eləcə də dəyən xəsarəti ödəmək onun öhdəsinə deyil.

Sual: 811: Bir şəxs başqasından müzaribə adı ilə bir qədər mal alır və belə şərtləşirlər ki, qazancın üçdə iki hissəsi al-ver edənin, üçdə bir hissəsi isə mal sahibinin olsun. Həmin şəxs o sərmayə ilə mal alıb öz şəhərinə göndərir, amma yolda onu oğurlayırlar. Xəsarəti kim ödəməlidir?

Cavab: Sərmayə, yaxud ticarət malının hamısının, və ya bir qisminin tələf olması işləyənin, yaxud başqasının səhlənkarlığı nəticəsində olmayınca mal (sərmayə) sahibinin öhdəsinədir və bu xəsarət qazancla ödənməlidir. Amma işləyən (al-verdə) mal sahibinə dəyən xəsarəti özü ödəyəcəyini şərt etmiş olsa, (onda işləyən ödəməlidir).

Sual: 812: Ticarət məqsədi ilə bir şəxsdən mal alıb, yaxud ona mal vermək və öz razılıqları əsasında sələm olmadan əldə olunan qazancı bölüşdürmələrini şərt etmələri caizdirmi?

Cavab: Ticarət üçün alınan və ya verilən mal borc adı ilə olsa, ondan əldə olunan qazancın hamısı borc alanın malıdır, eləcə də tələf olsa, yaxud xəsarət dəysə, onun özü ödəməlidir. Malın sahibi də ondan yalnız malın əvəzini ala bilər, qazancdan bir şey almağa haqqı yoxdur. Amma müzaribə adı ilə verilmiş olsa, onun nəticələrinin hasil olması üçün müzaribə əqdi onların arasında düzgün tərzdə gerçəkləşməlidir, onun şər’i cəhətdən şərtlərinə də riayət olunmalıdır. O şərtlərdən biri də budur ki, onların hər birinin payına düşən qazancın miqdarı kəsri-müşa (qazancın ikidə biri, üçdə biri, dörddə biri və s.) kimi tə’yin edilsin. Əks halda (yəni, şər’i şərtlər olmasa) mal və onun qazancı bütövlükdə sərmayənin sahibinə məxsus olur, işləyən isə işinin muzdunu ala bilər.

Sual: 813: Bank əməliyyatları həqiqətdə müzaribə sayılmır, çünki (sərmayəyə dəyəcək) heç bir xəsarəti ödəməyi öhdəsinə almır. Əmanət sahiblərinin malın qazancı olaraq (bankdan) aldıqları məbləğ halal sayılırmı?

Cavab: Bankın sadəcə olaraq xəsarəti ödəməyi öhdəsinə almaması müzaribənin batil olmasına səbəb olmaz. Eləcə də müzaribə əqdinin formal olmasına dəlil (əsas) yoxdur. Çünki şər’i cəhətdən sərmayə sahibinin, yaxud onun vəkilinin müzaribə əqdi bağlanan zaman bankın mal sahibinə dəyəcək zərəri ödəməyi öhdəsinə almağı şərt etməyin heç bir eybi yoxdur. Deməli, bankın iddia etdiyi müzaribənin (bank – əmanət sahibləri tərəfindən vəkil sayılır) zahiri və formal olması və müəyyən səbəblərə görə batil olması aşkar olmayınca, o müzaribənin düzgün olmasına hökm edilir. Ondan əldə olunan qazanclar da (bunu bank mal sahiblərinə verir) onlar üçün halaldır.

Sual: 814: Mən bir zərgərə müəyyən məbləğ pul vermişəm ki, onunla al-ver etsin. Zərgərin heç vaxt zərərə düşmədən qazanc əldə etdiyini nəzərə alaraq, mən hər ay onun qazancından xüsusi məbləğdə pul ala bilərəmmi? Əgər bu işin işkalı varsa, onda bu pulun əvəzinə cəvahirat almağım caizdirmi? Bizim aramızda vasitə olan başqa bir şəxsin vasitəsilə həmin məbləğ mənə verilsə, bu işkal aradan qalxarmı? Həmçinin, həmin borcun əvəzində bir qədər pulu mənə həddiyyə kimi versə, işkal yerində qalırmı?

Cavab: Müzaribənin şərtlərindən biri budur ki, sərmayə qoyan şəxs və işləyənin hər birinə qazancdan nə qədər çatacağı (üçdə bir, dörddə bir, yarısı və s.) tə’yin edilsin. Deməli, sərmayə sahibi üçün hər ay müəyyən məbləğin aylıq qazancı kimi tə’yin edilməsi əsasında olan müzaribə düzgün deyil. İstər tə’yin olunan aylıq qazanc nağd pul olsun, istər cəvahirat, qızıl mə’mulatları və əmtəə, istərsə də sərmayə sahibi birbaşa onu alsın, yaxud başqa bir şəxsin vasitəsilə, habelə istər onun qazancdan olan payı adı ilə olsun, yaxud amilin onun sərmayəsi ilə ticarət etdiyi üçün hədiyyə ünvanında olsun, bunların arasında heç bir fərq yoxdur. Amma sərmayə sahibinin qazanc əldə olduqdan sonra ondan avans kimi hər ay müəyyən məbləğ alıb müzaribə müddəti qurtardıqdan sonra hesablaşma əsasında şərt etmələrinin heç bir eybi yoxdur.

Sual: 815: Bir şəxs müzaribə adı ilə ticarət etmək üçün bir neçə nəfərdən müəyyən məbləğdə pul alır və şərt edirlər ki, hasil olan qazanc onunla həmin şəxslərin arasında sərmayələrin nisbətində bölüşdürülsün. Bu məsələnin hökmü nədir?

Cavab: Sərmayələrin üst-üstə qoyularaq sahiblərinin icazəsi ilə onun məcmusundan ticarət üçün istifadə olunmasının heç bir eybi yoxdur.

Sual: 816: Lazım əqd bağlanarkən işləyənin hər ay qazancdan sərmayə sahibinin payına düşən miqdar müqabilində müəyyən məbləğ ona verməsinin və müzaribə əqdində müəyyən olunan məbləğə nisbətən artıq və ya əskik olan miqdarda razılaşmaları şərt olunan əqd düzgündürmü? Başqa sözlə, lazım əqddə, müzaribə hökmlərinə müxalif olan şərt qoyula bilərmi?

Cavab: Əgər qoyulan şərt razılaşma olsa, yə’ni, qazanc hasil olandan sonra sərmayə sahibinin özünün müşa şəklində olan hissəsi işləyənin aylıq olaraq ona verdiyi məbləğ ilə razılaşmsalar, onun heç bir eybi yoxdur. Amma qoyulan şərt işləyənin sərmayə sahibinə aylıq olaraq vermək istədiyi məbləğdəki qazancdan düşən payını tə’yin etmək olarsa, bu, müzaribə qanunlarının əksinədir və batil sayılır.

Sual: 817: Bir tacir başqa bir şəxsdən müzaribə sərmayəsi adı ilə müəyyən məbləğ pul alır və şərt edirlər ki, bu sərmayə ilə edilən ticarət qazancının müəyyən faizini ona versin, nəticədə öz sərmayəsi və qazancının məcmusu ilə ticarət etsin. Hər ikisi də əvvəlcədən bilirdilər ki, bu məbləğin aylıq qazancının miqdarını tə’yin etmək çox çətindir. Buna görə də bu işdə təxmini razılığa gəlirlər. Bu halda müzaribə əqdi şər’ən düzgündürmü?

Cavab: Sərmayə sahibinin qoyduğu malın xüsusunda aylıq qazancın miqdarının ayırd edilməsinin mümkün olmaması, sair cəhətlərdə düz olan müzaribə əqdinin düzgün olmasına zərər yetirməz. Deməli, əgər o iki şəxs, şər’i şərtlərə riayət edərək müzaribə bağlasalar, sonra isə hasil olan qazancın bölüşdürülməsi üçün təxmini razılığa gəlsələr, yə’ni, qazanc əldə olduqdan sonra sərmayə sahibi qazancdan öz payına düşən miqdarın müəyyən məbləğ əsasında razılaşmalarının heç bir eybi yoxdur.

Sual: 818: Bir şəxs müəyyən məbləğ pulu müzaribə adı ilə başqasına verir və şərt qoyur ki, üçüncü bir şəxs onun malına zamin olsun. Sərmayəni alıb işlədən şəxs qaçarsa, müzaribəyə pul qoyan şəxsin malını almaq üçün zaminə müraciət etmək haqqı varmı?

Cavab: Fərz olunan halda müzaribəyə qoyulan mala zamin tutulmasının şərt qoyulmasının heç bir eybi yoxdur. Deməli, əgər işləyən müzaribə üçün aldığı sərmayə ilə birlikdə qaçsa, yaxud onu səhlənkarlıq nəticəsində tələf etsə, sərmayə sahibinin onun əvəzini almaq üçün zaminə müraciət etməyə haqqı var.

Sual: 819: Ticarət etmək məqsədi ilə bir neçə nəfərdən müzaribə adı ilə bir qədər mal alan şəxs, o malın məcmusundan bir qədərini, yaxud ayrıca olaraq o şəxslərin birinin malını sahibinin icazəsi olmadan başqasına borc versə, bu halda o, başqalarının müzaribə üçün qoyduğu malına qarşı xəyanətkar sayılırmı?

Cavab: Bu halda sahibinin icazəsi olmadan başqasına borc verdiyi şeylərdə onun əmanətdar əli xəyanətkar əlinə çevrilir və ona zamindir. Yerdə qalan miqdarda səhlənkarlığa yol verməmiş olsa, həmin miqdarda əmanətdar olaraq qalır.

BANKLARIN HÖKMLƏRİ

Sual: 820: Bankdan borc götürdükdə bank (borc alınan miqdardan) artıq alacağını şərt etsə, bu hallarda mükəlləf belə borc almaqda şəriət hakimindən və ya onun vəkilindən icazə almalıdırmı? Zərurət və ehtiyac halı olmadıqda belə borc almaq caizdirmi?

Cavab: Borc almağın özündə (əslində), hətta hökumət banklarından olsa belə, şəriət hakiminin icazəsi şərt deyil, vəz’i hökm cəhətindən sələmli olsa belə, düzdür. Amma sələmli olduğu halda təklifi cəhətdən onu almaq haram sayılır, istər müsəlmanlardan alınsın, istərsə də qeyri-müsəlmanlardan, istər islam dövlətindən alınsın, istərsə də qeyri-müsəlman dövlətindən. Amma harama mürtəkib olmağın caiz olduğu bir həddə zərurət və çıxılmaz vəziyyətə düşməsi istisna olunur. Haram borc şəriət hakiminin icazəsi ilə alınsa belə, halala çevrilmir. Ümumiyyətlə bu məsələdə onun icazəsinin heç bir rolu yoxdur. Lakin o şəxs bankın ondan artıq alacağına tam əmin olduğu halda belə, artıq alınacaq hissəni verməyəcəyini niyyət etməklə haramdan qaça bilər. Sələmli olmadığı halda borc almağın caiz olması zərurət və ehtiyac halları ilə şərtlənmir.

Sual: 821: İran İslam Respublikasında məskən bankı camaata ev almaq, tikmək və tə’mir etmək üçün borc verir. Ev alındıqdan, tikildikdən və ya tə’mir edildikdən sonra bu borcları hissə-hissə almağa başlayır. Lakin hissə-hissə alınan borcların məcmusu verilən borcun miqdarından artıq çıxır. Artıq alınan bu məbləğin şər’i bir əsası varmı?

Cavab: Məskən bankının ev tikmək, yaxud almaq üçün verdiyi pul borc sayılmır. Əksinə, onu şirkət, yaxud cüalə, yaxud da icarə və s. kimi düzgün olan şər’i əqdlərdən birinə uyğun olaraq verir. Əgər bu qəbildən olan müamilələrdə şər’i şərtlərə riayət edilsə, onun düzgün olmasına hökm olunur.

Sual: 822: Banklar camaatın oraya əmanət kimi qoyduğu pullara 3-20 faiz qazanc verir. İnfliasiya səviyyəsini nəzərə alaraq bu məbləği bankdan götürəndə artan bu miqdarın sələm sayılmaması üçün o pulun əmanət qoyulduğu günə nisbətən alıcılıq dəyərinin aşağı düşməsindən yaranan zərərin əvəzi hesab etmək olarmı?

Cavab: Əgər bankın verdiyi əlavə qazanclar və əlavə gəlir pul qoyanların tərəfindən vəkalət əsasında o pulların işlədilməsindən hasil olsa və düzgün şər’i əqdlərdən birinin vasitəsilə həyata keçsə, sələm deyil, şər’i müamilənin qazancıdır və bunun heç bir eybi yoxdur.

Sual: 823: Öz məişət xərclərini tə’min etmək üçün heç bir işi olmadığı şəraitdə ehtiyac üzündən sələmli bankda işləməyə məcbur olan şəxsin hökmü nədir?

Cavab: Əgər bankda işləmək sələmli müamilələrlə əlaqəli olarsa və onun gerçəkləşməsində müəyyən qədər rolu olsa, bu şəxsin orada işləməsi caiz deyil. O şəxsin, sadəcə olaraq öz məişətini tə’min etmək üçün halal olan başqa bir iş tapmaması haram ilə məşğul olmasına əsas ola bilməz.

Sual: 824: Məskən bankı bizim üçün bir ev alıb və şərt edib ki, borcu aybaay qaytaraq. Bu müamilə şər’ən düzgündürmü və biz o evin sahibi oluruqmu?

Cavab: Əgər bank o evi əvvəlcə özü üçün alıb sonra pulunu aybaay qaytarmaq şərti ilə sizə satsa, bunun heç bir eybi yoxdur.

Sual: 825: Bank mənzil almaq üçün şəriklik adı ilə, yaxud sair müamilə əqdləri adı ilə pul borc verir, alanda isə 5-8 faiz artıq alır. Bu fayda və borcun hökmü nədir?

Cavab: Bankdan müəyyən məbləğin şəriklik, yaxud sair şər’i və düzgün müamilələrdən biri kimi alınması borc almaq, yaxud borc vermək deyil və bu kimi şər’i müamilələrdən bank üçün hasil olan qazanc da sələm sayılmır. Deməli, banklardan mənzil almaq və ya tikmək məqsədi ilə qeyd olunan adlarda pul almağın və onda təsərrüf etməyin heç bir maneəsi yoxdur. Amma artıq alınması şərt edilən halda borc olmasını fərz etdikdə, bu halda sələmli borc təklif baxımından haram olmasına baxmayaraq, borcun özü (əsli) vəz’i hökm baxımından borc alan şəxs üçün düzgündür və onda etdiyi təsərrüflərin eybi yoxdur.

Sual 826: Qeyri-islami ölkələrin dövlət banklarına əmanət qoyulan pullar üçün əlavə gəlir alması caizdirmi? Aldığı təqdirdə istər bank sahibi əhli-kitab və ya müşrik olsun, istərsə də pulu əmanət qoyduğu zaman əlavə gəlir almasını şərt etsin, istərsə şərt etməsin, onda təsərrüf etmək caizdirmi?

Cavab: Müsəlmanın qeyri-müsəlmandan əlavə gəlir alması caizdir, hətta əlavə gəlir alacağını şərt etsə belə.

Sual: 827: Bankın öz səhmdarlarından bə’ziləri müsəlman olduqda, bu bankdan əlavə gəlir almaq caizdirmi?

Cavab: Müsəlman olmayanların səhmlərinin nisbətində bankdan qazanc almağın eybi yoxdur. Amma müsəlmanın payına nisbətdə banka əmanət qoyulanlar fayda, sələm şərti ilə və ya onu almaq məqsədi şərt edildiyi hallarda əlavə qazanc almaq caiz deyil.

Sual: 828: İslam ölkəsi banklarında əmanət qoyulan pullardan əlavə qazanc almağın hökmü nədir?

Cavab: Əmanət qoyulan şey borc adı və əlavə qazanc götürmək şərti ilə qoyulsa, yaxud məqsədi qazanc götürmək olsa, onu almaq caiz deyil.

Sual: 829: Əgər bank verdiyi borcdan sələm alırsa, onda bankdan borc almaq istəyən mükəlləf şəxs sələmdən qaçmaq istədiyi vaxt caizdirmi ki, nağd olaraq min tümənlik əskinas vərəqəsini nisyə surətində min iki yüz tümənə alsın və belə şərt etsin ki, hər ay onun yüz tümənini qaytarsın və beləliklə də ona bankın on iki ədəd əmanət üçün nəzərdə tutulan xüsusi vərəqələrindən yüz tümənlik versin? Yaxud bankdan məcmusu 1200 tümən olan on iki ədəd müddətli səftəni nağd olaraq min tümənə alsın və şərt etsin ki, on iki ay ərzində o səftələrin məbləğini ödəsin?

Cavab: Borc sələmindən xilas olmaq üçün edilən bu kimi zahiri (saxta) müamilələr şər’ən haram və batildir.

Sual: 830: İran İslam Respublikasının bank əməliyyatlarının düzgün olmasına hökm olunurmu? Banklardan alınan pulla mənzil və ya başqa şey almağın hökmü nədir? Bu pullarla alınan evlərdəki edilən qüsl və qılınan namazların hökmü necədir? Camaatın banklara əmanət qoyduğu pullardan əldə olunan əlavə qazancı almaq halaldırmı?

Cavab: Ümumiyyətlə İslami Şura Məclisi tərəfindən qəbul edilən və İcra Aparatı tərəfindən təsdiq edilən qanunlara əsasən bankların yerənə yetirdikləri bank müamilələrinin heç bir eybi yoxdur və onun düzgün olmasına hökm edilir. Düzgün islami əqdlərdən hər hansı birinin əsasında sərmayənin işlədilməsindən hasil olan qazanc da şər’ən halaldır. Deməli, banklardan mənzil və s. almaq üçün pul götürmək şər’i əqdlərdən birinin adı ilə olsa, heç bir eybi yoxdur. Amma sələmli borc surətində olsa, onda təklifi baxımdan onu almağın haram olmasına baxmayaraq, borc vermənin əsli vəz’i baxımdan düzgündür, o şeylər borc alanın mülkiyyətinə keçir, onda və onunla aldığı hər şeydə təsərrüf etməsi caizdir.

Sual: 831: İran İslam Respublikasında bankların camaata ev tikmək, mal-qara saxlamaq, əkinçilik və sair kimi işlər üçün verdiyi pullar müqabilində aldığı qazanc halaldırmı?

Cavab: Əgər bankın ev tikmək, ev almaq və sair kimi işlər üçün camaata verdiyi sərmayənin borc olması düzdürsə, şübhəsiz onlardan əlavə qazanc alması şər’ən haramdır, bankın da artıq miqdarı almağa haqqı yoxdur. Amma çox güman ki, banklar bu sərmayəni borc adı ilə vermir, əksinə, halal müamilə əqdlərindən biri, məsələn, müzaribə, şəriklik, cüalə, icarə və s. ünvanlı kooperasiya qəbilindədir. Misal üçün, bank mənzil tikintisində şərik olaraq onun tikinti xərclərinin bir qismini ödəyir, sonra öz payını şərikinə, misal üçün, iyirmi aya hissə-hissə verməklə satır, yaxud müəyyən müddətdə və müəyyən məbləğə ona icarəyə verir, belə olan halda bu işin özü və bu kimi müamilədə (bankların) əldə etdiyi qazancın heç bir eybi yoxdur. Bu kimi müamilələrin borc və onun faydası (əlavə gəliri) ilə heç bir əlaqəsi yoxdur.

Sual: 832: Bank bir layihədə iştirak etmək üçün mənə müəyyən məbləğ pulu borc vermişdir. Aldığım məbləğin yarısını dostuma verib şərt qoydum ki, o, borcun banka ödəniləcək bütün faydasını ödəsin. Bu məsələdə mənim öhdəmə hər hansı bir vəzifə düşürmü?

Cavab: Əgər bank bu məbləği müəyyən etdiyi xüsusi layihədə şərik olmaq üçün vermişsə, pulu alan şəxs nəinki onu başqasına borc verə bilməz, hətta tə’yin etdikləri həmin işdən başqasına da sərf edə bilməz. Bu pul onun əlində əmanət sayılır və hansı iş üçün tə’yin olunubsa, elə həmin məqsəd üçün də işlətməli, yaxud onun eynini banka qaytarmalıdır.

Sual: 833: Bir şəxs saxta sənədlərlə bankdan müzaribə adı ilə müəyyən məbləğdə pul alır və şərtləşir ki, müəyyən müddətdən sonra o, pulu artıqlaması (əlavə gəlirlə) banka qaytarsın. Bankın həmin sənədlərin saxta olduğunu bilmədiyini nəzərə alsaq, bu cür pul almaq borc sayılırmı və o şəxsin banka verdiyi əlavə gəlir (fayda) sələm hökmündədirmi? Əgər bank işçiləri bu sənədlərin saxta olduğunu bilə-bilə ona istədiyi məbləği versə, bunun hökmü nədir?

Cavab: Əgər bank tərəfindən müzaribə əqdi, əqdin bağlandığı sənədlərin düzgün olması əsasında bağlanıbsa, onda bu əqd sənədlərin saxta olduğu fərz edildikdə batil sayılır. Belə olan halda bankdan alınan pul müzaribə olmadığı kimi, borc da sayılmır. Əksinə, zamin olmaq cəhətindən batil əqdlə əldə edilən pulla alınan şey hökmündədir, eləcə də onunla əldə edilən qazancın hamısı banka məxsusdur. Bu, bankın sənədlərin saxta olmasından agah olmadığı haldadır. Amma əgər xəbərdardırsa, ondan alınan pul qəsb hökmündədir.

Sual: 834: Sərmayəni şər’ən halal olan müamilələrdən birində işlədib qazanc əldə etmək məqsədi ilə, amma sərmayə sahibinin qazancdan əldə edəcəyi payını dəqiq şəkildə müəyyənləşdirmədən, bankın da hər altı ayda sərmayənin sahibinə, onun qazancından bir hissəsini verməsini şərt etməklə banklara əmanət qoymaq caizdirmi?

Cavab: Əgər sərmayə banka qoyulan zaman bütün ixtiyarları, hətta fəaliyyət növünü seçməyi və sərmayə sahibinin qazancdan payına düşəcək hissənin vəkalət əsasında tə’yin edilməsi belə, bankın öhdəsinə qoymuş olsa, bu cür əmanət qoymanın və sərmayənin şər’ən halal olan müamilələr yolu ilə istifadə olunmasından hasil olan qazancın heç bir eybi yoxdur. Bu zaman sərmayə sahibinin qazancdan öz payına düşəcək miqdarın nə qədər olduğunu bilməməsi onun düzgün olmasına heç bir zərər yetirməz.

Sual: 835: Müsəlmanlarla düşmən olan, yaxud islam düşmənləri ilə müqavilə bağlayan qeyri-islami dövlətlərin banklarının hesablarına uzun müddətli pul qoymaq caizdirmi?

Cavab: Qeyri-islami dövlətlərin İslam və müsəlmanların əleyhinə işlədilən siyasi və iqtisadi qüdrətlərinin artmasına səbəb olmayınca onların banklarına əmanət kimi pul qoymağın öz-özlüyündə heç bir eybi yoxdur. Əks halda isə caiz deyil.

Sual: 836: İslam ölkələrində mövcud olan bankların bə’zisi zalım hökumətlərə, bə’zisi kafir hökumətlərə, bə’zisi də müsəlman və ya qeyri-müsəlmanlara məxsus olan şirkətlərə tabedir. Bu banklarla edilən müamilə növlərinin hökmü nədir?

Cavab: Bu banklarla şər’i cəhətdən halal olan müamilə etməyin heç bir maneəsi yoxdur. Amma sələmli (faizli) müamilələr və borcdan fayda almağa gəldikdə isə, bu işlər islami müəssisə və banklar barəsində caiz deyil. Amma banka qoyulan sərmayə qeyri-müsəlmanın olsa, onun eybi yoxdur.

Sual: 837: İslam banklarında belə bir qayda var ki, bir şəxsin tərfindən banka qoyulan sərmayəni, bank onları şər’ən halal sayılan müxtəlif iqtisadi sahələrdə işlədir və qazanc götürür. Bankın bu qanuna müvafiq əməl edərək sərmayəni bank kimi, müxtəlif sahələrdə işlətsin deyə, bazarda işləyən bə’zi e’tibarlı tacirlərə verməsi caizdirmi?

Cavab: Əgər sərmayəni həmin şəxslərə aylıq, yaxud illik olaraq faiz nisbətində müəyyən qazanc almaq şərti ilə borc versələr, bu kimi müamilələr, borc verməyin özünün vəz’i cəhətdən düzgün olmasına baxmayaraq təklifi nəzərdən haramdır. Borc müqabilində fayda (əlavə gəlir) götürmək də şər’ən haram sayılan sələmdir. Amma əgər sərmayəni şər’ən halal olan işlərdə işlətmək üçün nəzərdə tutduğu adama versə və şər’i əqdlərdən birinə uyğun olaraq sərmayənin istifadəsindən əldə olunan qazancın müəyyən miqdarını sərmayə sahibinə verməyi şərt etsələr, onda bu kimi müamilələr düzgün, ondan əldə olunan qazanc isə halaldır. Bu məsələdə bankla həqiqi və hüquqi şəxslər arasında heç bir fərq yoxdur.

Sual: 838: Əgər bank sistemi sələm əsasında olarsa, onda sərmayə qoymaq yolu ilə banka borc verməyin, yaxud ondan müəyyən məbləği borc almağın hökmü nədir?

Cavab: Sərmayəni banka qərzül-həsənə (faizsiz borc) kimi əmanət qoymağın, eləcə də (faizsiz) borc kimi pul götürməyin heç bir eybi yoxdur. Sələmli borca gəldikdə isə borc verməyin və ya almağın vəz’i cəhətdən düzgün olmasına baxmayaraq, o, təklif cəhətindən mütləq şəkildə haramdır.

Sual: 839: Bankdan müzaribə adı ilə müəyyən məbləğ pul almışam. Müzaribə malından (sərmayəsindən) ev almaq üçün istifadə etmək caizdirmi?

Cavab: Müzaribə üçün qoyulan sərmayə onun sahibinin tərəfindən müzaribədə işlədəcək şəxsin əlində əmanətdir. Ondan yalnız razılaşdıqları yerdə işlətmək haqqı var. Əgər özü təkbaşına başqa işlərə sərf etsə, qəsb hökmündədir.

Sual: 840: Bir nəfər ticarətdə işlətmək üçün bankdan müəyyən qədər sərmayə götürür və şərt edir ki, qazancda onunla şərik olsun. O şəxs ticarətdə ziyana düşsə, onda bank dəyən zərərdə onunla şərikdirmi?

Cavab: Müzaribə müamiləsində dəyən ziyan sərmayəyə və onun sahibinin öhdəsinə düşür və qazanc yerindən ödəməlidir. Amma dəyəcək ziyanın hamısının, yaxud müəyyən bir hissəsinin sərmayəni müzaribədə işlədən şəxs tərəfindən ödənməsinin şərt etmələrinin eybi yoxdur.

Sual 841: Bir nəfər bankların birində özünə hesab açır. Bundan bir müddət keçəndən sonra ona müəyyən qədər qazanc verirlər. Bunu almağın hökmü nədir?

Cavab: Əgər öz sərmayəsini banka borc kimi qoyub qazancı şərt etsə, yaxud məqsədi qazanc olsa, yaxud ona nail olmaq məqsədi ilə pul qoysa, onu (əlavə gəliri) alması caiz deyil, çünki bu gəlir şər’ən haram olan sələmdir. Əks halda isə heç bir eybi yoxdur.

Sual: 842: Bankların birində belə bir hesab var ki, əgər bir şəxs banka hər ayda filan məbləğdə olmaqla beş il müddətində pul qoysa və bu beş il ərzində öz hesabından heç nə götürməsə, bank qeyd olunan müddət sona çatandan sonra həmin hesaba aylıq olaraq filan məbləğ əlavə edib və hesab sahibinin həyatda olduğu müddətdə ona verəcək. Bu müamilənin hökmü nədir?

Cavab: Qeyd olunan müamilənin şər’i əsası yoxdur və o, sələmdir.

Sual: 843: Banka uzunmüddətli qoyulan və üstünə müəyyən faiz də qazanc gələn əmanətlərin (pulların) hökmü nədir?

Cavab: Halal müamilələrdən birinə əsasən istifadə edilsin deyə, sərmayənin banka qoyulmasının və eləcə də bu işdən hasil olan qazancın heç bir eybi yoxdur.

Sual: 844: Əgər bir şəxs bankdan xüsusi yerlərdə işlətmək üçün pul götürsə, hökmü nədir? Onun bu iş üçün götürməsi formal olsa, amma əsl məqsəd isə sair məişət səhələrində istifadə edilməsi olsa, yaxud götürdükdən sonra daha mühüm bir işdə xərcləməyi qərara alsa, bunun hökmü nədir?

Cavab: Pulun verilməsi, yaxud alınması borc adı ilə olsa, o, istənilən halda və o pul borc alanın mülkiyyəti olur, onu istədiyi hər bir yerdə xərcləməsi düzgündür. Amma təklifi nəzərdən xüsusi yerlərdə sərf olunmasını şərt etmiş olsalar, bu şərtə əməl etməsi vacibdir. Amma bankdan alınan və ya oraya qoyulan məbləğ, misal üçün, müzaribə və ya şəriklik adı ilə olsa, bu zaman əqd formal olsa, düzgün deyil. Bu kimi hallarda sərmayə bankın mülkiyyətində qalır və onu alan şəxsin onda təsərrüf etmək haqqı yoxdur. Eləcə də malı (sərmayəni) hansı ünvanla almışsa, həmin ünvanda ciddi məqsədi olsa, o pul onun əlində əmanətdir və bu zaman nəzərdə tutulduğundan başqa işlər üçün istifadə etməsi caiz deyil.

Sual: 845: Bir şəxs bankdan müzaribə məqsədi ilə müəyyən məbləğ pul alır. Bir müddətdən sonra həmin məbləği və əldə olunan qazancdan bankın payını hissə-hissə ödəməklə banka qaytarır. Amma onun borcunu hissə-hissə alan bank işçisi qaytarılan malları öz ixtiyarına keçirmiş və saxta yolla sənədləri ləğv etmişdir. Özü də bu işləri məhkəmədə e’tiraf etmişdir. Bunları nəzərə alsaq, iş görən(pul götürən) müzaribə malı ilə əlaqədar bank qarşısında borclu (məşğuli-zimmə) sayılırmı?

Cavab: Əgər borcun banka qaytarılması bank sistemində mövcud olan qayda-qanunlar əsasında baş vermiş olsa və bank işçisinin də pulları mənimsəməsi borclu tərfindən borcun qaytarılmasında, qayda-qanunların icrasında təqsirə yol verməsindən irəli gəlməyibsə, onda o, heç nəyə zamin deyil. Bu işdə sərmayəni mənimsəyən şəxs zamindir.

Sual: 846: Bnkın orada hesab açanlara püşk atma yolu ilə almaq istədikləri hədiyyələri onlara xəbər verməsi vacibdirmi?

Cavab: Bu, bank sisteminin qanunlarına tabedir. Əgər bu kimi hədiyyələrin sahiblərinə verilməsi və müraciət edib almaları onları bu işdən xəbərdar edilməsinə bağlıdırsa, onda xəbər verilməsi vacibdir.

Sual: 847: Bankın məs’ul işçilərinin, orada qoyulan sərmayənin qazancından fiziki və ya hüquqi şəxslərə hədiyyə vermələri şər’ən caizdirmi?

Cavab: Əgər bu qazanclar bankın xüsusi mülkiyyətində olsa, onda bu iş bankda tə’yin edilmiş qanunlardan asılıdır. Amma qazanc əmanət sahiblərinin olsa, bu halda ondan istifadə etmək haqqı onların sahiblərinindir.

Sual: 848: Bank şəxslərin oraya əmanət qoyduğu sərmayə müqabilində onlara qazanc adı ilə aylıq olaraq müəyyən məbləğ pul verir. Qazancın miqdarının hətta o sərmayədən iqtisadi fəaliyyətdə istifadə edilməmişdən qabaq tə’yin olunmasını, eləcə də sərmayə sahibinin dəyə biləcək ziyanın ödənməsində şərik olmadığını nəzərə alsaq, bu halda bu kimi qazancları əldə etmək məqsədi ilə sərmayəni banka qoymaq caizdirmi, yoxsa bu qəbildən olan müamilələr sələm olduğu üçün haramdır?

Cavab: Əgər sərmayə borcdan qazanc almaq məqsədi ilə banka qoyularsa, şübhəsiz, bu, təklifi cəhətdən haram olan sələmli borcdur. Bu işdən əldə olunması nəzərdə tutulan qazanc da şər’ən haram olan sələmdir. Amma borc adı ilə deyil, əksinə, bank tərəfindən sərmayənin şər’ən halal olan müamilələrdə istifadə olunması üçün qoyularsa, bu halda eybi yoxdur və həmin sərmayədən istifadəyə başlamazdan əvvəl qazancın miqdarının tə’yin edilməsinin, eləcə də sərmayə sahiblərinin qeyd olunan ehtimal üzrə dəyəcək ziyanlarda şərik olmamasını şərt etmək müqavilənin düzgünlüyünə zərər yetirmir.

Sual: 849: Mükəlləf şəxs bə’zi məs’ul şəxslər tərəfindən müəyyən hallarda – müzaribə, hissə-hissə ödənc al-veri və s.-də bank qanunlarının düzgün icra olunmadığını bilsə, onun qazanc əldə etmək məqsədi ilə sərmayəni banka qoyması caizdirmi?

Cavab: Əgər mükəlləf şəxs üçün bank işçilərinin onun sərmayəsini batil müamilədə istifadə etdikləri barədə elm hasil olması fərz edilirsə, onda o sərmayənin istifadəsindən əldə olunan qazancı alıb xərcləməsi caiz deyil. Amma şəxslər tərəfindən banka qoyulan sərmayənin həcminin çox böyük olduğunu, bankların icra etdiyi müamilələrin növbənöv və onların böyük bir qisminin də şər’ən düzgün olduğunu nəzərə alaraq mükəlləf üçün belə bir elmin hasil olması çox zəif ehtimaldır.

Sual: 850: Dövlət idarəsi və ya şirkəti öz əməkdaşları ilə bağladığı müqaviləyə əsasən onların maaşından hər ay müəyyən məbləğdə pul kəsilir və işlətmək üçün banklardan birinin hesabına köçürülür. Bunlardan əldə edilən qazanc da əməkdaşlar arasında hər birinin sərmayəsinə müvafiq olaraq bölünür. Bu müamilə caiz və düzgündürmü? Bu yolla əldə edilən qazancın hökmü nədir?

Cavab: Əgər sərmayənin banka borc şəklində, qazanc götürmək şərti ilə, yaxud onu nəzərdə tutmaqla və ya onun əldə edilməsi məqsədi ilə qoyularsa, onda banka bu tərzdə pul qoyulması haram, ondan əldə olunan qazanc da şər’ən haram olan sələm sayılır, onu götürüb təsərrüf etmək caiz deyil. Amma sərmayənin qorunub-saxlanması və ya başqa bir halal məqsədlə olsa və qazanc şərt edilməməklə, qazanc məqsədi olmadan banka qoyarsa, bank da öz növbəsində sərmayə sahibinə hər hansı bir məbləğ versə, yaxud onun qoyduğu sərmayə halal müamilələrdən birində istifadə olunarsa, onda banka bu cür pul qoymağın, eləcə də əlavə verilən qazancı almağın heç bir eybi yoxdur və şəxsin xüsusi mülkiyyətinə keçir.

Sual: 851: Banklar tərəfindən camaatın onlarda hesab açaraq pul qoymalarına rəğbətləndirmək üçün, misal üçün, “hər kəs altı ay ərzində öz hesabında olanlardan bir şey götürməsə, bank ona xüsusi güzəştlər verəcək”- deyə və’də versə, bu iş düzgündürmü?

Cavab: Bankın özü tərəfindən bu cür və’dənin, rəğbətləndirmək üçün şəxslərə verdiyi üstünlüklərin heç bir eybi yoxdur.

Sual: 852: Bə’zi vaxtlarda şəxslər bank işçilərinə işıq, su və s. pullarını təhvil verərkən cüz’i miqdarda artıq verirlər. Məsələn, 80 tümənlik işıq pulunu verəndə 100 tümən pul verir və qalanını da istəmir. Bank işçisi artıq verilən bu miqdarı özünə götürə bilərmi?

Cavab: Artıq verilən bu miqdar onu verənin sahibinə məxsusdur. Onu qəbul edən bank işçilərinə də pul sahibini tanıdığı halda özlərinə qaytarmaları vacibdir. Əgər sahibini tanımırsa, məchulul-malik (sahibi namə’lum olan mal) hökmündədir. Onu bank işçiləri özləri üçün götürə bilməzlər. Yalnız o vaxt götürə bilərlər ki, pul verən şəxslərin onlara hədiyyə etdiklərini və ya onu istəmədiklərini yəqin etsinlər.

BANK HƏDİYYƏLƏRİ

Sual: 853: Mən banka müəyyən məbləğ pulu ehtiyat olaraq qoymuşam. Bir müddətdən sonra hədiyyə kimi müəyyən məbləğ pul veriblər. Onu almağın hökmü nədir?

Cavab: Bu kimi hədiyyələri almağın və istifadə etməyin heç bir eybi yoxdur.

Sual: 854: Qərzül-həsənə (faizsiz borc) əmanət banklarına qoyulan pullara müəyyən hədiyyələr düşür. Bunları almağın hökmü nədir? Onları almağın caiz olduğunu fərz etdikdə, ona xums düşürmü?

Cavab: Qərzül-həsənəyə pul qoymağın və onun verdiyi hədiyyələri qəbul etməyin heç bir eybi yoxdur. Onun verdiyi hədiyyələrə də xüms vacib deyil.

Sual: 855: Əgər bankda hesab sahibləri bilməməzlik ucbatından və ya digər səbəblərə görə hədiyyələrini almaq üçün banka müraciət etməsələr, bank onlarda təsərrüf edə bilərmi və ya onu öz işçiləri arasında bölə bilərmi?

Cavab: Hədiyyənin veriləcəyi şəxslərin icazəsi olmadan onlara məxsus olan hədiyyələrə, nə bankın özünün, nə də onun işçilərinin malik olma haqqı yoxdur.

BANKDA İŞLƏMƏK

Sual: 856: Mən bank işçisiyəm və ölkə bankının xaricdəki şö’bələrindən birində işləyirəm. Həmin banklarda həm sələmli, həm də sələmsiz müamilə növləri mövcud olduğu halda, bizi həmin dövlətin bank qanunlarına tabe olmağa vadar edirlər. Bu bank sistemində işləmək və bu vəzifəni qəbul etmək caizdirmi? Bu bank şö’bələrinin gəlirindən aldığımız maaşın hökmü nədir?

Cavab: Bu işin öz-özlüyündə eybi yoxdur. Lakin sələmli müamilələrlə əlaqədar bank işlərini icra etmək caiz deyil. Şəxsin də o işləri görmək müqabilində aylıq maaş almağa haqqı yoxdur. Amma bu bank şö’bələrindən alınan aylıq maaşa gəldikdə isə, aldığı pullar içərisində haram malın olduğunu bilmədiyi təqdirdə onu almağın eybi yoxdur.

Sual: 857: Bankın əməliyyat, mühasibat və müdiriyyət bölməsində şləyib maaş almaq caizdirmi?

Cavab: Şər’ən haram olan müamilələrlə heç bir əlaqəsi olmadığı halda bankın bu kimi şö’bələrində işləməyin və onun əvəzində maaş almağın heç bir eybi yoxdur.

QƏBZ VƏ XÜSUSİ BANK VƏRƏQƏLƏRİNİN HÖKMLƏRİ

Sual: 858: Hazırkı dövrdə olduğu kimi, bir neçə müddətdən sonra vaxtı çatacaq qəbz və xüsusi bank vərəqələrini öz qiymətindən ucuz, amma nağd satmağın hökmü nədir?

Cavab: Borc verən şəxsin müddətli qəbz və xüsusi bank vərəqələrini borclu şəxsə öz qiymətindən ucuz, amma nağd satmasının eybi yoxdur. Amma (borc verənlə borc alandan başqa) üçüncü şəxsə öz dəyərindən az qiymətə satılması düzgün deyil.

Sual: 859: Qəbz eynilə nağd pul kimidirmi, belə ki, borclu onu borc sahibinə verdikdə onun borcu ödənmiş olsun?

Cavab: Qəbz nağd pul kimi ola bilməz. Borcun, yaxud onun qiymətinin borc aldığı şəxsə, yaxud satıcıya (qəbz şəklində) verməsi ilə borcun qaytarılması o vaxt düzgün olar ki, camaat arasında o qəbzin alınması həmin məbləğin alınması hesab olunsun. Bu da müəyyən hallarda və şəxslərə görə fərqlənir.

SIĞORTA

Sual: 860: İnsanın öz ömrünü sığortalamasının hökmü nədir?

Cavab: Şər’ən bu işin eybi yoxdur.

Sual: 861: Bir şəxsin tibbi sığorta dəftərçəsindən, o dəftərçə sahibinin ailəsindən olmayan başqa şəxsin istifadə etməsi caizdirmi? Sahibinin bu kartı başqasının istifadəsinə verməsi caizdirmi?

Cavab: Tibbi sığorta dəftərçəsindən istifadə etmək yalnız o şəxs üçün caizdir ki, sığorta şirkəti həmin şəxsə xidmət etmək barədə onunla müqavilə bağlamış olsun. Digərlərinin ondan istifadə etməsinə gəldikdə isə, bu iş zəmanətə səbəb olur.

Sual: 862: Sığorta şirkəti ömrünü sığortalayan şəxs ilə müqavilə bağlayır ki, o şəxsin vəfatından sonra onun tə’yin etdiyi şəxslərə müəyyən məbləğ pul versin. Əgər həmin şəxs borclu olsa və mal-dövləti də o borcları ödəməyə kifayət etməsə, bu halda borc sahibləri öz haqlarını sığorta şirkəti tərəfindən verilən məbləğdən götürə bilərlərmi?

Cavab: Bu iş müqavilənin necə bağlanmasından asılıdır. Əgər müqavilə əsnasında razılaşmış olsalar ki, sığorta şirkəti qərara alınan məbləği sığorta olunan şəxsin vəfatından sonra onun tərəfindən müəyyən şəxsə və ya şəxslərə versin, bu halda şirkətin verdiyi pul o şəxsin mirasından hesab olunmur, əksinə, meyyitin tə’yin etdiyi şəxslərə verilməlidir.

DÖVLƏT ƏMLAKI

Sual: 863: Bir ildir ki, mənim yanımda beytül-mala qaytarılacaq bə’zi şeylər var. İndi onları öz öhdəmdən götürmək istəyirəm. Mən nə etməliyəm?

Cavab: Əgər beytül-maldan sənin əlində olan şeylər hər hansı dövlət idarəsinə məxsus olan dövlət əmlakındandırsa, mümkün olan təqdirdə onları həmin idarəyə qaytarmalısan. Əks halda, ümumi dövlət əmlakına (büdcəsinə) keçirməlisən.

Sual: 864: Mən beytül-maldan şəxsi məqsədlər üçün istifadə etmişəm. İndi öhdəmdə olanları qaytarmaq (bəraəti-zimmə) üçün nə etməliyəm? Vəzifəli şəxslər üçün beytül-malın imkanlarından hansı həddə istifadə etmək caizdir? Bu iş (beytül-maldan istifadə) əlaqədar məs’ul şəxslərin icazəsi ilə olduqda, hökmü nədir?

Cavab: Vəzifəli şəxslər üçün beytül-malın imkanlarından vəzifədə çalışdıqları rəsmi iş saatında və zərurət və ehtiyac hallarında və normal miqdarda istifadə etməyin eybi yoxdur. Belə ki, mövcud şərait onlara həmin miqdarda istifadə üçün icazə verilməsini göstərsin. Eləcə də bu barədə şər’ən və qanun üzrə icazəli olan şəxslərin də icazə verdiyi adamların beytül-maldan istifadə etməsinin eybi yoxdur. Əgər sənin beytül-maldan şəxsi istifadə etməyin bu iki qismin birindən olsa, sənin üzərinə heç bir məs’uliyət düşmür. Amma qeyd olunan həmin miqdardan artıq istifadə edilmiş olsa və ya icazə verə bilən şəxslərin icazəsi olmadan o miqdardan artıq istifadə etsən, bu halda onlara zaminsən, qaldığı halda onun özünü (eynini), tələf olub aradan getmiş olduqda isə onun əvəzini beytül-mala qaytarmalısan. Bundan əlavə, ondan istifadə olunduğu təqdirdə müəyyən qazancı da olubsa, onun ücrətül-mislini (dəyərini) də beytül-mala qaytarmalısan.

Sual: 865: Vəzifəsi müayinə etmək olan tibbi diaqnostika mərkəzi mənə müəyyən dərəcədə iş bacarığımı itirməyimi təyin etdikdən sonra dövlətdən bir qədər yardım almışam, amma indi həkimlərlə tanışlıq və aramızda olan hörmətə görə güzəştə getdikləri və məni nəzərə aldıqları üçün, bu qədər yardımı almağa haqlı olmadığıma ehtimal verirəm. Yaralarımın çox olmasını və həmin qədərdən artığa da layiq olmağımın mümkün olduğu halda mənim vəzifəm nədir?

Cavab: Qanun əsasında həmin məbləği almağa haqlı olmadığına yəqinin olmayana qədər müayinə etməyə vəzifəli olan tibbi diaqnostika mərkəzinin sənin üçün tə’yin etdiyi iş qüvvəsini itirmək dərəcəsinə uyğun olaraq sənə verilən məbləği almağının eybi yoxdur.

Sual: 866: Hesabdarın səhvə yol verdiyinə görə, bir ay üçün maaşımın üç mislini almışam. Bu məsələni də müəssisənin məs’ul işçisinə xəbər vermişəm. Bu işdən dörd il keçməsinə baxmayaraq onun hökumət müəssisəsinə məxsus olan illik dövlət büdcəsindən olduğunu bilirəm. Bu məbləği müəssisənin hesabına necə köçürə bilərəm?

Cavab: Hesabdarın səhvə yol verməsi haqqın olan məbləğdən artıq almağa qanuni bir əsas ola bilməz. Hətta keçən illərin dövlət büdcəsindən olsa belə, həmin məbləği qeyd olunan müəsisəyə qaytarmağın vacibdir.

Sual: 867: Qanuna əsasən müharibə əlilləri əlillik və iş qüvvəsini itirmək dərəcəsi 25 faizdən artıq olduqda, müəssisədən borc almaq güzəştindən istifadə edə bilərlər. Əlillik və iş qüvvəsini itirmək dərəcəsi qeyd olunan rəqəmdən az olan şəxslər bu güzəştdən istifadə edə bilərlərmi? Əgər istifadə edib müəssisədən müəyyən məbləğdə borc alsa, ondan istifadə etməsi caizdirmi?

Cavab: Beytül-maldan borc almaq üçün qoyulan şərtlərə malik olmayan bir kəsin həmin şərtlər və güzəştləri nəzərə alaraq borc alması, aldığı təqdirdə ondan istifadə etməsi caiz deyil.

Sual: 868: Dövlət əmlakı dövlət büdcəsi tərəfindən tə’min olunmasını nəzərə alaraq, dövlət büdcəsinə malik olan şirkət, zavod və ya idarəyə lazım olan əmtəələrin, ləvazimatın, büdcəsi dövlət tərəfindən tə’min olunan digər şirkət, zavod və ya idarədən alması caizdirmi?

Cavab: Əgər müamilə qanuni və şər’i qərarlara müvafiq olsa, eybi yoxdur.

Sual: 869: Dövlətin, hökumətin, ixtiyarında və ya onların nəzdində olan zavod və fabriklərin, karxanaların, şirkət və ya müəssisələrin ixtiyarında olan islami və yaxud qeyri-islami dövlət əmlakının hökmü nədir? Bu əmlak məchulul-malikdirmi, yoxsa dövlət mülkiyyəti hesab olunur?

Cavab: Dövlət əmlakı, hətta qeyri-islami ölkələrdə olsa belə, şər’ən (qanuna görə) dövlət mülkiyyəti sayılır. Onlarla “sahibi mə’lum olan əmlak” kimi davranılmalıdır. Onlarda təsərrüf (istifadə) etmək bu əmlakın təsərrüf olunma icazəsi əlində olan şəxsin icazəsinə bağlıdır.

Sual: 870: Kafir ölkələrdə ümumi əmlakda dövlətin hüququna, eləcə də xüsusi əmlakda maliklərin şəxsi hüququna riayət etmək vacibdirmi? Müəyyən tə’lim mərkəzlərində mövcud olan imkanları, qayda-qanunların o mərkəzlər üçün icazə verdiyi hallardan başqa yerlərdə işlətmək caizdirmi?

Cavab: Başqasının malının toxunulmazlığına riayət etməyin vacib və sahiblərinin icazəsi olmadan onlardan istifadə etməyin haram olmasında şəxsi əmlakla dövlət əmlakı arasında heç bir fərq yoxdur – istər müsəlman olsun, istərsə də qeyri-müsəlman. Eləcə də kafir və ya müsəlman ölkəsində olmasının, malikinin də kafir və ya müsəlman olması arasında heç bir fərq yoxdur. Ümumiyyətlə, başqasının əmlakında şər’ən caiz olmayan təsərrüf və istifadə qəsb və haramdır, onlar qarşısında zəmanətə səbəb olur.

Sual: 871: Ali məktəb tələbələrinə verilən yemək kuponlarından müəyyən olunmuş gündə istifadə etməsə və o kuponların pulunu almasa (vaxtı keçsə və) e’tibarsız sayılsa, e’tibardan düşən bu kuponları (yemək almaq üçün) e’tibarlı kuponların yerinə vermək olarmı? Bu yolla alınan yeməyin hökmü nədir?

Cavab: Yemək almaq üçün e’tibardan düşmüş kuponlardan istifadə etmək caiz deyil. Bu yolla alınan yeməklər qəsbi, ondan istifadə etmək haramdır və zəmanətə səbəb olur.

Sual: 872: Ali məktəblərdə və ya ali təhsil müəssisələrində ticarət nazirliyi və ya sair müəssisələr tərəfindən bu mərkəzlərdə təhsil alan tələbələrə verilən yemək, dərs vəsaiti və s. kimi güzəştlərdən həmin təhsil müəssisələrində işləyən şəxslərə və qulluqçulara da verilməsi caizdirmi?

Cavab: Xüsusi şəkildə ali məktəblərdə təhsil alan tələbələr üçün nəzərdə tutulan güzəştlərin orada işləyən sair şəxslərə də verilməsi caiz deyil.

Sual: 873: Əlaqədar təşkilatlar tərəfindən idarə işlərində istifadə olunsun deyə, hökumət müəssisələrinin müdirlərinə və hərbi qulluqçullara bir neçə maşın verilir. Onların həmin maşınlardan qeyri-idari və ya şəxsi işlərdə istifədə etməsi caizdirmi?

Cavab: Dövlət əmlakından nə müdirlərin, nə məs’ulların, nə də sair vəzifəli şəxslərin şəxsi olaraq istifdə etməsi caiz deyil. Yalnız əlaqədar təşkilatların qanuni icazəsi ilə bu yerlərdə istifadə edə bilərlər.

Sual: 874: Əgər bə’zi məs’ul şəxslər rəsmi idarə qonaqlarına yemək və ya meyvə almaq üçün nəzərdə tutulan və onların ixtiyarında olan büdcədən sui-istifadə etsələr və ya onu başqa yerlərdə işlətsələr, bu işin hökmü nədir?

Cavab: Dövlət əmlakının icazə verilmiş yerlərdən başqa məqsədlər üçün xərclənməsi qəsb hökmündədir və zəmanətə səbəb olur. Amma yuxarı vəzifəli şəxslər tərəfindən qanuni icazə ilə olsa, eybi yoxdur.

Sual: 875: Əgər bir şəxsin dövlətdən müəyyən qədər maaş, yaxud qanun əsasında verilən bə’zi güzəşt və üstünlüklərdən alacağı olsa, lakin öz haqqını isbat etmək üçün heç bir qanuni sənədi yoxdursa, yaxud öz haqqını tələb etməyə qadir deyilsə, həmin şəxs öz ixtiyarında olan dövlət əmlakından icbari müsadirə yolu ilə haqqını götürə bilərmi?

Cavab: Bu şəxsin öz əlində əmanət sayılan və onun ixtiyarında olan dövlət əmlakından təqass edərək öz haqqını götürməsi caiz deyil. Əgər onun dövlətdən alacağı malı, yaxud haqqı olsa və onu almaq istəyərsə, onu isbat və ya tələb etdikdə qanuni yolla hərəkət etməlidir.

Sual: 876: Su idarəsi su anbarında balıq saxlayır. Oraya tökülən çayın özündə də balıq var. Amma su idarəsi su anbarındakı balıqları yalnız öz işçiləri arasında bölüşdürür, başqalarına oradan balıq tutmasına mane olur. Başqalarının bu balıqları özləri üçün tutması caizdirmi?

Cavab: Bəndin arxasında toplanan suda mövcud olan balıqlardan istifadə haqqı, oraya tökülən çayın balıqları olsa belə, ixtiyarı su idarəsinin əlində olan suya tabedir. Deməli, o balıqları ovlamaq və onlardan istifadə etmək bu idarənin icazəsinə bağlıdır.

DÖVLƏT MÜƏSSİSƏLƏRİNDƏ İŞLƏMƏK

Sual: 877: Dölət işçiləri üçün rəsmi iş saatlarında camaat namazı bərqərar etmək caizdirmi? Caiz olmadığını fərz etdikdə, onlar idarənin rəsmi iş saatı qurtardıqdan sonra arada namaza sərf edilən vaxt qədər işləyərək onun əvəzini çıxmağa dair iltizam versələr, rəsmi iş saatında camaat namazı bərqərar etmələri caizdirmi?

Cavab: Gündəlik vacib namazlara xüsusi əhəmiyyət verildiyini, eləcə də namazın əvvəl vaxtda qılınmasına tə’kidli tövsiyələr edildiyini və camaat namazının fəzilətini nəzərə alaraq daha münasib olar ki, idarə işçiləri işlərini elə tənzim etsinlər ki, idarə işləri arasında vacib namazı camaat namazı şəklində və əvvəl vaxtda, həmçinin ən az vaxtda qıla bilsinlər. Lakin bu işin hazırlıq mərhələsi elə tənzim olunmalıdır ki, əvvəl vaxtda qılınan camaat namazı çox uzanıb müraciət edənlərin işinin tə’xirə düşməsinə səbəb olmasın.

Sual: 878: Bə’zi tə’lim-tərbiyə mərkəzlərində müşahidə olunur ki, mərkəzin şö’bələrindən birində işləməyə vəzifəli olan bir müəllim və ya müdir özünün idarədəki bilavasitə məsul işçisinin razılığı ilə həmin yerdəki rəsmi iş saatları əsnasında başqa məktəblərdə də dərs deyir və onun üçün tə’yin olunan maaşdan əlavə, həmin əlavə dərs saatları üçün də maaş alır. O şəxs üçün bu iş və onun əvəzində əmək haqqı alması caizdirmi?

Cavab: O mərkəzin məs’ul işçisinin başqa bir şəxsə rəsmi iş saatı əsnasında (başqa yerdə) tədrisə razılıq verməsi həmin məs’ul şəxsin qanuni səlahiyyətlərinin hansı həddə olmasından asılıdır. Amma o şəxsə hökumət tərəfindən rəsmi iş saatına əsasən maaş verildiyi fərz olunarsa, onda həmin rəsmi iş saatı əsnasında başqa məktəbdə tədris etməsi əvəzində əlavə maaş almağa haqqı yoxdur.

Sual: 879: İdarədə rəsmi iş saatını 2.30-a qədər davam edə biləcəyini nəzərə alsaq, bu vaxt əsnasında bir dəfə yemək yeməyin hökmü nədir?

Cavab: Əgər yemək çox vaxt tutmasa və idarə işinin tə’til daynmasına səbəb olmasa, eybi yoxdur.

Sual: 880: Əgər bir idarə işçisinin iş yerində boş vaxtı çox olsa və bu vaxtını da başqa bölmələrdə sərf etməyə icazəsi olmasa, onda həmin şəxsin bu vaxtda öz şəxsi işlərini görməsi caizdirmi?

Cavab: İdarənin iş yerində şəxsi işlər görmək idarənin qanunlarına və əlaqədar məs’ulların icazəsinə bağlıdır.

Sual: 881: Dövlət idarə və müəssisələrində işləyənlər üçün (rəsmi iş saatlarında) matəm mərasimi təşkil etmək və camaat namazı qılmaq caizdirmi?

Cavab: Müraciət edənlərin hüququ pozulmayacaqsa, namaz üçün toplaşdıqda, mübarək Ramazan ayı və sair əlamətdar hadisələri olan günlərin xüsusunda əhkam və maarifi bəyan etmək və sair kimi işlərin eybi yoxdur.

Sual: 882: Biz hərbi müəssisədə işləyirik. İş yerimiz bir-birindən aralı iki müxtəlif yerdə yerləşir. Dostlardan bə’zisi bir iş yerindən digərinə gedən zaman yolda müəyyən şəxsi işlərlə məşğul olurlar ki, onların bə’zisi çox vaxt aparır. Bu işlər üçün icazə almaları vacibdirmi?

Cavab: İş üçün tə’yin olunmuş rəsmi iş saatlarında şəxsi işlə məşğul olmaq bu haqqa malik olan yuxarı (rütbəli) məs’ul işçilərin icazəsinə bağlıdır.

Sual: 883: Bizim idarənin yaxınlığında bir məscid var. Camaat namazında iştirak etmək üçün rəsmi iş saatlarında oraya getməyimiz caizdirmi?

Cavab: İdarənin özündə camaat namazı təşkil olunmursa, namazın əvvəl vaxtında camaat namazında iştirak etmək üçün idarədən çıxıb məscidə getməyin eybi yoxdur. Lakin namazın hazırlıq mərhələsini elə tənzim etmək lazımdır ki, vacib namazı camaatla qılmaq üçün iş saatında idarədən çıxdığınız vaxt ən az həddə olsun.

Sual: 884: İdarə işçisi hər ay təqribən 30-40 saat əlavə olaraq işləyir. İdarənin məsul işçisinin, işçiləri həvəsləndirmək üçün əlavə iş saatlarını ikiqat, məsələn hər ayda 120 saat hesab etməsi caizdirmi? Əgər bu işdə işkal varsa, keçmişdəki əlavə iş saatlarına görə aldığı maaşın hökmü nədir?

Cavab: Gerçək olmayan (saxta və formal) fakt və rəqəmlərin yazılışı (sənədləşdirilməsi) və heç bir iş görülmədiyi halda əlavə iş saatları əvəzində pul almaq caiz deyil. İşçinin haqqı olmadığı halda aldığı artıq miqdarı qaytarması vacibdir. Lakin müəyyən bir qanun olsa və idarə məsulu, orada işləyənlər üçün əlavə iş saatını artırmağa icazə versə, bu iş caizdir. Bu halda məs’ul şəxsin yazdığı raporta uyğun olaraq idarə işçisinin əlavə iş saatı üçün maaş alması da caizdir.

DÖVLƏT QANUNLARI

Sual: 885: Bir nəfər fəhlə, mütəxəssis məs’ul işçinin iş yerində olmadığı zaman onun işlərini yerinə yetirməyi öhdəsinə alsa və bu yolla ixtisaslaşsa, onun mütəxəssis olduğunu sübut etmək üçün özündən yüksək rütbəli məs’ullara müraciət edib mütəxəssis güzəştlərindən istifadə etmək üçün yazılı şəhadətnamə alması caizdirmi?

Cavab: İxtisas və iş stajı güzəştlərindən istifadə etmək və məs’ul şəxslərdən şəhadətnamə almaqla bunu isbat etmək bu xüsusda olan qanunlardan asılıdır. Lakin şəhadət real olmasa, yaxud qanun normalarının əksinə olsa, bu işi görməyə çalışmaq və ondan istifadə etmək haqqı yoxdur.

Sual: 886: Ticarət nazirliyinin nəzdində olan bir ticarət mərkəzi bir qədər mənzil avadanlığı – soyuducu, xalça-palaz və s. kimi şeyləri satış mərkəzlərinə verir ki, dövlət qiymətinə satsın. Lakin bunlara tələbat çox olduğu üçün o ticarət mərkəzinin məs’ulu bu malları püşk yolu ilə satmaq üçün püşk vərəqləri çap etmişdir. O vərəqlərdən hər biri də müəyyən qiymətə satılmışdır ki, onun satışından əldə olunan gəlir xeyriyyə işlərinə sərf edilsin. Belə olan təqdirdə şər’i baxımdan o malları püşk yolu ilə satmağın işkalı varmı? Yaxud satış üçün olan malların püşk vərəqələrini satmağın işkalı varmı?

Cavab: Satış mərkəzinin məs’ullarına vacibdir ki, əmtəələri əlaqədar məs’ullardan hansı şərtlər əsasında almışlarsa, elə o şərtlər əsasında da alıcılara versinlər. Onların al-verin şərtlərini dəyişdirib onun yerinə özlərindən başqa şərtlər qoymağa haqqı yoxdur. Püşk vərəqlərinin satışından əldə olunan qazancın xeyriyyə işlərində sərf olunması məqsədi həmin əmtəələrin satışı üçün başqa şərtlər qoyulmasına əsas ola bilməz.

Sual: 887: Dövlət tərəfindən çörək bişirənlərə supsidlə ucuz qiymətə verilən unu satmaq caizdirmi?

Cavab: Çörəkçilərə dövlət tərəfindən unu satmağa icazə verilməyincə, onların (unu) satmağı, camaat üçün də onlardan alması caiz deyil.

Sual: 888: Dükanlarda olan malların qiyməti təbii qaydada, yaxud çox sür’ətlə və gözlənilmədən artsa, onda onları yeni qiymətə satmaq caizdirmi?

Cavab: Dövlət tərəfindən onlar üçün müəyyən qiymət tə’yin olunmayınca, o əmtəələrin cari ədalətli qiymətə satılmasının eybi yoxdur.

Sual: 889: Şəriət hökmü qanunla təzadlı olsa, belə ki, dövlət camaatın abad torpaq sahəsinə, sahiblərinin icazəsi olmadan sahib olsa, bu cür satışın və mülkiyyətə keçirməyin hökmü nədir?

Cavab: Dövlət tərəfindən xüsusi qanunlar əsasında, eləcə də ümumi layihələrin icrası üçün dövlətin və bələdiyyə idarəsinin ehtiyac duyduğu torpaq sahələrinin alınıb (dövlət) mülkiyyətinə keçirilməsinin fərdi malikiyyətlə, yaxud malikinin şər’i və qanuni hüquqları ilə heç bir ziddiyyəti yoxdur.

Sual: 890: Bir nəfər başqasına işgüzarlıq və fəaliyyətinə görə antik bir əşya hədiyyə edib. O şəxsin vəfatından sonra həmin şey irs yolu ilə onun vərəsələrinin mülkiyyətinə keçib. Bu şey şər’ən onların mülkü sayılırmı? Bunu da nəzərə alaq ki, bu antik əşyanın dövlətin ixtiyarına verilməsi daha yaxşı olardı. Vərəsələrin həmin şeyi dövlətə verdikdən sonra əvəzində bir şey tələb etməyə haqqı varmı?

Cavab: Bir şeyin antik olması onun bir kəsin şəxsi mülkü olması ilə zidd deyil və onu qanuni yolla əldə etiyi hallarda şər’i sahibinin mülkiyyətindən çıxmasına səbəb olmaz. Əksinə, həmin şəxsin mülkiyyətində qalır və ona məxsus olan şər’i mülkün təsirində olur. Əgər dövlət tərəfindən tarixi əsər və şeylərin qorunmasına dair xüsusi qayda-qanunlar olsa, ona əməl etməkdə şər’i malikinin də hüquqlarına riayət etmək vacibdir. Amma əgər şəxs bu ətiqəni qanuni olmayan yolla, tabe olunması vacib olan islami dövlət qanunlarının əksinə olan hər hansı bir yolla əldə etmiş olsa, bu halda onun maliki ola bilməz.

Sual: 891: Parça, paltar, düyü və s. kimi istehlak mallarını qaçaq yolla İslam respublikasından aparıb Fars körfəzində yerləşən ölkələrin əhalisinə satmaq caizdirmi?

Cavab: İslam respublikasının qanunlarına zidd hərəkət etmək caiz deyil.

Sual: 892: Bə’zi dövlət idarələri islam hökmləri ilə müəyyən dərəcədə müxalif olan qanunlar çıxarsa, o idarə işçilərinə, qoyulan bu qanunlara itaət etməkdən boyun qaçırmaq caizdirmi?

Cavab: İslam respublikasında heç kəsin islam qanunlarına müxalif olan bir qanun çıxarmaq və ya göstəriş vermək haqqı yoxdur. Eləcə də idarə rəisinin göstərişlərinə itaət etmək bəhanəsi ilə danılmaz ilahi hökmlər ilə müxalifət etmək də caiz deyil. Lakin biz bildiyimiz qədər dövlət idarələrində mövcud olan qanunlar içərisində islam şəriətinə müxalif olan bir qanun yoxdur. Əgər bir kəs islam sistemi ilə müxalif olan bir qanun görsə, bu problemin həll edilməsi və islam hökmləri ilə müxalif olan qanunların ləğv edilməsi üçün bu barədə yüksək məqamlara xəbər verməsi vacibdir.

Sual: 893: Bir işçinin nəzərinə görə qanunla müxalif olan işlər görməyin hökmü nədir? Halbuki, daha yuxarı məs’ul şəxs bu işin heç bir işkalı olmadığını iddia edir və o işlərin icra edilməsini istəyir.

Cavab: Heç bir kimsənin dövlət idarələrində mövcud olan qayda-qanunlara əməl etməmək və onun əksinə əməl etməyə haqqı yoxdur. Heç bir məs’ul şəxsin (tabeçiliyində olan) işçidən qanuna müxalif olan göstərişi icra etməyi tələb etmə haqqı yoxdur. Bu kimi hallarda məs’ul şəxsin nəzərinin heç bir tə’siri yoxdur.

Sual: 894: Dövlət idarələrində işləyən işçilərin müraciət edən bə’zi şəxslər üçün bir şəxsin tövsiyəsini qəbul etməsi caizdirmi?

Cavab: İşçiləriə, müraciət edənlərin tələblərinə müsbət cavab vermək, qayda-qanun əsasında işlərini qaydaya salmaq vacibdir. Onlardan heç biri üçün qanuna müxalif olduqda, yaxud başqalarının haqqının tapdalanmasına səbəb olduqda, başqa bir şəxsin tövsiyəsini qəbul etmək caiz deyil.

Sual: 895: Yol hərəkət qanunlarına və sair dövlət qanunlarına e’tinasız yanaşmağın (pozmağın) hökmü nədir? E’tinasız yanaşılan bu kimi hallar əmr be mə’ruf və nəhy əz münkərin icra olunması hallarıdırmı?

Cavab: İslam dövlətində, birbaşa İslami Şura Məclisində qəbul olunan və İcra Aparatı tərəfindən təsdiqlənən, yaxud əlaqədar təşkilatların qanuni icazəsinə istinadən çıxarılan dövlət qanun-qaydalarına və göstərişləri ilə müxalifət etmək heç kəs üçün caiz deyil. Bu xüsusda bir kəsdə müxalifət müşahidə olunarsa, başqalarının ona xəbərdarlıq etmək, yol göstərmək və nəhy əz münkər işini yerinə yetirmək haqqı vardır.

Sual: 896: Bə’zi ölkələrdə xarici tələbələrə öz vətəndaşlığını dəyişib həmin ölkənin vətəndaşlığını qəbul etməyi təklif edir və qəbul etdikləri təqdirdə tələbə, təhsil müddətində həmin ölkənin öz vətəndaşlarından olan tələbələrin malik olduğu bütün güzəşt və üstünlüklərdən bəhrələnirlər. Bu dövlətlərin qanunlarına uyğun olaraq şəxs öz vətəndaşlığını dəyişib yenidən öz əvvəlki vətəndaşlığına qayıda bilər. Bu işin şər’i cəhətdən hökmü necədir?

Cavab: İslam dövləti vətəndaşları üçün, itaət olunması vacib olan qanunların əksinə olmayınca və fəsada səbəb olmayınca, eləcə də islam dövlətinin hörməti aradan getməyincəyə qədər vətəndaşlığın dəyişdirilməsinin eybi yoxdur.

Sual: 897: Xarici şirkətlərdə işləyən, yaxud onlarla müamilə edən bir şəxsin, xüsusilə islama və müsəlmanlara qarşı mənəfi fikir yaranacağı surətdə onların (şirkətlərin) qanunlarına əməl etməmək caizdirmi?

Cavab: Hər bir mükəlləf şəxsə, hətta qeyri-müsəlmanlara aid olan hallarda belə, digərlərinin hüququna riayət etmək vacibdir.

DÖVLƏT VERGİSİ VƏ RÜSUM

Sual: 898: Bə’zi şəxslər, xüsusi və ya hökumət şirkət və müəssisələri dövlət tərəfindən (qanun üzrə) alınan vergi və rüsumlardan qaçmaq üçün müxtəlif yollarla bə’zi reallıqları gizlədirlər. Onların bu işi caizdirmi?

Cavab: İslam Respublikası tərəfindən qoyulan dövlət qanunlarından boyun qaçırmaq, islam dövlətinin vergi, rüsum və sair qanuni hüquqlarını verməkdən imtina etmək heç kəs üçün caiz deyil.

Sual: 899: Bir kəs bank ilə bağladığı müzaribə müqaviləsi əsasında kəsb-ticarət edir və müqaviləyə əsasən hasil olan qazancın müəyyən qismini banka verir. Vergi müfəttişliyinin (idarəsinin) o şəxsin öz payına düşən hissənin vergisindən əlavə, bankın payına düşən miqdarın vergisini tələb etmək haqqı varmı?

Cavab: Bu, gəlirə qoyulan vergi qanunlarına tabedir. Belə ki, əgər mükəlləf şəxs qanun əsasında təkcə qazancın öz xüsusi payına düşən miqdarın vergisini verməyə iltizamlı olsa, onda şərikinin payına düşən miqdarın vergisini verməyə zamin deyil.

Sual: 900: Bir nəfərdən ev almışam. Belə şətrləşmişik ki, bu evin satışından tələb olunan vergini yarıbayarı ödəyək. Satıcı məndən istədi ki, vergi məs’uluna (evə) verdiyim qiymətdən az olan miqdarı deyim ki, az vergi alsın. Bu halda evin real qiyməti ilə vergi məs’uluna dediyim qiymət arasındakı fərqə görə (əlavə) vergini mən verməliyəmmi?

Cavab: Evin real qiymətindən sənin payına düşən qədərin vergisinin qalanını ödəməyin sənə vacibdir.

Sual: 901: Bizim məntəqə əhalisi arasında belə bir adət var ki, islami olmayan, müsəlmanlara əzab-əziyyət verən, xüsusilə Əhli-beyt (əleyhimussalam) ardıcılları ilə digərləri arasında ayrıseçkilik salan bir qeyri-islami dövlətə su və işıq pulunu vermək vacib deyil. İşıq və su pullarını bu dövlətə verməkdən imtina etməyimiz caizdirmi?

Cavab: Bu iş caiz deyil, əksinə, dövlətin işıq və suyundan istifadə edən hər bir şəxsə, islami olmasa belə, onların pulunu dövlətə ödəmək vacibdir.

Sual: 902: Ərim bankdakı hesabında müəyyən məbləğdə pul olduğu halda vəfat edib. Bank da onun vəfat xəbərini eşidəndən sonra onun hesabını bağlayıb. Digər tərəfdən, bələdiyyə idarəsi bildirib ki, ərim ticarət etdiyi yerdə bina tikmək, lisenziya vermək və s. kimi xidmətlər müqabilində vergi verməlidir. Bu verginin dövlət hesabına keçirilmədiyi təqdirdə də həmin mərkəzi bağlayacağını bildirib. Övladlarımın da hamısı kiçikdir. Həmin məbləğdə vergini də ödəməyə qadir deyilik. Bu halda qeyd olunan vergini ödəməyimiz vacibdirmi?

Cavab: Bələdiyyə rüsumları və rəsmi dövlət vergiləri dövlət qanunlarına əsasən ödənməlidir. Belə ki, əgər bu vergilər ölən şəxsin öhdəsinə olmuşsa, onda üçdə biri çıxılmazdan və irsin bölüşdürülməsindən əvvəl onun mirasından verilməlidir. Əgər (vergilər) varislərin öhdəsindədirsə, onda onların malından verilməlidir.

VƏQF

Sual: 903: Vəqfin düzgün olmasında vəqf siğəsinin oxunması şərtdirmi? Oxunmasının şərt olması təqdirində, ərəb dilində oxunması şərt sayılırmı?

Cavab: Vəqfdə sözlə inşa edilməsi şərt deyil, çünki onun muatat (heç nə demədən verib-almaq) əsasında da gerçəkləşməsi mümkündür. Eləcə də vəqfin sözlə inşa edilməsində siğənin ərəb dilində olması şərt deyil.

Sual: 904: Bir şəxs öz bağını bu şərtlə vəqf edir ki, onun gəliri əlli ilə qədər vəqf edən şəxsin qəzaya getmiş oruc-namazının yerinə yetirilməsinə sərf edilsin. Əlli ildən sonra isə onun gəliri Qədr gecələrində (ehsan kimi) sərf edilsin. Vəqf etdiyi yerin məs’uliyyətini də dörd oğluna həvalə edib. Hal-hazırda bu bağ dağılmaq üzrədir və heç bir vəchlə istifadə olunmur. Amma əgər satılsa, onun pulu ilə vəqf edən şəxsin hətta iki yüz illik oruc-namazını da yerinə yetirmək olar. Bu işə dörd oğulun hamısı razıdır. Onların bu bağı satıb pulunu qeyd olunan yerdə xərcləmələri caizdirmi?

Cavab: Vəqf edən şəxsin məqsədi qeyd olunan tərzdəki vəqfdə həm əvvəlcə özünə, həm sonrakı növbədə başqalarına vəqf etmək olsa, öz payına düşən miqdarda batildir. Başqalarının payına düşən vəqfə gəldikdə isə, vəqf birincidə sona çatmış hesab olur ki, onun da düzgün olmasında işkal var. Amma əgər bu vəqfin mənfəətini əlli ilə qədər özü üçün istisna etməyi nəzərdə tutubsa, bunun şər’i cəhətdən işkalı yoxdur. Deməli, qeyd olunan vəqfin düzgün olduğunu fərz etdikdə, bağın qazancının vəsiyyət və vəqf istiqamətində sərf olunması üçün onu qoruyub saxlamaq mümkün olsa, hətta onu qorumaq üçün gəlirindən müəyyən qədər xərcləmək və yaxşı gəlir götürmək üçün tə’mir etmək lazım olsa belə, habelə, onun yeri hətta mənzil tikmək və sair işlər üçün icarəyə verilməyə yararlı olsa və bu işləri görüb onun icarəsinin vəsiyyət və vəqf istiqamətində xərclənməsi mümkün olsa, bu halda satmaq və ya başqa bir şeyə çevirmək caiz deyil. Əks halda isə (əgər bu işlər mümkün olmasa) onu satıb pulu ilə gərlirini vəsiyyət və vəqf yolunda istifadə edilsin deyə, yaxşı qazanclı başqa bir sahə almağın eybi yoxdur.

Sual: 905: Mən Allahın köməyi və inayəti ilə kənddə məscid niyyəti ilə bir bina tikmişəm. Amma orada iki əlavə məscidin də olduğunu, amma heç bir tə’lim mərkəzinin olmadığını nəzərə alsaq, hal-hazırda o kəndin məscidə ehtiyacı yoxdur. İndiyə qədər onun məscid siğəsi oxunmayıb və “məsciddə namaz qılmaq” adı ilə iki rəkətli namaz da qılınmayıb. Əgər şər’i cəhətdən işkalı olmasa, niyyətimi dəyişib təhsil idarəsinin ixtiyarına verməyə hazıram. Bu məsələnin hökmü nədir?

Cavab: Bir evin vəqf əqdi oxunmadan, eləcə də namaz qılmaları üçün namaz qılanlara təhvil verilmədən, sadəcə “məscid olması” niyyəti ilə tikilməsi vəqfin gerçəkləşməsinə və onun tamamlanmasına kifayət etmir və sahibinin mülkiyyətində qalır, ondan istədiyi kimi istifadə etməyə haqqı var. Bu halda o evi təhsil idarəsinə verməyin heç bir eybi yoxdur.

Sual: 906: Hüseyniyyələrə lazım olan avadanlıqları almaq üçün hədiyyə olunan malın hökmü vəqf hökmündədir, yoxsa bu sərmayə ilə alınan avadanlıqlar üçün vəqf əqdi oxunmalıdır?

Cavab: Malın (sərmayənin) sadəcə bir yerə yığılması vəqf hesab olunmur. Amma onunla Hüseyniyyəyə lazım olan avadanlıqlar alındıqdan və istifadə edilmək üçün oraya qoyulduqdan sonra müatat tipli vəqf hasil olur və vəqf əqdini oxumağa da ehtiyac yoxdur.

VƏQF EDƏN ŞƏXSİN ŞƏRTLƏRİ.

Sual: 907: Bir şəxsin məcbur edilərək (bir şeyi) vəqf etməsi düzgündürmü?

Cavab: Vəqf edən şəxs vəqf etməyə məcbur edilsə, bu işin ardınca (tam) razılıq verməyincə, vəqf düzgün deyil. Sonradan verilən icazənin də vəqfin düzgün olmasına kifayət etməsi işkallıdır.

Sual: 908: Bə’zi zərdüştilər xəstəxana tə’sis edib xeyriyyə işlərində istifadə olunmaq məqsədi ilə 1000 il müddətində vəqf ediblər. İmamiyyə fiqhində vəqfin mövcud olan xüsusi qayda-qanunlarını nəzərə almaqla, hal-hazırda həmin yerin nəzarətçisi vəqfin vəsiqəsində göstərilənlərin əksinə əməl edə bilərmi? Halbuki o vəsiqədə belə yazılıb: “Xəstəxananın gəliri orada çəkilən xərclərdən artıq olsa, bu gəlirlə bə’zi avadanlıq (çarpayı) alıb xəstəxanada mövcud olanlara əlavə edilməlidir.”

Cavab: Müsəlman şəxsin vəqf etməsi düzgün olan şeylər əhli-kitabdan və sairlərindən olan qeyri-müsəlman şəxslərdən də düzgündür. Buna əsasən, xeyriyyə məqsədləri üçün istifadə olunsun deyə, 1000 il müddətində vəqf olunan xəstəxananın, müddətinin sona çatdığı vəqf növündən olmasına baxmayaraq, şər’ən düzgün olmasının heç bir eybi yoxdur. Bu halda xəstəxananın nəzarətçisinə, vəqf edən şəxsin qoyduğu şərtlərə əməl etməsi vacibdir və bu şərtləri qüvvədən salmaq və ya ifrata varmağa haqqı yoxdur.

VƏQFİN NƏZARƏTÇİSİNİN ŞƏRTLƏRİ

Sual: 909: Vəqf edən şəxsin, yaxud hakimin tərəfindən vəqf olunan şeyin idarə olunmasına tə’yin olunan bir şəxs üçün vəqf işlərini idarə etmək müqabilində özünə muzd (əmək haqqı) götürməsi, yaxud bu işləri onun tərəfindən yerinə yetirmək üçün bir şəxsə pul verməsi caizdirmi?

Cavab: Vəqf olunan şeyin idarə olunmasına vəqf edən şəxsin və ya hakimin tərəfindən tə’yin olunan şəxsin, vəqf edən şəxsin vəqf işlərini idarə etmək müqabilində müəyyən qədər muzd tə’yin etmədiyi halda vəqfin gəlirindən özü üçün ücrətül-misl (zəhmət haqqı) götürə bilər.

Sual: 910: Şəhərin xüsusi məhkəməsi əmanətdar bir şəxsi vəqf işlərini idarə edənə qoşmuşdur ki, vəqf işlərinin idarə olunmasında ona nəzarət etsin. Bu kimi hallarda vəqfi idarə edən şəxsin özündən sonra nəzarətçi tə’yin etmək haqqı olduqda məhkəmə tərəfindən tə’yin olunan şəxslə heç bir məsləhət etmədən və onun razılığı olmadan öz yerinə başqa bir adam tə’yin edə bilərmi?

Cavab: Şər’ən vəqfin idarə olunmasını öhdəsinə alan şəxsin işlərinə nəzarət etmək üçün əmanətdar bir şəxsin tə’yin edilməsi vəqfin idarə olunması ilə əlaqədar bütün işlərə, hətta onun özündən sonra nəzarətçi tə’yin edilməsinə aid olarsa, onda əmanətdar nəzarətçi ilə məsləhət etmədən özündən sonra nəzarətçi tə’yin etməkdə təkcə öz rə’yinə əməl etməyə haqqı yoxdur.

Sual: 911: Məscidlərdən biri ilə qonşu olan ev və torpaq sahələrinin sahibləri məscidə qatılıb genişləndirmək üçün öz əmlaklarının bir qismini pulsuz olaraq məscidə hədiyyə etmişlər. İmam cümə də din alimləri ilə məsləhətləşdikdən sonra o yerlərin vəqfi üçün ayrıca bir sənəd tənzim etmişdir. Öz torpaq sahələrini məscidə hədiyyə edən şəxslərin hamısı da bu işə razıdırlar. Amma qədim məscidin banisi bu işə razı deyil. O, əlavə edilən təzə yerlərin əvvəlki vəqfnamədə yazılmasını tələb edir və belə şərt qoyur ki, vəqf olunanların hamısına o özü nəzarətçi olsun. Onun bu işə haqqı varmı və biz onu razı salmalıyıqmı?

Cavab: Məscidə təzəlikdə birləşdirilən yerlərin vəqf işi, vəqfnamənin tənzim olunması və onun üçün xüsusi bir nəzarətçi tə’yin edilməsi təzə vəqf edənlərin ixtiyarındadır. Sabiq nəzarətçinin bu işə etiraz etməyə haqqı yoxdur.

Sual: 912: Hüseyniyyənin nəzarətçiləri vəqf müddəti qurtarandan sonra daxili bir məramnamə yazsalar və onun bə’zi maddələri vəqfin tələbi ilə zidd olsa, şər’ən bu bəndlərə əməl etmək düzgündürmü?

Cavab: Vəqf olunan şeylərin nəzarətçinin vəqfin tələbi ilə zidd olan qanun çıxarmağa haqqı yoxdur və şər’ən ona əməl etmək caiz deyil.

Sual: 913: Vəqf işlərinə nəzarətçi kimi tə’yin olunan şəxslərin sayı bir neçə nəfər olsa, onda şər’ən onlardan bə’zilərinin digərlərinin rə’yi ilə razılaşmadan təkbaşına həmin işləri yerinə yetirməsi düzgündürmü? Vəqf olunan şeyin idarə olunması ilə əlaqədar onların arasında fikir ayrılığı yaransa, onda onların hər biri təkbaşına öz rə’yinə əməl edə bilərmi, yoxsa işi saxlayıb hökmən şəriət hakiminə müraciət etməlidirlər?

Cavab: Əgər vəqf edən şəxs onların nəzarətçi olmasını mütləq şəkildə bəyan etmiş olsa və hətta əksəriyyət təşkil etdikləri halda belə, (idarə etmədə) müstəqil olmalarına dəlalət edəcək dəlil-sübut olmazsa, onlardan heç biri üçün, əksəriyyət olduqda belə, vəqf işlərinin idarə olunmasında, hətta bə’zi işlərdə də müstəqil idarə etmə haqqı yoxdur. Onlar vəqfin idarə olunma işlərini öz aralarında məsləhətləşərək yekdil fikrə çatmalı, yekdil rə’ydə olmalı və birlikdə əməl etməlidirlər. Əgər aralarında ixtilaf və münaqişə yaransa, şəriət hakiminə müraciət etməlidirlər ki, onları yekdil fikrə vadar etsin.

Sual: 914: Vəqfin bir nəzarətçisi tərəfindən digər nəzarətçisisi səlahiyyətdən salınması düzgündürmü?

Cavab: Bu iş düzgün deyil və onu nəzarətçi tə’yin edərkən ona belə bir icazə verilməyibsə, o, digər nəzarətçini işindən kənarlaşdıra bilməz.

Sual: 915: Vəqfin bir nəzarətçisi digər nəzarətçini xəyanətdə müttəhim edərək onun işdən çıxarılmasına israr etsə, bu işin hökmü nədir?

Cavab: Xəyanətdə müttəhim olunan şəxsin işinin şəriət hakiminə verilməsi vacibdir.

Sual: 916: Bir nəfər kişi öz sahəsini ümumi istifadəyə vəqf edir. Sağ olduğu müddətdə o yerin idarə olunması işlərinə özü başçılıq edir, vəfatından sonra isə böyük oğlunu bu işə tə’yin edir və vəqf olunan yerin işlərini idarə etməkdə ona xüsusi səlahiyyətlər verir. Vəqf və xeyriyyə işləri idarəsi müdiriyyətinin o şəxsin ixtiyar və səlahiyyətlərinin hamısını, yaxud bir qismini əlindən ala bilərmi?

Cavab: Vəqf edən şəxs tərəfindən tə’yin olunan nəzarətçi vəqfi idarə etmə səlahiyyətindən məhrum olmayınca, vəqfin idarə olunma işləri vəqf edən şəxsin vəqf əqdinin inşasında tə’yin etdiyi qaydalara uyğun olaraq onun öhdəsinədir. Vəqf edən şəxsin vəqf əqdində qeyd etdiyi səlahiyyət və ixtiyarları dəyişmək şər’ən düzgün deyil.

Sual: 917: Bir nəfər bir qədər torpaq sahəsini məscidə vəqf edib və onun idarə olunma işlərini özündən sonra nəsilbənəsil öz övladlarına, nəsli kəsildikdə isə həmin məsciddə gündəlik beş namazı qılan imam-camaata həvalə edib. Nəzarətçinin nəsli kəsildikdən sonra bir müddət gündəlik beş namazı o məsciddə qılan bir alim bu işi öhdəsinə alıb. Hal-hazırda o, infarkt keçirdiyinə görə camaat namazına imamlıq edə bilmir. İmam-camaat şurası digər bir alimi tə’yin edib ki, hal-hazırda məsciddə imam-camaat olsun. Bu alimin gəlişi ilə əvvəlki alim nəzarətçilik səlahiyyətini itirirmi, yoxsa o, camaat namazı qılmaq üçün bir nəfəri vəkil və ya tə’yin etməlidir və vəqfin idarə etmək səlahiyyəti onda qalır?

Cavab: Əgər alimin nəzarətçi olması məsciddə gündəlik namazlara imam-camaat olması ilə şərtlənirsə, onda hal-hazırda xəstəlik, yaxud başqa bir səbəb nəticəsində camaat namazına imamət etməyə qadir olmadığına görə onun nəzarətçilik səlahiyyəti qüvvədən düşür.

Sual: 918: Bir nəfər öz əmlakını vəqf edir ki, onun gəliri xüsusi xeyriyyə işlərində, məsələn seyyidlərə kömək, əzadarlıq məclislərinin təşkil olunması və s-də sərf olunsun. Hal-hazırda vəqfin mənfəətlərindən sayılan icarə qiyməti artması ilə bə’zi müəssisələr və ya şəxslər vəqf olunmuş bu mülkü, imkanlarının azlığı, mədəni, siyasi, ictimai, yaxud dini və ya başqa səbəblər üzündən çox aşağı qiymətə icarə etmək istəyirlər. Vəqf idarəsinə, hazırkı qiymətdən aşağı qiymətə icarəyə verməsi caizdirmi?

Cavab: Vəqfin şər’i nəzarətçisinə və vəqf işlərinin idarə olunmasında cavabdeh olan şəxsə vacibdir ki, icarəyə götürmək istəyən şəxslərlə əlaqədar və icarə məbləğinin tə’yin olumasında vəqfin məsləhət və mənafeyinə riayət etsin. Əgər icarə məbləğinin azaldılması icarəyə götürən şəxsin xüsusi şəraitdə olması ilə əlaqədar olsa, yaxud mülk hansı məqsədlə icarəyə verilirsə, bu iş çox əhəmiyyətli olsa və məhz buna görə vəqfin məsləhətinə olsa, bu işin heç bir eybi yoxdur. Əks halda isə caiz deyil.

Sual: 919: Mərhum İmam Xomeyninin “məscidin nəzarətçisi olmaz” - fətvası məscidə vəqf edilən əmlaka da şamil olurmu? Məsələn, məsciddə moizə məclisləri bərqərar etmək, şəriət hökmlərini bəyan etmək və xalqı düz yola hidayət etmək üçün vəqf edilən avadanlıqlara şamil olurmu? Cavabın müsbət olduğu fərz edilirsə, bunu da nəzərə alaq ki, məscidlərin çoxunda vəqf olunmuş əmlakın şər’i və qanuni nəzarətçisi var. Vəqflər idarəsi də onlarla bir nəzarətçi kimi həmkarlıq edir. Bu vəqflərin nəzarətçilərinə nəzarət işindən kənara çəkilib onları idarə etmək vəzifəsini tərk etmələri caizdirmi? Halbuki, mərhum İmamın istiftaatında qeyd olunur ki, nəzarətçinin vəqf işlərini idarə etməkdən imtina etməyə haqqı yoxdur və ona vacibdir ki, vəqf edən şəxsin tə’yin etdiyi əsasda əməl etsin. Onun səhlənkarlıq etməsi də caiz deyil.

Cavab: Məscidin nəzarətçi qəbul etməməsi hökmü təkcə məscidin özünə aiddir və məscidin istifadəsi üçün vəqf olunan şeylərə şamil deyil. Deməli, məsciddə şəriət hökmlərinin təbliği, moizə məclisi, camaata düz yol göstərmək və s. kimi şeylərə vəqf olunan avadanlığa isə, təbii ki, aid olmaz. Deməli, xüsusi və ümumi vəqflərə, hətta məscidin avadanlığı, işıq, su kimi ehtiyaclarını tə’min etmək üçün bir şey vəqf edilməsi, məscidin təmizlənməsi və bu kimi şeylər üçün nəzarətçi tə’yin edilməsinin heç bir eybi yoxdur. Bu işlərə tə’yin edilən nəzarətçinin bu qəbildən olan vəqflərdən imtina etməyə haqqı yoxdur və o, vəqf edən şəxsin vəqf əqdində onun üçün qeyd etdiyi əsasda, hətta bir nəfəri bu işə naib seçməklə belə, vəqf işlərini idarə etməlidir. Heç bir kəsin də bu işə mane olmağa haqqı yoxdur.

Sual: 920: Vəqfin şər’i nəzarətçisindən başqasına, vəqf işlərinə dəxalət etmək, vəqf işlərində təsərrüf etmək, yaxud vəqf əqdində qeyd olunan şərtləri dəyişdirməyə maneçilik törətmək caizdirmi? Onun üçün caizdirmi ki, nəzarətçidən vəqf olunan yeri, onun səlahiyyətli bilmədiyi bir şəxsə təhvil verməsini tələb etsin?

Cavab: Vəqfin işlərini, onu vəqf edən şəxsin vəqfi inşa edərkən tə’yin etdiyi şərtlərə əsasən idarə etmək haqqı yalnız xüsusi şər’i nəzarətçinin səlahiyyətidir. Əgər vəqf edən şəxs tərəfindən tə’yin olunan xüsusi nəzarətçi olmazsa, onu idarə etmə haqqı müsəlmanların hakiminə məxsusdur, başqalarının ona dəxalət etmə haqqı yoxdur. Eləcə də heç bir şəxs, hətta şər’i nəzarətçi üçün belə, vəqfi, vəqf olunduğu cəhətdən başqa yerə dəyişdirmək, onun inşasında qeyd olunan şərtləri dəyişdirmək haqqı yoxdur.

Sual: 921: Əgər vəqf edən şəxs bir nəfəri vəqf işlərinə nəzarət etmək üçün tə’yin etsə və onun vəqfə nəzarət etməkdən kənarlaşdırılması (lazım olduqda) yalnız müsəlmanların vəliyyi-əmrinin tərəfindən mümkün olmasını şərt etsə, onda həmin şəxsin özü özünü bu işdən kənarlaşdırması caizdirmi?

Cavab: Vəqf işlərinə nəzarət edən şəxsə, bu işi qəbul etdikdən sonra özü özünü işdən kənarlaşdırması caiz deyil, həmçinin bu iş vəqfin nəzarətçisi üçün də caiz deyil.

Sual: 922: Bizim məhəllədə bir hissəsi ümumi, bir hissəsi isə xüsusi istifadə üçün vəqf olunan yer var. Onu vəqf edən şəxs oranın idarə olunması üçün belə şərt qoyub: “Onun (hazırdakı) nəzarətçilərinin hamısı vəfat etdikdən sonra hər növbəti nəsildə oğlanlar içərisində ən böyük və ən səlahiyyətlisi vəqfin idarə olunma işlərini öhdəsinə götürməlidir. Bu işdə birinci nəsil həmişə ikinci nəsildən qabaqdır.” Bir nəsil arasında qeyd olunan şərtlərə malik bir şəxs olsa, lakin vəqfin idarə işlərinə başçılıq etməkdən imtina etsə və öz içərilərində yaşca ən kiçik şəxsin bu işi görməsinə razılıq verib onu bu iş üçün ən səlahiyyətli və ən layiqli hesab edirsə, ən kiçik şəxsin, sair şərtlərə də malik olduğu halda, qeyd olunan vəqfin idarəsini öhdəsinə alması caizdirmi?

Cavab: Vəqfin idarə olunmasında nəzərdə tutulan şərtlərə malik olan şəxs nəzarətçiliyi qəbul etməkdən imtina edə bilər. Amma qəbul etsə, ehtiyata görə özünü bu işdən kənara çəkə bilməz, amma vəqf işlərini idarə etməyə ləyaqətli və əmanətdar olan başqa bir şəxsi bu işləri idarə etmək üçün özünə vəkil seçməsinin eybi yoxdur. Eləcə də birinci nəsildən olan bir şəxsdə, vəqfin idarə olunması üçün tə’yin olunan şərtlərə malik olan şəxsin olması ilə sonrakı nəsildən bir kəsə, vəqfin idarə olunmasını öhdəyə almaq caiz deyil.

Sual: 923: Mülkün vəqf olunduğu şəxslərdə (movqufun-əleyhlərdə) vəqfin idarə olunmasına lazım olan şərtlər mövcud olarsa, şəriət hakiminə müraciət edib özlərinin, bu işə öhdədar olmaq üçün tə’yin edilməsini tələb etsələr, lakin onlar vəqfi idarə etmək üçün lazım olan şərtlərə malik olmadığından müraciətlərinə baxılmadığı halda, onlar üçün həmin şərtlərə malik olan başqa şəxslə, onlardan yaşca kiçik olmasını əsas tutaraq mane olmaları caizdirmi?

Cavab: Vəqfin idarə olunması üçün lazım olan şərtlərə malik olmayan şəxsin vəqf işlərini öhdəsinə almağa və şərtlərə malik olan şəxslə müxalifət etməyə haqqı yoxdur.

Sual: 924: Vəqf işlərini idarə etmək üçün tə’yin edilən şəxs müəyyən səbəblərə görə vəqf işlərinin idarə olunmasında e’tinasızlıq göstərib nöqsanlı hallara yol versə, onu bu vəzifədən azad edib yerinə başqa bir adam tə’yin etmək caizdirmi?

Cavab: Vəqfin idarə olunma işlərində sadəcə səhlənkarlıq və ya nöqsanlı hallara yol vermək bu işlərə tə’yin olunan şəxsi işdən azad edib yerinə başqasını tə’yin etmək üçün şər’i əsas ola bilməz. Bu məsələdə hökmən hakimə müraciət etmək lazımdır ki, həmin şəxsi vəqf işlərinə layiqincəsinə əməl etməyə vadar etsin. Vadar edə bilməsə, ondan tələb etməlidir ki, özünə, vəqf işlərini idarə etməyə səlahiyyəti olan bir vəkil seçsin, yaxud şəriət hakiminin özü əmanətdar bir şəxsi (nəzarətçi kimi) ona qoşmalıdır.

Sual: 925: Hamısının müsəlman olduğu halda, vəqfdən istifadə edən şəxslər üçün vəqf olunan şeylərə nəzarətçi tə’yin olunsun deyə, qeyri-müsəlman bir şəxsi vəqf idarəsinə təqdim etmək caizdirmi?

Cavab: Müsəlmanlar üçün vəqf olunan yerə qeyri-müsəlman bir şəxsin nəzarətçi olması caiz deyil.

Sual: 926: Vəqf edən şəxs tərəfindən tə’yin olunan şəxs və eləcə də onun tərəfindən tə’yin olunmayan kimdir? Əgər vəqf edən şəxs müəyyən bir şəxsi vəqf üçün tə’yin etsə və ona, özündən sonra nəzarətçi tə’yin etmə haqqı versə, onda birinci tərəfindən tə’yin olunan ikinci vəqf edən şəxs tərəfindən tə’yin olunan nəzarətçi sayılırmı?

Cavab: Tə’yin olunan nəzarətçi – vəqf edən şəxsin vəqfi inşa edərkən nəzarətçi kimi tə’yin etdiyi şəxsdir. Əgər vəqf edən şəxs, vəqfi inşa edərkən onun öz tərəfindən tə’yin etdiyi nəzarətçiyə, başqa bir nəzarətçi tə’yin etmək ixtiyarı vermiş olsa, onda onun (birinci) özündən sonra başqasını nəzarətçi seçməsinin eybi yoxdur. Bu halda onun vəqf işlərinə idarə etmək üçün tə’yin etdiyi şəxs də vəqf edən şəxsin tərəfindən tə’yin olunan şəxs hökmündədir.

Sual: 927: Vəqfin nəzarətçinin öz vəzifəsini vəqflər və xeyriyyə işləri idarəsinə həvalə etməsi caizdirmi?

Cavab: Vəqfin nəzarətçinin belə bir haqqı yoxdur, amma onun, vəqflər idarəsini, yaxud başqa bir şəxsi vəqf işlərini yerinə yetirmək üçün öz tərəfindən vəkil etməsinin eybi yoxdur.

Sual: 928: Məhkəmə vəqf işlərində nöqsanlı hallara yol verməsi və səhlənkarlıq etməsi ilə müttəhim olunan nəzarətçinin işlərinə nəzarət etmək üçün əmanətdar bir şəxs tə’yin etmişdir. Nəzarətçi də bu ittihamlardan özünə bəraət qazandırdıqdan sonra vəfat etmişdir. Bu halda həmin əmanətdar şəxsin haqqı çatırmı ki, (vəfat etmiş) nəzarətçinin ona nəzarətçi tə’yin olunmasından bir neçə il əvvəl çıxardığı qərar və qanunları imzalamaqla, qanunu qüvvəyə mindirməklə, yaxud qüvvədən salmaqla dəxalət edib nəzər versin? Yoxsa onun məs’uliyyəti və nəzarətçilik haqqı (nəzarətçi) tə’yin olunduğu vaxtdan nəzarətçinin vəfatına qədər qüvvədədir? Nəzarətçiyə bəraət qazandırılması hökmü verildikdən e’tibarən, hələ də həmin əmanətdar şəxsin vəzifədən azad edilməsi barədə heç bir qərar çıxarılmadığını nəzərə alsaq, onda nəzarətçiyə, ittihamlardan bəraət hökmü verilməsi ilə ona tə’yin olunan əmanətdar şəxsin məs’uliyyət və səlahiyyəti sona çatırmı? Yoxsa bu, məhkəmə tərəfindən onun işdən çıxarılmasına bağlıdır?

Cavab: Əgər həmin əmanətdar şəxsin şər’i (qanuni) nəzarətçiyə başqa bir nəzarətçi tə’yin edilməsi vəqf işlərinin idarə olunması barədə ona edilən ittihamlar səbəbi ilə olmuşsa, onda yalnız nəzarət üçün tə’yin olunduğu işlərdə dəxalət edə bilər, onun ittihama mə’ruz qalan nəzarətçinin işlərinə nəzarət etmə səlahiyyəti ona bəraət qazandırılan hökmün verilməsi və ittihamların aradan qalxması ilə eyni zamanda sona çatır. Eləcə də əvvəlki nəzarətçinin vəfatı və vəqfin idarə olunması işlərinin ondan sonra başqa bir şəxsin öhdəsinə keçməsi ilə həmin əmanətdar şəxsin vəqfin və yeni nəzarətçinin işlərinə dəxalət etmə haqqı yoxdur.

VƏQF OLUNAN ŞEYİN ŞƏRTLƏRİ

Sual: 929: Bir neçə nəfər ehsan edən şəxslərdən pul toplayıb onunla ev alır və oranı Hüseyniyyə edirlər. Onların ehsan edilən pulları toplamaları, həmin evi hüseyniyyə kimi vəqf etməyə haqlı olmasına kifayət edərmi? Yoxsa ehsan edənlərdən bu işlə əlaqədar vəkalət də almalıdırlar? Bildiyimiz kimi, vəqf edən şəxsin şərtlərindən biri də budur ki, ya (vəqf etdiyi şeyin) sahibi, ya da sahibi hökmündə olsun. Onların vəqf etməyə haqqı olsun deyə, bu ehsanları bir yerə toplamaları onlara sahib adı verirmi?

Cavab: Əgər onlar həmin evi aldıqdan sonra hüseyniyyə adı ilə vəqf etməkdə ehsan edənlər tərəfindən vəkil olsalar, sahibləri tərəfindən vəkil kimi vəqf əqdini icra etmələri düzgündür.

Sual: 930: Yaranmasında heç bir insanın rolu olmayan və İran İslam Respublikasının konstitusiyasının 45-ci maddəsinə əsasən ənfaldan sayılan təbii örüşlər və meşələr vəqf oluna bilərmi?

Cavab: Vəqfin düzgün olmasında vəqf edən şəxsin əvvəlcədən (vəqf olunan şeyə) xüsusi şər’i sahib olması şərt sayılır. Ümumi əmlak və ənfaldan sayılan təbii örüşlər və meşələr də heç bir kimsənin xüsusi mülkü olmadığından, kiminsə onları vəqf etməsi düzgün deyil.

Sual: 931: Bir nəfər əkin səhəsindən bir hissəsini müşa şəklində alıb rəsmi olaraq öz oğlunun adına sənədləşdirir. Oğlu üçün aldığı bu torpaq sahəsini vəqf etməsi caizdirmi?

Cavab: Mülkün sadəcə olaraq bir kəsin adına sənədləşdirilməsi adına yazılan şəxs üçün şər’i mülkiyyət əsası deyil. Ata həmin torpaq sahəsini aldıqdan və oğlunun adına sənədləşdirdikdən sonra onu oğluna bağışlayıbsa və hədiyyənin təhvil alınması da düzgün tərzdə gerçəkləşibsə, onda atanın o mülkü vəqf etməyə haqqı yoxdur. Çünki artıq oranın sahibi deyil. Amma torpaq sahəsin yalnız sənəddə oğlunun adına keçirmiş olsa və əslində öz mülkiyyətində qalmış olsa, şər’ən onun sahibi sayılır və vəqf etmək haqqı da vardır.

Sual: 932: Neft şirkətinin və torpaq idarəsinin məs’ul işçiləri öz ixtiyarlarında olan ərazinin bə’zi hissəsini məscid və dini mədrəsə tikmək üçün ayırmışlar. Vəqf əqdi də oxunmazdan əlavə, təhvil alınıb təhvil verilmə işləri sona çatmışdır. Belə olan halda bu kimi ərazilər vəqf olunmuş yer sayılırmı və vəqfin hökmləri ona da aid olurmu?

Cavab: Əgər bu ərazilər dövlətin ümumi mülkündəndirsə və onlar xüsusi işlərdə istifadə olunmaq üçün tə’yin olunmuşsa vəqf oluna bilməz. Amma dövlətin, neft şirkətinin, yaxud torpaq idarəsinin nəzarəti altında olan, heç bir kəsin şəxsi mülkiyyətində olmayan “məvat” (sahibsiz) ərazilərdən olarsa, onda əlaqədar məs’ul işçilərin icazəsi ilə məscid, mədrəsə və s. kimi şeylər tikilib abadlaşdırılmasının eybi yoxdur.

Sual: 933: Bələdiyyə idarəsinin özünün bə’zi əmlakını ümumxalq istifadəsi üçün vəqf etməyə haqqı varmı?

Cavab: Bu məsələ, mülkün xüsusiyyəti və bələdiyyə idarəsinin qanuni səlahiyyətinin hansı həddə olmasına bağlıdır. Deməli, əgər qanun əsasında bələdiyyə idarəsi üçün yerli əhalinin poliklinika, xəstəxana, məscid və s. kimi ümumxalq mənafeyinə ayrılmağa caiz olan mülklərdən olsa, onda bu işin eybi yoxdur. Amma bələdiyyə idarəsinə aid olan işlərdə istifadə olunmaq üçün ayrılmış olsa, onda bələdiyyə idarəsi onu vəqf edə bilməz.

MÜLKÜN VƏQF OLUNDUĞU ŞƏXSLƏRİN ŞƏRTLƏRİ

Sual: 934: Yerli əhali torpaq şö’bəsindən aldıqları bir yerdə məscid tikdikdən sonra onun ümumi, yoxsa xüsusi şəkildə vəqf olunmasında mübahisə yarandı. Bə’ziləri belə fikir irəli sürdülər ki, onun xüsusi vəqf adı ilə sənədləşdirilməsi vacibdir. Digər bir dəstə isə onun tikilişində bütün yerli əhalinin iştirak etdiyini nəzərə alıb dedi ki, ümumi vəqf kimi vəqf edilməsi vacibdir. Bu məsələnin hökmü nədir?

Cavab: Məscid ümumi vəqflərdəndir, onun məscid kimi vəqf olunmasında hansısa bir qrup camaata, tayfaya, yaxud da qəbiləyə məxsus edilməsi düzgün deyil. Ona ad verilməsinə gəldikdə isə, müəyyən münasibətlə əlaqədar hər hansı bir şəxsə, yaxud şəxslərə mənsub etməyin eybi yoxdur. Lakin məscidin tikilişində iştirak edən mö’minlər arasında bu məsələ ilə əlaqədar mübahisə yaranması yaxşı hal deyil.

Sual: 935: Azğın bir firqənin rəisi öz əmlakını həmin firqə üçün vəqf edib. Vəqfin düzgün olmasında vəqfin şər’i yönə malik olmasının şərt sayıldığını, bu azğın firqənin məqsəd və məramlarının, əməl və inanclarının yanlış, batil və azğın olduğunu nəzərə almaqla, bu vəqf düzgün sayılırmı? Həmçinin, qeyd olunan həmin əmlakdan bu firqənin mənafeyinə istifadə etmək caizdirmi?

Cavab: Bu mülkün vəqf edildiyi yönün haram iş və (Allah dərgahında) günah və üsyankarlığa edilən köməyin nümunələrindən olması sübuta yetsə, onda belə vəqf batildir və bu əmlakdan şər’ən haram olan yerlərdə istifadə etmək düzgün deyil.

VƏQF ƏQDİNİN İFADƏLƏRİ

Sual: 936: Bir məntəqənin əhalisi üçün tə’sis olunan Hüseyniyyədə o məntəqə əhalisi və orada təşkil olunan matəm mərasimi iştirakçılarının oranın vəqfnaməsində yazılanları təfsir etməkdə dəxalət etməyə haqqı vardırmı?

Cavab: Vəqfnamədə müəyyən anlaşılmazlıq mövcud olarsa onda yazılan qeyd və şərtləri başa düşmək üçün onda mövcud olan şahidlərə, yaxud yerli camaata müraciət etmək lazımdır. Heç kəsin də onu öz şəxsi rə’yinə əsasən təfsir etmək haqqı yoxdur.

Sual: 937: Müəyyən bir yer dini elmlərin tədris olunması üçün vəqf edilmişsə, onda həmin yerdə təhsil alan tələbələr olduğu halda müsafirlər və adi camaatın oranın imkanlarından istifadə etməsi caizdirmi?

Cavab: Əgər həmin yer xüsusi şəkildə din tələbələrinə, yaxud din dərsləri tədris olunmasına vəqf olunubsa, başqalarının ondan istifadə etməsi caiz deyil.

Sual: 938: Vəqfnamədə belə yazılmışdır: “Vəqf əqdində şərt edilir ki, ümum əhalidən “münsiflər hey’əti” kimi bir hey’ət seçilsin.” Bu ifadə seçən şəxslərin tə’yin olunmasına dəlalət edirmi? Bu ifadənin seçən şəxslərin tə’yin olunmasına dəlalət etmədiyi fərz olunsa, münsiflər hey’ətini seçmək haqqı kimin öhdəsinədir?

Cavab: Qeyd olunan ifadədən münsiflər hey’ətini seçməkdə bütün əhalinin iştirak etməsinin lazım olduğu başa düşülür.

Sual: 939: «Ən səlahiyyətli» və «ən böyük» kimi qeydlər vəqf olunan şəxslər arasında yaşca ən böyük şəxsin nəzarətçi olmasında şərt qoymuş olsa, onda səlahiyyətli və ağıl sahibi olmasının isbat olunması da vacibdirmi, yoxsa təkcə yaşca ən böyük olmaq ən sələhiyyətli və ən rəşid olmağa bir əsl kimi şərt sayılır?

Cavab: Vəqfə öhdəçilik etməyin şərtlərindən hər biri hökmən aşkar olmalıdır.

Sual: 940: Bir şəxs öz əmlakını məhərrəm ayında və sair günlərdə Həzrət Əba Əbdillah Hüseyn (əleyhissalam)-ın əzadarlıq məclisi üçün vəqf edir. Özündən sonra isə öz övladlarını nəsilbənəsil bu işə nəzarətçi tə’yin edir, o əmlakın gəlirinin üçdə birini onun nəzarətçisinə ayırır. Müəyyən bir vaxtda vəqf edən şəxsin birinci, ikinci və üçüncü nəslindən (övlad, nəvə, nəticə) həm kişilər, həm də qadınlar mövcud olsa, onda vəqfi idarə etmə haqqı onların hamısına müştərək şəkildə aid olurmu və idarə etmə haqqı onların hamısının arasında bölüşdürülürmü? Hamısının arasında bölüşdürüldüyünü fərz etdikdə, kişilərlə qadınlar arasında bərabər şəkildə bölünür, yoxsa bu bölgü fərqlidir?

Cavab: İrs aparan dəstələrə uyğun olaraq, eləcə də əvvəl gələn dəstənin sonradan gələn dəstədən irəli olmasında ardıcıllığın nəzərdə tutulmasına hər hansı bir şahid olmayınca eyni vaxtda mövcud olan dəstələrin hamısı vəqfin idarə olunmasında bərabər və müştərək şəkildə olur. Bu iş üçün ayrılan haqq da heç bir fərq qoyulmadan kişi və qadınlar arasında bərabər şəkildə bölünməlidir.

Sual: 941: Vəqf edən şəxs özündən sonra vəqfin idarə olunmasında heç bir qeyd vurmadan, mütləq şəkildə alim və müctehidlərin öhdəsinə qoymuş olsa, onda müctehid olmayan bir alimin vəqfin idarə işlərini öhdəsinə almağa haqqı varmı?

Cavab: Vəqf edən şəxsin “alimlər” dedikdə xüsusi şəkildə müctehidləri nəzərdə tutduğu sübut olunmayınca, hətta ictihad dərəcəsinə çatmayan bir din aliminin bu işlərə öhdədar olmasının heç bir eybi yoxdur.

VƏQFİN HÖKMLƏRİ

Sual: 942: Bir neçə nəfər came məscidinin mədrəsəsinin otağı ilə məscidə birləşmiş olan Hüseyniyyənin mətbəxi arasında yerləşən kitabxananı, xüsusi nəzarətçinin icazəsi olmadan söküb məscidin bir hissəsi etmişlər. Onların bu işi düzdürmü? O yerdə namaz qılmaq caizdirmi?

Cavab: Əgər kitabxananın yerinin yalnız kitabxana kimi vəqf olunması sübut olunarsa, onda heç bir kəsin onu dəyişdirib məscidə çevirməyə haqqı yoxdur, orada namaz qılmaq da caiz deyil. Oranı sökən şəxsə də yenidən qurub əvvəlki vəziyyətinə qaytarması vacibdir. Amma o yerin xüsusi şəkildə kitabxana kimi vəqf olunması sübuta yetməzsə, onda orada namaz qılmağın eybi yoxdur.

Sual: 943: Bir yerin müvəqqəti olaraq, misal üçün, on il müddətində məscid kimi vəqf olunması və bu müddət başa çatdıqdan sonra vəqf edənin və ya onun vərəsələrinin mülkiyyətinə keçməsi caizdirmi?

Cavab: Bu iş müvəqqəti vəqf ilə düz deyil, oraya məscid adı da verilmir. Amma müəyyən müddətə qədər o yerin namaz qılanlar üçün qorunub saxlanılmasının işkalı yoxdur.

Sual: 944: Qəbristanlığın yanında camaatın ölülərinin dəfn olunacağı qədər geniş olmayan vəqf olunmuş bir yer var və o yerin şəraiti də qəbristanlıq üçün çox əlverişlidir. Oranı qəbristanlığa çevirmək caizdirmi?

Cavab: Ölülərin dəfn olunmasından başqa işlər üçün vəqf olunan yerin pulsuz olaraq qəbiristanlığa çevrilməsi caiz deyil. Amma əgər o, mənfəətin vəqf olunması kimi bir vəqf olsa və oranın şər’i nəzarətçisi bu işi vəqfin mənfəət və məsləhətinə bilsə, ölülərin dəfn olunması üçün icarəyə verilməsinin eybi yoxdur.

Sual: 945: Vəqf olunan yerlərin bə’ziləri şəhərin genişləndirilib küçə, milli parklar və dövlət binaları tikilməsi üçün plana düşüb. Bə’zi dövlət idarələri və müəssisələr şər’i nəzarətçisinin icazəsi olmadan, eləcə də vəqfin icarəsini və pulunu vermədən o yeri müsadirə etmişdir. Onların bu işi şər’ən düzgündürmü? Vəqf olunan bu yerləri öz ixtiyarına keçirən və təsərüf edən şəxs onun əvəzini və ya pulunu verməlidirmi? Təsərrüf etdiyi vaxtdan e’tibarən etdiyi təsərrüflər müqabilində ücrətül-misl (dəyərini) verməlidirmi? Müəssisə və idarələr tərəfindən onun əvəzində vəqf edilən yerin qiymətini, yaxud başqa bir şey vermək üçün şəriət hakimindən icazə almaq vacibdirmi? Yoxsa vəqflər idarəsi və ya vəqfin nəzarətçisi üçün vəqfin məsləhətini nəzərə almaqla onun pulunu, yaxud əvəzini almaqda razılaşması caizdir?

Cavab: Şər’i nəzarətçinin icazəsi olmadan bir şəxsin vəqfdə təsərrüf etməsi caiz deyil. Eləcə də mənfəət vəqfi kimi olan yerlərdə də yalnız vəqfin nəzarətçisindən icazə aldıqdan sonra onda təsərrüf etmək caizdir. Vəqf olunduğu məqsəd üçün mənfəət verilməyə qabiliyyəti olan vəqfi satmaq, başqa bir şeyə çevirmək də caiz deyil. Əgər bir şəxs onu tələf etsə ona zamindir. Əgər onun şər’i nəzarətçisinin icasi olmadan onda təsərrüf etsə, ücrətül-mislinə (dəyərinə) zamindir, onu şər’i nəzarətçiyə verməlidir ki, (şər’i nəzarətçi) onu vəqf olunduğu məqsədə sərf etsin. Bu məsələdə ayrı-ayrı şəxslər, müəssisələr və dövlət idarələri arasında heç bir fərq yoxdur. Vəqfin nəzarətçisinə hakimə müraciət etmədən onda təsərrüf edən, yaxud onu tələf edən şəxslə vəqfin məsləhətinə riayət etmək şərtilə dəyər və ya malın əvəzini vermək əsasında razılaşması caizdir.

Sual: 946: Bizim məntəqədə vəqf olunmuş bir torpaq sahəsi var. Onun yolu da yalnız mal-qaranın keçməsi üçün yararlıdır. İndi oranın qonşuluğunda yaşayış evləri tikildiyinə görə o yol genişləndirilməlidir. O yolun yarısının vəqf olunan yerdən, yarısının isə şəxsi mülkdən olmaqla iki tərəfə genişləndirilməsi caizdirmi? Caiz olmadığı təqdirdə yolun genişləndirilməsi üçün vəqfin nəzarətçisindən həmin miqdar yeri icarə etmək caizdirmi?

Cavab: Vəqf olunan yerin yola və ya keçidə çevrilməsi caiz deyil, yalnız ciddi zərurət olduqda, yaxud vəqf olunan yerdən istifadə etmək üçün yola ehtiyac duyulduqda caizdir. Lakin mənfəətə vəqf olunan yerin, vəqfin məsləhətini nəzərə almaqla gediş-gəliş yolunun genişləndirilməsi məqsədi ilə icarəyə verilməsinin eybi yoxdur.

Sual: 947: İyirmi il bundan əvvəl bir qədər tarpaq sahəsi yerli əhali üçün vəqf edilib ki, ölülərini orada dəfn etsinlər. Vəqf edən şəxs o yerin idarə olunmasını ilk növbədə özünə, özündən sonra isə vəqfnamədə qeyd etdiyi kimi, şəhər alimlərindən birinə həvalə etmişdir. Bu alimin vəfatından sonra da nəzarətçinin seçilmə qaydasını tə’yin etmişdir. Hazırkı nəzarətçinin vəqfin özünü, yaxud onun bə’zi şərtlərini dəyişdirməyə, yaxud da ona bə’zi şərtlər əlavə etməyə haqqı varmı? Bu cür dəyişiklik o yerin vəqf olunduğu məqsədə tə’sir qoyursa, məsələn, onu dayanacaq kimi qərar versə, onda vəqfin mövzusu öz halında qalırmı?

Cavab: Vəqfin şər’ən gerçəkləşməsi ilə qüvvəyə minib nüfuzlu olduğunu fərz etdikdə artıq, vəqf edən şəxsə və vəqfin nəzarətçisinə vəqfi dəyişdirmək, bə’zi şərtlərini dəyişdirmək, hansısa yeni şərti ona əlavə etmək caiz deyildir. Vəqfin əvvəlki vəziyyətindən dəyişdirilməsi ilə vəqf olmaq aradan getmir.

Sual: 948: Bir nəfər öz mağazasını məscidin nəzdindəki qərzül-həsənə (faizsiz borc vermə) fondunun fəaliyyəti üçün vəqf edib. O şəxs vəfat etdikdən bir neçə il sonraya qədər o yer bağlı qalıb, hal-hazırda isə uçub-dağılmaq ərəfəsindədir. Oranı başqa işlərdə istifadə etmək caizdirmi?

Cavab: O mağazanın qərzül-həsənə fondunun fəaliyyəti üçün vəqf edilməsi tam gerçəkləşmiş olsa və hal-hazırda həmin məsciddə qərzül-həsənə fondu açmağa ehtiyac olmasa, onda başqa məscidlərin nəzdində fəaliyyət göstərən qərzül-həsənə fondları üçün ondan istifadə etməyin eybi yoxdur.

Sual: 949: Bir nəfər bir qədər torpaq sahəsini suyu ilə birlikdə vəqf etmişdir ki, məhərrəm və səfər aylarında “Həyy” məscidinə imam Hüseyn (əleyhissalam)-a, yaxud İmam Əmirəl-mö’minin Əli (əleyhissalm)-ın şəhid olduğu gecədə Əli(ə)-a matəm mərasimi keçirilsin. Sonradan öz vərəsələrindən birinə vəsiyyət etmişdir ki, həmin torpaq sahəsini Səhiyyə nazirliyinin ixtiyarına versin ki, orada xəstəxana tikilsin. Bu işin hökmü nədir?

Cavab: Vəqfi, mənfəət vəqfindən gəlirsiz vəqfə çevirmək caiz deyil. Amma o torpaq sahəsinin xəstəxana tikilməsi üçün icarəyə verilərək icarə pulunun vəqfdə nəzərdə tutulan istiqamətdə sərf olunmasının heç bir eybi yoxdur. Bu şərtlə ki, vəqfin məsləhəti bunda olsun.

Sual: 950: Vəqf olunan torpaqlarda məscid və ya hüseyniyyə tikmək caizdirmi?

Cavab: Vəqf olunan ərazilərin ikinci dəfə məscid, hüseyniyyə və sair kimi adlarla vəqf olunması caiz deyil. Hər hansı bir şəxs üçün də o yerləri pulsuz olaraq camaatın ehtiyac duyduğu namazxana və s. kimi ümumi yerlərin tikilməsinə ayırmaq caiz deyil. Lakin həmin yerlərin şər’i nəzarətçisi tərəfindən oranın namazxana, mədrəsə, Hüseyniyyə və s. tikilməsi üçün icarəyə verilməsinin heç bir eybi yoxdur. Həmin yerlərin icarə haqqı da vəqf üçün nəzərdə tutulan istiqamətdə xərclənməlidir.

Sual: 951: “Xüsusi vəqf” və “ümumi vəqf”in mə’nası nədir? Bə’ziləri deyirlər ki, xüsusi vəqf, vəqf edən şəxsin nəzərinin əksinə olaraq, dəyişdirilə və ya şəxsi mülkə keçirilə bilər. Bu fikir düzgündürmü?

Cavab: Vəqfin xüsusi və ya ümumi olmasında onun vəqf edildiyi şəxslər nəzərə alınır. Deməli, insanın (bir şeyi) öz övladları və ya başqa bir şəxsə və onun övladları kimi müəyyən şəxslərə vəqf etməsi xüsusi vəqfdir. Ümumi vəqf dedikdə isə, ümumxalqın mənfəət və istifadəsi cəhətində vəqf olunan şeylər nəzərdə tutulur. Məsələn, məscidlər, (ümumi) istirahət yerləri, mədrəsələr və bu kimi şeylər yaxud ümumi ünvanlarla vəqf edilsin, məsələn, yoxsullara, yetimlərə, xəstələrə, yolda qalanlara və s. kimi işlərə vəqf edilsin. Bu üç qisimdən olan vəqflər arasında, hökm və onun tə’sirləri baxımından fərqlənsələr belə onların vəqfin əsli baxımından heç bir fərq yoxdur. Məsələn, ümumi istifadə üçün, eləcə də ümumi ünvanlarda vəqf edilən şeylərdə vəqf əqdinin bir kəsin tərəfindən qəbul edilməsi, eləcə də xaricdə vəqf edilən şəxslərin mövcud olması şərt deyil. Halbuki, bu işlər xüsusi vəqflərdə şərtdir. Habelə, ümumi istifadə üçün vəqf edilən məscid, mədrəsə, qəbristanlıq, körpü və s. kimi intifa’ vəqfinin heç bir halda, hətta xarab olsalar belə, satılması caiz deyil. Amma xüsusi vəqflərdə və mənfəət götürmək şərti ilə vəqf olunan ümumi ünvanlı vəqflərdə belə deyil. Belə ki, bə’zi istisna (xüsusi) hallarda onları satmaq və ya başqa yerə çevirmək caizdir.

Sual: 952: 1263-cü hicri şəmsi ilinə aid olan əlyazma Qur’an məscidə vəqf olunmuşdur. Hal-hazırda o, tələf olmaq üzrədir. Onu yenidən cildləmək və bu müqəddəs və qiymətli əsəri qorumaq üçün şər’i icazəyə ehtiyac varmı?

Cavab: Qur’ani-Kərimi həmin məsciddə saxlamaq və onun cild və vərəqlərini düzəldib sahmana salmaq üçün hakimdən xüsusi şəkildə icazə almağa heç bir ehtiyac yoxdur.

Sual: 953: Vəqfi qəsb edib onda, vəqf edildiyindən başqa məqsədlərdə təsərrüf etmək ücrətül-mislə (dəyərinə) zamin olmasına səbəb olurmu? Onun tələf edilməsi, misal üçün, vəqf olunmuş binanı sökdükdə və ya vəqf olunmuş yeri küçəyə çevirdikdə əvəzinə (mislinə) və ya qiymətinə zamin olmağa səbəb olurmu?

Cavab: Övlada vəqf edilən xüsusi vəqflər kimi, eləcə də mənfəət tipli vəqf olan ümumi vəqfləri qəsb edib onda vəqf olunduğundan başqa işlərdə istifadə etmək və ya birincidə vəqfin sahiblərinin icazəsi olmadan, ikincidə isə şər’i nəzarətçinin icazəsi olmadan təsərrüf etdikdə vəqfin özünün və ya mənfəətinin zamini olur, bu zaman istifadə etdiyi və istifadə etmədiyi mənfəətlərin əvəzini qaytarması vacibdir. Eləcə də malın özü qalmış olduqda özünü, şəxsin özünün vasitəsi ilə və ya onun işi nəticəsində tələf olduqda isə əvəzini qaytarmaq vacibdir. Onun mənfəətinin əvəzi vəqfin vəqf edildiyi istiqamətdə sərf edilməlidir. Vəqf olunan malın əvəzi isə tələf olan vəqfin əvəz vəqfində işlədilməlidir. Məscid, mədrəsə, karvansara, körpü, qəbristanlıq və s. kimi intifa tipli ümumi vəqflərdə, eləcə də vəqfin edildiyi şəxslərin istifadəsi üçün ümumi adla vəqf olunanlarda isə bir kəs onları qəsb edib vəqf edilərkən nəzərdə tutulan işlərdən başqa bir mənfəət alarsa, onda karvansara, mədrəsə və hamam kimi şeylərdə etdiyi təsərrüflərin ücrətül-mislini (dəyərini) verməlidir, amma məscid, qəbristanlıq, ziyarətgah və körpülərdə etdiyi təsərrüfün ücrətül-mislinə (dəyərinə) zamin deyil. Bu kimi vəqf olunan şeylərin özünü, tələf etdikdə onların qiymətinə və ya mislinin əvəzinə zamindir və bunlar da tələf olmuş vəqfin vəqf olunduğu istiqamətdə sərf edilməlidir.

Sual: 954: Bir şəxs öz mülkünü kənddə İmam Hüseyn (ə) üçün əzadarlıq məclisi təşkil edilməsinə vəqf etmişdir. Lakin vəqfin nəzarətçisi vəqfnamədə qeyd olunan o kənddə əzadarlıq məclisi təşkil edə bilmir. İndi əzadarlıq məclisini onun yaşadığı şəhərdə bərqərar etməsi caizdirmi?

Cavab: Əgər vəqf məhz xüsusi şəkildə, həmin kənddə əzadarlıq məclisi təşkil edilməsi üçün vəqf olunubsa, həmin kənddə vəqfə əməl etmək, hətta orada bir şəxsi vəkil etməklə olsa belə, mümkün oluncaya qədər onu başqa bir yerdə təşkil etmək haqqı yoxdur. O, həmin kənddə bir şəxsi vəkil tutmalıdır ki, əzadarlıq məclisini bərqərar etsin.

Sual: 955: Məscidin qonşularına, evlərinin binalarındakı dəmirləri qaynaq etmək üçün məscidin işığından istifadə etmələri caizdirmi? Bu şərtlə ki, istifadə olunan elektrik enerjisinin pulunu, hətta artıqlaması ilə məscidin idarə olunmasını öhdəsinə alan şəxslərə versinlər. Məscidin məs’ullarının məscidin elektrik enerjisindən istifadə etmək icazəsini vermələri caizdirmi?

Cavab: Məscidin elektrik enerjisini şəxsi işlər üçün istifadə etmək caiz deyildir. Məscidin məs’ullarına da bu kimi icazələri vermək caiz deyil.

Sual: 956: Bizim yerdə vəqf olunmuş bir bulaq vardır. Uzun illər boyu ümumxalq tərəfindən istifadə olunmuşdur. Ondan müxtəlif yerlərə və ya şəxsi evlərə su boruları çəkmək şər’ən caizdirmi?

Cavab: Oradan su borularının çəkilişi vəfqin dəyişilməsi və onun vəqf olunduğu məqsəddən başqa işlər üçün istifadə sayılmazsa, həmçinin digər vəqf olunan şəxslərin bu sudan istifadə etməsinə mane olmazsa, eybi yoxdur, əks halda isə caiz deyil.

Sual: 957: Bir torpaq sahəsi həm matəm mərasimi keçirilməsi, həm də dini tələbələr üçün vəqf edilmişdir. Bu yer kəndin əsas yolunun kənarında yerləşir. Hazırda kənd əhalisindən bə’ziləri onun o biri tərəfindən ikinci bir yol salmaq istəyir. Bu yolun salındığı təqdirdə həmin sahənin qiymətinin qalxacağını fərz etdikdə bu işi görmək caizdirmi?

Cavab: Vəqf olunan torpaq sahəsinin sadəcə olaraq bir hissəsində yol salınması nəticəsində qiymətinin qalxması vəqf olunan yerdə təsərrüf etməyə və onu yola çevirməyə şər’i əsas sayıla bilməz.

Sual: 958: Məscidin yaxınlığında bir ev vardır. Sahibi onu məscidin imam-camaatının yaşaması üçün vəqf etmişdir. Lakin hal-hazırda onun ailəsinin böyüklüyünə, müraciət edənlərin çoxluğuna və bir sıra başqa səbəblərə görə həmin yerdə yaşaması münasib deyil. Onun özünün də yaşadığı bir evi var, o evin bir qədər tə’mirə ehtiyacı var. Onu tə’mir etmək üçün müəyyən qədər borc etmişdir. O, vəqf olunan evi icarəyə verib icarə pulunu hal-hazırda yaşadığı evin tə’mirinə və ya bu evə görə etdiyi borclarının ödənməsinə verə bilərmi?

Cavab: Əgər bu mənzil məscidin imam-camaatının yaşaması üçün intifa qəbilindən olan vəqfdirsə, onda, hətta onun icarə haqqını öz borclarını qaytarmaq və ya yaşadığı evi tə’mir etmək üçün istifadə etmək məqsədi ilə olsa belə, şər’ən onu icarəyə vermək haqqı yoxdur. Əgər mənzil kiçik olduğuna görə ailəsinin yaşayış yeri, qonaqların gəliş-gedişi və müraciət edənlərə cavab verməsinə görə onun bütün ehtiyaclarını tə’min edə bilmirsə, onda bu evdən gecə-gündüzün bə’zi saatlarında, misal üçün, müraciət edənlərə cavab vermək üçün istifadə etsin, yaxud o evi orada yaşayan başqa bir məscidin imam-camaatına versin.

Sual: 959: Karvanların istirahəti üçün icarəyə verilən karvansara vəqfdir. Onun nəzarəti o yerin qarşısında yerləşən hazırkı məscidin ratib (daimi) imam-camaatının ixtiyarındadır. Bu məsələ dəqiq şəkildə mərcəyi-təqlidlərə bəyan olunmadığından, o söküldü və yerində hüseyniyyə tikildi. Bu məkanın mənfəətləri dəyişiklik edilməzdən əvvəlki halətində qalırmı?

Cavab: Mənfəət tipli vəqf olan karvansaranı intifa tipli hüseyniyyəyə çevirmək caiz deyil, əksinə, karvansara binası əvvəlki vəziyyətinə qaytarılmalıdır ki, karvanlara və müsafirlərə icarəyə verilsin, icarə haqqı da vəqf edən şəxsin nəzərdə tutduğu istiqamətdə sərf olunsun. Lakin onun şər’i nəzarətçisi vəqfin qısamüddətli və uzunmüddətli məsləhətinin o yerdə dini mərasimlərin (ayinlərin) bərqərar edilməsi üçün icarəyə verib icarə haqqının vəqf olunan istiqamətdə sərf olunmasında görsə, onda bu iş caizdir.

Sual: 960: Məscidin həyətində tikilmiş dükanı sərqüfli şəkildə satmaq caizdirmi?

Cavab: Məscidin həyətində mağaza tikmək şər’ən icazəli olsa, vəqfin xeyir və məsləhətinə riayət etmək şərti ilə və oranın şər’i nəzarətçisinin icazəsi ilə eybi yoxdur. Əks halda dükanın binası sökülməli, onun yeri isə əvvəldə olduğu kimi, məscidin həyətinə əlavə edilməlidir.

Sual: 961: Bə’zi hallarda müəyyən dövlət müəssisələri və sair müəssisələr məcburiyyət üzündən bənd tikmək, su elektrik stansiyaları qurmaq, ümumi (milli) park salmaq və s. kimi texniki işləri yerinə yetirmək üçün vəqf olunmuş yerlərdə təsərrüf etməyə məcbur olurlar. Bu kimi layihələrin icraçıları şər’ən onların əvəzini və ya ücrətini (dəyərini) verməyə borcludurmu?

Cavab: Xüsusi vəqflərdə oranı icarəyə götürmək və ya pulla almaq üçün vəqf olunan şəxslərə müraciət etmək lazımdır. Ümumi və gəlirinin vəqf olunan istiqamətdə sərf olunması nəzərdə tutulan mənfəət tipli vəqflərdə isə, onlarda təsərrüf etmək üçün vəqfin şər’i nəzarətçisindən icarəyə almaq və icarə haqqını ona vermək lazımdır ki, o pullar vəqf istiqamətində sərf edilsin. Bu qəbildən olan vəqflərdəki təsərrüflər malın özünün tələf edilməsi hökmündədirsə, zəmanətə səbəb olur. Bu halda təsərrüf edən şəxs vəqf olunan malın əvəzini, gəliri vəqf istiqamətində sərf edilsin deyə vəqfin nəzarətçisinə verməlidir ki, onunla başqa bir mülk alıb birinci vəqfin yerinə vəqf etsin.

Sual: 962: Bir neçə il bundan əvvəl bir şəxs tikintisi yarımçıq qalmış bir yeri icarəyə götürmüş və elə o zaman da icarəyə verən şəxsə sərqüfli qiymətini vermiş, sonra sahibinin icazəsi və icarə etdiyi malın özü ilə təkmil etmişdir. İcarə müddəti əsnasında onun yarısını rəsmi dövlət sənədi ilə sahibindən almışdır. İndi isə iddia edilir ki, o tikili vəqfdir və nəzarətçinin naibi də iddia edir ki, sərqüfli haqqını yenidən verməlidir. Bu məsələnin hökmü nədir?

Cavab: Həmin tikilinin yerinin vəqf olduğu sübuta yetsə və ya icarə götürənin özü bu işi e’tiraf etsə, yerin mülkiyyətini iddia edən şəxsdən, vəqf olunan tikilinin yerindən aldığı imtiyazların heç bir e’tibarı yoxdur. Qeyd olunan tikilidə təsərrüfün davam edə bilməsi üçün vəqfin şər’i nəzarətçisi ilə yenidən razılaşıb əqd bağlaması vacibdir. Öz pulunu da sahiblik iddiası edən şəxsdən ala bilər.

Sual: 963: Bir yerin vəqf olduğu məlum, vəqfin hansı cəhətdə olması isə namə’lum olmasa, bu yerdə yaşayanların və əkin əkənlərin vəzifəsi nədir?

Cavab: Əgər vəqf olunan yerin xüsusi bir nəzarətçisi olsa, o yerdən istifadə edənlərin ona müraciət edib o yeri ondan icarəyə almaları vacibdir. Amma xüsusi bir nəzarətçisi olmasa, onun müqəddəratı şəriət hakiminin öhdəsinədir, o yerdə təsərrüf edənlər də ona müraciət etməlidirlər. Amma vəqfin (harada xərclənməsi ilə əlaqədar) müxtəlif ehtimallar verilən gəlirinə gəldikdə isə, əgər bu ehtimallar seyyidlər, fəqirlər, alimlər, filan şəhərin əhalisi və s. kimi qeyri-müəyyən ifadələr olsa, onların arasında yəqini miqdar olana sərf edilməsi vacibdir. Əgər ehtimallar qeyri-müəyyən olsa, bu halda yalnız müəyyən işlərdən ibarət olsa, onun sərf olunmasını püşk yolu ilə tə’yin etməlidirlər. Əgər ehtimallar saysız-hesabsız işlər arasında olarsa, bu halda əgər saysız-hesabsız şəxslər və ya ünvanlar arasında olarsa, məsələn, bir torpaq sahəsi övladlar üçün vəqf edilmiş olsa, amma qeyri-müəyyən şəxslərdən hansının övladlarına vəqf edilməsi mə’lum olmasa, onda bu kimi vəqfin mənfəəti məchulul-malik (sahibi məlum olmayan mal) hökmündə olacaq və bu halda onun fəqirlərə sədəqə verilməsi vacibdir. Əgər ehtimallar qeyri-müəyyən cəhətlər arasında olsa, məsələn, vəqfin məscid, ziyarətgah, körpü salmaq, zəvvarlara kömək və s. kimi işlər arasında tərəddüddə olsa, bu kimi hallarda vəqfin gəlirinin ehtimal olunan hallardan kənara çıxmamaq şərti ilə xeyir işlərdə sərf edilməsi vacibdir.

Sual: 964: Bir torpaq sahəsi uzun illərdən bəri qəbristanlıq olmuşdur. Orada imam (ə) övladlarından biri də dəfn ediilmişdir. Otuz il bundan öncə orada ölülərin yuyulması üçün bir yer də düzəldiblər. Amma bu yerin ölülərin dəfn olunması üçünmü, yoxsa orada dəfn olunan imam övladı üçün vəqf edilməsi mə’lum deyil. Biz də orada tikilmiş ölü yuyulan yerin şər’ən düzgün olub-olmadığını bilmirik. Bunları nəzərə alaraq, o yerin əhalisinin ölüləri orada yumaları caizdirmi?

Cavab: Bu işin o yerin vəqf olması ilə ziddiyyət təşkil etmədiyi vaxta qədər keçmişdə olduğu kimi, onların öz ölülərini bu məkanda yumaları, eləcə də ölülərini imamzadənin qəbri kənarında dəfn etmələri caizdir.

Sual: 965: Bizim məntəqədə camaatı ağac əkib, əkinçiliklə məşğul olduğu bə’zi yerlər vardır. Əhali arasında belə bir söz var ki, o yer bu məntəqədə dəfn olunan imamlardan birinin övladı üçün vəqf edilib və o yerin nəzarətçisi də orada yaşayan seyyidlərdir. Amma o yerin vəqf olunmasına heç bir dəlil yoxdur. Həmçinin demişlər ki, keçmişdə onun vəqf olması barədə vəqfnamə də var imiş, lakin yanğın nəticəsində tələf olubdur. Keçmiş rejim dövründə camaat o yerlərin bölüşdürülməsinin qarşısını almaq üçün onun vəqf olmasına şəhadət vermişlər. Bə’ziləri də deyirlər ki, seyyidlərə hörmət edən şahlardan birinin dövründə o yerlər vergidən azad edilmək üçün seyyidlərə vəqf edilmişdir. İndi bu yerlərin hökmü nədir?

Cavab: Vəqfin sübut olunmasında yazılı vəsiqənin (vəqfnamənin) olması vacib deyil. Vəqfin sübut olunması üçün o yerin ixtiyarında olduğu şəxsin və ya onun vəfatından sonra vərəsələrinin həmin mülkün vəqf olmasını e’tiraf etməsi kifayətdir. Həmçinin elə əvvəldən bu mülklə vəqf kimi davranılması, yaxud onun vəqf olmasına iki ədalətli kişinin şahidlik etməsi, yaxud da camaat arasında elm və xatircəmlik gətirəcək tərzdə məşhur olması ilə də vəqf olması sübut olunur. Onun vəqf olmasına dair qeyd olunan bu dəlillərin biri mövcud olduqda onun vəqf olmasına hökm olunur, əks halda isə kimin ixtiyarındadırsa, həmin şəxsin mülkü olmasına hökm edilir.

Sual: 966: Bir mülkün vəqf olmasını göstərən vəqfnamə tapılmışdır ki, tarixi beş yüz il bundan əvvələ gedib çıxır. İndi o yerin vəqf olmasına hökm olunurmu?

Cavab: Məzmununun düzgün olmasına xatircəm olmayınca, sadəcə olaraq vəqfnamənin tapılması onun vəqf olmasına şər’i bir sübut sayılmır. Lakin o mülkün vəqf olması camaat arasında, xüsusilə yaşlılar arasında məşhur bir iş olsa və onun vəqf olması barədə elm və ya xatircəmlik gətirsə, həmçinin ixtiyarında olan şəxs onu iqrar etsə və ya əvvəllər də o mülklə vəqf kimi davranılması aşkar olsa, bu halda onun vəqf olmasına hökm edilir. Ümumiyyətlə, zamanın keçməsi mülkün vəqflikdən çıxmasına səbəb olmaz.

Sual: 967: Mən bulaq suyunun üç hissəsini atamdan irs aparmışam. İndi bilmişəm ki, atamın aldığı üç hissə su 15 payı vəqf olan yüz paydan imiş. İndi mənim ixtiyarımda olan üç hissənin vəqf olunanlardanmı, yoxsa satıcının öz mülkündən olması mə’lum deyil. Mənim bu barədə vəzifəm nədir? Bu üç hissənin al-veri batildirmi və mən onun hal-hazırda diri olan satıcısından pulumu tələb edə bilərəmmi?

Cavab: Əgər satıcı, müştərək sudan satdığı miqdarı al-ver edən zaman onun şər’i sahibi olmuşsa və təkcə sahibi olduğu miqdarımı, yoxsa öz mülkü ilə vəqf olunan mülk arasında müştərək olan miqdarı satması mə’lum olmasa, onda al-verin düz olmasına hökm olunur. Həmçinin müştərinin aldığı şeyin öz mülkiyyətində olmasına və irs nəticəsində vərəsələrinə qalmasına hökm olunur.

Sual: 968: Alimlərdən biri mal-dövlətinin bir hissəsini – əkin sahələrini və bağını xüsusi şəkildə vəqf etmişdir. O, bu barədə bir vəqfnamə də yazaraq aşkar şəkildə qeyd etmişdir ki, vəqfin bütün şərtlərinə əməl etmiş və şər’i vəqf əqdini icra etmişdir. Vəqfnamədə də elm əhlindən olan on nəfərin adını yazmışdır. Bu vəqfnaməyə əsasən həmin əmlakın vəqf olmasına hökm olunurmu?

Cavab: Əgər onun, vəqf əqdini oxumazdan əlavə, vəqf olunan şeyləri, vəqf etdiyi adamlara, yaxud şər’i vəqf nəzarətçilərinə təhvil verməsi və onların ixtiyarına keçməsi sübuta yetsə, onda qeyd olunan bu vəqfin düzgün və vacib olmasına hökm olunur.

Sual: 969: Bir qədər torpaq sahəsi Səhiyyə nazirliyinə (idarəsinə) bu şərtlə vəqf olunub ki, orada xəstəxana və ya sağlamlıq mərkəzi tikilsin. Amma səhiyyə idarəsindəki məs’ul işçilər bu vaxta qədər sağlamlıq mərkəzi və ya xəstəxana tikmək üçün heç bir tədbir görməmişlər. O yeri vəqf edən şəxsin torpaq sahəsini geri alması caizdirmi? Torpaq sahəsinin sadəcə olaraq səhiyyə idarəsinə təhvil verilməsi onun vəqf olmasının gerçəkləşməsinə kifayətdirmi? Yoxsa orada nəyinsə tikilməsi də şərt sayılır?

Cavab: Torpaq sahibinin öz yerini səhiyyə idarəsinin məs’ul işçilərinə təhvil verməsi vəqfi şər’i cəhətdən (düz olan tərzdə) icra edilməsindən – vəqfin şər’i nəzarətçilərinə təhvil vermək adı ilə verməsindən sonra olmuşsa, onda oranı yenidən geri almağa haqqı yoxdur. Amma qeyd olunan iki işdən heç biri gerçəkləşməmiş olsa, öz torpaq sahəsini onlardan ala bilər.

Sual: 970: Sahibi bir qədər torpaq sahəsini məscid tikilməsi üçün məntəqənin din aliminin hüzurunda və iki ədalətli şahidin iştirakı ilə vəqf etmişdir. Bir müddətdən sonra bə’zi şəxslər oranı öz ixtiyarına keçirib yaşayış evləri tikmişlər. Bu şəxslərin və vəqfin nəzarətçisinin vəzifəsi nədir?

Cavab: Əgər torpaq sahəsinin vəqf olunması, icra edildikdən sonra vəqf olunan şeyin əldə olunması vəqf edən şəxsin icazəsi ilə onun şər’i nəzarətçisinə təhvil verilməsi gerçəkləşmiş olsa, vəqfin bütün hökmləri ona aid olacaqdır, başqalarının da orada özləri üçün tikdikləri yaşayış evləri qəsb sayılır. Onlara vacibdir ki, evləri söküb o yeri boşaltsınlar, sonra isə yeri oranın şər’i nəzarətçisinə təhvil versinlər. Əks halda o yer şər’i sahibinin mülkiyyətində qalır, başqalarının da ondan istifadə etməsi sahibinin icazəsindən asılıdır.

Sual: 971: Bir nəfər səksən il bundan əvvəl bir qədər torpaq sahəsi almışdır. Onun vəfatından sonra da vərəsələri həmin yerdə çoxlu müamilələr etmişlər. Bu yeri birinci müştəridən pulla alan sonrakı müştərilərin hamısı da vəfat etmiş, həmin yer də onların vərəsələrinin ixtiyarına keçmişdir. Axırıncı qrup da o yeri təqribən qırx il bundan əvvəl rəsmi şəkildə öz adlarına keçirib. Mülkiyyətlərinə dair rəsmi sənədi aldıqdan sonra orada özləri üçün yaşayış evləri tikmişlər. İndi isə bir nəfər iddia edir ki, bu yer, sahibinin övladlarına vəqf edilmişdi və onların bu yeri satmağa haqları yoxmuş. Bu uzun müddət ərzində (səksən il) heç kəsin belə bir iddia etmədiyini, onun vəqf olmasına dair yazılı bir sənədin də olmadığını, heç kimin də onun vəqf olmasına şəhadət vermədiyini nəzərə alsaq, hazırkı sahiblərinin vəzifəsi nədir?

Cavab: Onun vəqf olmasını və satışının caiz olmamasını iddia edən şəxs öz iddiasını əsaslı şəkildə isbat etməyincə həmin yerdə icra olunan müamilələrin düzgün olmasına və hal-hazırda torpaq sahəsi ixtiyarlarında olan şəxslərin mülkü olmasına hökm edilir.

Sual: 972: Vəqf olunmuş üçkəhrizli bir torpaq sahəsi vardır. Bir neçə il ardıcıl quraqlıq davam etdiyindən, bələdiyyə idarəsi əhalinin içməli suya olan ehtiyacını tə’min etmək üçün onun iki kəhrizini (vəqfin şər’i nəzarətçisindən) icarəyə götürmüşdür. Amma məntəqənin dini tələbələrinə və vəqf edənin övladlarına vəqf edilmiş üçüncü kəhrizin suyu quruyub batmış, nəticədə onun suyundan suvarılan yerlər isə dəmyə sahələrə çevrilmişdir. İndi isə şəhərin torpaq idarəsi iddia edir ki, bu torpaqlar sahibi olmayan yerlərdir. Bir neçə il əkin əkilmədiyinə görə bu yerlər sahibi olmayan torpaqlara çevrilirmi?

Cavab: Uzun illər keçsə də əkin işlərinin tərk edilməsi ilə vəqf olunmuş ərazilər vəqflikdən çıxmır.

Sual 973: İmam Rza (ə)-ın müqəddəs ziyarətgahına vəqf olunmuş bir torpaq sahəsində örüşlər və meşələr vardır. Amma bə’zi məs’ul təşkilatlar örüşlərə və meşələrə aid olan qanunlara istinad edərək bu örüş və meşələrə ənfal hökmü vermişlər. Bu halda vəqf olunan mülklərdə yerləşən meşə və örüşlər orada yerləşən sair ərazilər kimi vəqfin hökmünə malikdirmi və onlar barəsində vəqfə aid olan işlərə əməl etmək vacibdirmi?

Cavab: Vəqf olunan ərazilərin qonşuluğunda yerləşən örüşlər və meşələr onun sahəsindən sayılırsa, onda onlar da vəqf hökmündə olub vəqfə tabedir, ənfal və ümumi mülklərin hökmü onlara aid deyil. O sahənin hədd-hüdudunun ayırd edilməsi və onun qədəri yerli əhalinin və bu barədə mütəxəssis olanların nəzərinə bağlıdır.

Sual: 974: Qırx il bundan əvvəl bir neçə torpaq sahəsi yetimlərin saxlanıb tərbiyə edilməsi üçün vəqf edilib. Həmin vaxtdan indiyə qədər bu vəqfə uyğun şəkildə əməl edilib. Vəqflər idarəsinin təyin etdiyi bir şəxs də oranın nəzarətçisidir. Lakin son zamanlar bir adi sənəd tapılıb və iddia olunur ki, o, köhnə sənədin üzündən çıxarılıb. Onda deyilir ki, bu ərazilər üç yüz il bundan əvvəldən indiyə kimi vəqf olunub. Vəqfin daha qədim olması iddia edilən əsl sənədin mövcud olmadığını, eləcə də mövcud olan nüsxənin kamil olmadığını və onda nəzarətçi tə’yin olunmadığını, əvvəllər onun barəsində vəqfə əməl edilmədiyini, xüsusilə oranın ixtiyarında olduğu şəxslərin bu iddianı inkar etdiyini və iddia olunan əvvəlki vəqfin el arasında məşhur olmadığını nəzərə almaqla, bu sənəd hal-hazırda yetimlərin saxlanıb tərbiyə edilməsi işi yerinə yetirilən yeni vəqfə əməl edilməsinə mane olurmu?

Cavab: Əsli və ya nüsxəsi köçürülmüş olmasından asılı olmayaraq, sadəcə olaraq vəqfin sənədi vəqfə dair şər’i sübut ola bilməz. Sabiq vəqf mö’təbər dəlil əsasında sübuta yetməyincə, hal-hazırda əməl olunan yeni vəqfin düzgünlüyünə hökm olunur, o qüvvədədir və ona əməl etmək caizdir.

Sual: 975: Bir nəfər imam Hüseyn (ə)-ın adına hüseyniyyə tikilsin deyə, torpaq sahəsini vəqf edib. Amma o yer kəndin ümumi yoluna çevrilib. İndi o Hüseyniyyənin ərazisindən yalnız təqribən 42 kv.m qalmışdır. Bu yerin hökmü nədir? Onu vəqf edən şəxsin oranı qaytarıb bir daha öz mülkünə keçirməsi caizdirmi?

Cavab: Əgər bu iş şər’i cəhətdən (düzgün) olan vəqfin icrasından sonra olmuşsa və o, nəzarətçiyə və ya vəqf üçün istifadəyə təhvil verilmişsə, o yerin qalan hissəsi vəqfliyində qalır və vəqf edən şəxsin öz fikrindən dönüb onu öz mülkünə keçirməsi caiz deyil. Yuxarıdakı şərtlər mövcud olmadıqda isə o, vəqf edənin şəxs öz mülküyyətində qalır və onun ixtiyarı öz əlindədir.

Sual: 976: Vəfat edən şəxsin mirasında payı olan vərəsəyə, onun hamısını vəqf etməsi caizdirmi? Vəqf əqdini onların adından oxuması düzgündürmü?

Cavab: O şəxsin mirasından yalnız öz payına düşən miqdarı vəqf etməsi düzdür. Lakin sair vərəsələrin payına gəldikdə isə vərəsələrin icazəsinə bağlıdır.

Sual: 977: Bir nəfər bir qədər torpaq sahəsini özünün təkcə oğlanlarına vəqf edib. Onun vəfatından sonra vəqfləri qeydə alan idarə vəqfin necə gerçəkləşməsinə dair mə’lumat əldə etmədən qeyd olunan torpaq sahəsini həm oğlanların, həm də qızların adına sənədləşdirib. Bu iş qızların da oğlanlarla birlikdə bu yerdən şərikli istifadə etmələrinə səbəb olurmu?

Cavab: Vəqf idarəsi tərəfindən qızların da adlarının vəqf olunan torpaqda oğlanlarla birlikdə sənədləşdirilməsi onların vəqf olunan yerdən oğlanlarla şərikli istifadə etmələrinə səbəb ola bilməz. Əgər o yerin təkcə oğlanlara vəqf olunması sübut edilsə, onda o yer yalnız oğlanlara məxsusdur.

Sual: 978: Arxın yolu üzərində yerləşən bir mülk yüz il bundan əvvəl ümumi vəqf kimi vəqf edilib. Vəqf olunan ərazilərin al-verinin batil olması qanununa əsasən onun vəqf olması barədə rəsmi sənəd çıxarılıb. Lakin indi bu mülk dövlət tərəfindən mə’dən daşları çıxarılması üçün istifadə edilir. İndi o yer ənfaldan sayılır, yoxsa öz vəqfliyində qalır?

Cavab: Oranın şər’i əsasda vəqf olunması sübuta yetərsə, hökumət və ya şəxsin mülkiyyətinə daxil edilməsi caiz deyil, o, öz vəqfliyində qalır və vəqfin bütün hökmləri onun barəsində qüvvədədir.

Sual: 979:. Təhsil mərkəzinin binasında bir otaq vardır ki, hal-hazırda labaratoriya kimi istifadə olunur. Onun yeri isə qonşuluqda yerləşən qəbristanlığın bir hissəsi idi, lakin keçən illərdə o qəbristanlıqdan ayrılıb. Bu qəbiristanlığın indiyə qədər də istifadə olunmasını nəzərə alaraq bu labaratoriyada namaz qılan tələbə və müəllimlərin hökmü nədir?

Cavab: Labaratoriyanın yerləşdiyi yerin ölülərin dəfn olunması üçün vəqf olunması sübut olunmayınca, onda namaz qılmaq və başqa istifadələr etməyin eybi yoxdur. Amma mö’təbər dəlillərlə yalnız ölülərin dəfn olunması üçün vəqf edilməsi sübut olunsa, onda əvəlki vəziyyətinə qaytarılması, ölülərin dəfn olunması üçün boşaldılması vacibdir. Orada sonradan tikilən binalar da qəsb hökmündədir və orada namaz qılmaq səhih deyildir.

Sual: 980: Bizim yanımızda bir-biri ilə qonşu olan vəqf olunmuş iki mağaza vardır ki, vəqf edən şəxs və istifadə baxımından bir-birindən tam ayrıdırlar. Bu iki yeri icarəyə alan şəxsə onların birindən digərinə, yaxud onun xüsusi keçidinə qapı açmaq caizdirmi?

Cavab: Vəqfdən mənfəət eldə etmək və ya onda təsərrüf etmək hətta əgər başqa bir vəqfin məsləhətinə olsa belə, vəqfin şərtlərinə uyğun və nəzarətçisinin icazəsi ilə olması vacibdir. Bir-biri ilə qonşu olan vəqf olunmuş iki yeri icarəyə götürən şəxsin ikinci dükanın da vəqf olduğunu əsas tutaraq birindən digərinə qapı açmaqla və oradan başqa dükana yol açmaqla vəqfdə təsərrüf etməyə haqqı yoxdur.

Sual: 981: Bə’zi mərkəzlərdə və evlərdə mövcud olan nəfis kitablar tələf olma ərəfəsindədir, onların həmin yerdə saxlanması çox çətindir. Ona görə də bə’ziləri belə bir təklif irəli sürürlər ki, şəhərin mərkəzi kitabxanasından bir hissəsi ayrılıb bu mərkəzin ixtiyarına verilsin ki, bu kitablar əvvəlki yerində olan vəqfliyində qalmaqla oraya göndərilsin. Bu iş caizdirmi?

Cavab: Vəqf olunmuş nəfis kitablardan istifadə olunması xüsusi bir yerdə saxlanmaqla şərtlənmişsə, onların həmin yerdə tələf olmaqdan qorunub saxlanması hər bir yolla mümkün oluncaya qədər həmin xüsusi yerdən başqa yerə aparılması caiz deyil. Əks halda onun əvvəlki yerindən çıxarıb qorunub saxlanmasına əmin olunan başqa bir yerə aparılmasının eybi yoxdur.

Sual: 982: Bir qədər torpaq sahəsi var ki, otlaqdan başqa heç nəyə yararlı deyil. Onun sahibi həmin yeri müqəddəs məkanlar üçün vəqf etmişdir. Onun nəzarətçisi də o yerin bir hissəsini bə’zi şəxslərə icarəyə vermişdir. İcarəyə alanlar da tədrici olaraq otlaq üçün yararlı olmayan hissəsində yaşayış evləri və məişət üçün lazım olan evlər tikmiş və əkin üçün yararlı olan hissələrini də əkin sahəsinə və bağa çevirmişlər. Birinci sualımız budur ki, təbii otlaqların və örüşlərin ənfaldan və ümumi yerlərdən oluduğunu nəzərə alsaq, onun vəqf olunması düzgündürmü və hazırda onun vəqf olmasına hökm olunurmu? İkincisi, otlaqda icarəyə götürənlərin fəaliyyəti nəticəsində müəyyən qədər dəyişiklik edilib və əvvəlkindən daha yaxşı vəziyyətə salınıb. Onların verməli olduqları icarə haqqının miqdarı nə qədərdir? Üçüncüsü, əkin sahələri və bağların icarəyə götürənlər tərəfindən abad edildiyini nəzərə alsaq, bu kimi yerlər necə icarəyə verilr? Oranın icarə haqqı otlaq kimi, yoxsa əkin sahəsi və bağ kimi hesablanmalıdır?

Cavab: Vəqfin əslinin sübuta yetməsindən sonra otlaq yerlərinin vəqf edilən zaman ənfaldan olması və vəqf edən şəxsin şər’i mülkü olmaması sübuta yetməyincə, şər’ən onun vəqfinin düzgünlüyünə hökm olunur və icarəyə götürən şəxslərin mənzil, əkin sahəsi və ya bağa çevirməsi kimi işlər görməsi ilə vəqflikdən xaric olmur. Vəqf olunan yeri, onun şər’i cavabdehindən icarəyə götürdükdən sonra orada təsərrüf etmişlərsə, icarə əqdində qərara alındığı əsasda icarə haqqını şər’i cavabdehə vermələri vacibdir ki, vəqfin vəqf edildiyi istiqamətdə sərf etsin. Amma onların təsərrüfləri şər’i cavabdehin icazəsi olmadan baş vermiş olsa, təsərrüf etdikləri müddət ərzində ədalətli qiymətlə ücrətül-misli (haqqını) vermələri vacibdir. Lakin o ərazilərin vəqf edilən zaman zatən sahibsiz torpaqlardan və ənfaldan olması, eləcə də vəqf edən şəxsin şər’i mülkü olmadığı sübuta yetərsə, bu halda onun vəqf olunması şər’ən batildir. Təsərrüf edənlərin yararlı hala salıb əkin sahəsinə və ya bağ-bostana, yaşayış evlərinə və s. çevirdikləri sahələr şər’ən onların öz haqqıdır. Onun əvvəlki vəziyyətində qalan və indiyə qədər sahibsiz olan hissələri isə təbii sərvətlərdən və ənfaldan sayılır, onun ixtiyarı islam dövlətinin əlindədir.

Sual: 983: Bir qadın, onunla sair əkinçilər arasında müştərək olan əkin sahəsinin öz payına altıda bir qədər düşdüyü halda, onun hamısını vəqf etmişdir. Bu da vəqflər idarəsinin bu işə qarışdığı üçün əhali arasında çoxlu problemlər yaratmışdır. Misal üçün, əhalinin mənzillərinə dövlət sənədi verməyin qarşısını almışdır. Bu vəqf o mülkün hamısına müşa şəkildə şamildir, yoxsa təkcə onun payına düşən hissədə (altıda bir miqdarda) qüvvədədir? Təkcə onun öz payına düşən miqdarda qüvvədə olduğunu fərz etdikdə vəqf o müşa yerin şəriklər arasında bölünməsindən əvvəl qüvvədədirmi? Müşa hissənin vəqf olunması bölgüdən qabaq düzgündrsə, sair şəriklərin vəzifəsi nədir?

Cavab: Müşa şəklində olan müştərək mülkdən öz payını hətta bölgüdən əvvəl də vəqf etməsinin eybi yoxdur. Bu şərtlə ki, vəqfin edildiyi istiqamətdə hətta bölgüdən sonra belə istifadə olunmağa yararlı olsun. Amma vəqf edən şəxsin müşa şəklində müştərək olan bir hissəsinə malik olduğu halda o yerin hamısını vəqf etməsi sair şəriklərin payı nisbətində füzuli (puç) vəqf sayılır və batildir. Şəriklərin vəqfdən öz mülklərinin payını ayırıb almaq haqları vardır.

Sual: 984: Vəqfin şərtlərindən dönmək caizdirmi? Əgər caizdirsə, onun həddi-hüdudu nə qədərdir? Uzun vaxtın keçməsi vəqfin şərtlərinə əməl etməyə tə’sir qoyurmu?

Cavab: Vəqf edən şəxsin vəqf əqdində qeyd etdiyi düzgün şərtləri pozmaq caiz deyil, yalnız o zaman caiz ola bilər ki, ona əməl etmək qeyri-mümkün və ya həddindən artıq əzab-əziyyətə və çətinliyə səbəb olsun. Uzun zaman müddətinin keçməsi də buna heç bir tə’sir qoymur.

Sual: 985: Bə’zi vəqf olunmuş yerlərdə çaylar və ya sel məcraları vardır ki, onların içində çınqıl və mə’dən daşları vardır. Vəqf olunmuş mülkdə yerləşdiyi üçün bu çınqıl və mə’dən daşları vəqfə tabedirmi?

Cavab: Vəqf olunmuş yerlərin qonşuluğunda yerləşən və ya oranın ərazisindən keçən böyük çaylar, eləcə də sellərin ümumi məcraları vəqfin bir hissəsi deyil. Yalnız o miqdarı vəqfdən sayılır ki, camaat arasında vəqfin bir hissəsi sayılmış olsun, belə olan halda onunla vəqf kimi müamilə etmək lazımdır. Vəqf olunan kiçik çaylara gəldikdə isə, onların qumları və mə’dən daşları və s. ilə əlaqədar vəqf müamiləsi etmək vacibdir.

Sual: 986: Bizim məntəqədə dini elmlər mədrəsəsi vardır, lakin binasının çox qədim və köhnə olmasına və rütubət çəkdiyinə görə yararsız vəziyyətə düşüb və ondan istifadə olunmur. Onun əmlakının gəliri bir yerə toplanaraq banka əmanət qoyulmuşdur. İndi isə həmin mədrəsənin binasını banka qoyulan məbləğlə yeniləşdirmək istəyirik. Amma uzun müddət keçməlidir ki, biz binanın tikintisi üçün icazə sənədini alıb o məbləği mədrəsənin binasını yeniləşdirməyə sərf edək. Belə olan halda bu müddət ərzində vəqfə tabe olan əmlakı banklardan birinə sərmayə kimi qoymaq və banklarda mövcud olan müamilələrə uyğun vəqfin xeyrinə olaraq qazanc faizinin onun üstünə gəlməsi caizdirmi?

Cavab: Vəqfin şər’i nəzarətçisinə onun gəliri ilə əlaqədar şər’ən vacib olan şey yalnız bu gəliri vəqfin vəqf olunduğu istiqamətə sərf etməkdir. Amma gəlirin bu istiqamətdə sərf olunması bir müddət keçməyincə mümkün olmazsa və bu istiqamətdə sərf olunması mümkün olan vaxta qədər bankda əmanət saxlanması mümkün olsa, eləcə də bank hesabında əmanət saxlanması onun öz vaxtında vəqfə sərf edilməsini tə’xirə salmazsa, bu halda şər’i olan əqdlərdən birinin yolu ilə onun banka qoyulmasının və gəlirindən vəqf üçün istifadə edilməsinin eybi yoxdur.

Sual: 987: Bir müsəlman şəxsin müsəlmanlar üçün vəqf etdiyi yerin müsəlman olmayan bir şəxsə icarəyə verilməsi caizdirmi?

Cavab: Əgər o yerin vəqf olunması mənfəəət qəbilindən olan vəqfdirsə, onda vəqfin mənafeyi və məsləhətinə uyğun olaraq onun qeyri-müsəlmana icarəyə verilməsinin eybi yoxdur.

Sual: 988: Bir neçə il bundan əvvəl alimlərdən biri vəqf olunmuş bir yerdə və vəqf edənlərin icazəsi ilə dəfn edilib. İndi isə bə’ziləri bu işə e’tiraz edib deyirlər ki, vəqf olunmuş yerdə kimisə dəfn etmək caiz deyil. Bu məsələnin hökmü nədir? Caiz olmadığını fərz etdikdə bu işkal meyyitin dəfn olunduğu torpaq əvəzində müəyyən bir məbləğin verilməsi ilə aradan qalxırmı?

Cavab: Vəqf olunmuş yerdə bir kəsin dəfn edilməsi vəqfin şə’ninə (vəqf olunduğu cəhətə) xələl gətirməzsə, eybi yoxdur. Amma onun dəfn edilməsi vəqfin cəhətinə zidd olarsa, onda caiz deyil və kimsə vəqf olunan belə yerdə dəfn elilərsə, əhvət nəzər budur ki, bədəni çürüməyənə qədər qəbri açıb meyyiti çıxararaq başqa yerdə dəfn etsinlər. Amma qəbrin açılması çətinlik üaratsa və ya mö’minə qarşı hörmətsizliyə səbəb olarsa, (elə orada qalmalıdır.) Ümumiyyətlə, bu işkal vəqf olunan torpağın əvəzində müəyyən məbləğ və ya torpaq sahəsini (onun nəzarətçilərinə) verməklə aradan qalxmır.

Sual: 989: Bir mülk bütün nəsillərdəki oğlan tayfasına vəqf edilmiş olsa, onda:

1- Hər hansı səbəbə görə vəqf edilmiş şəxslər öz hüquqlarından güzəştə gedərlərsə, vəqf aradan gedirmi? Əgər sabiq vəqfçilər öz hüquqlarından güzəştə getmiş olsalar, onda sonrakı nəsillərin vəzifəsi nədir? Belə olan halda vəqf olunan mülkün şər’i nəzarətçisinin sonrakı nəsillər qarşısındakı vəzifəsi nədir?

Cavab: Movqufun-əleyhlərin öz hüquqlarından güzəştə getməsi ilə vəqflik aradan getmir. Sabiq nəslin vəqf barədə öz haqqından keçməsi sonradan gələn nəsillərin haqqına heç bir tə’sir qoymur və bu işlə də vəqf vəqflikdən çıxmır. Əksinə, sonradan gələn nəslin vəqfdən istifadə etmə növbəsi çatdıqda öz haqqının hamısını tələb etmə haqqı vardır. Hətta əgər əvvəlki nəsillərdə vəqfin satılması üçün şər’i bir əsas olmuşsa belə, satdıqdan sonra onun pulu ilə sonradan gələn nəsillərin istifadə etməsi üçün onun əvəzinə başqa bir mülk almaq vacibdir. Vəqfin nəzarətçisinə də bütün vəqf olunan nəsillər üçün vəqfi qoruyub saxlamaq və onu idarə etmək vacibdir.

Sual: 990: Bir şey övladlara vəqf edildikdə vəqfin mənfəət və gəlirinin onun vəqf olunduğu şəxslər arasında necə bölüşdürüləcəyi mə’lum olmazsa, onda bu kimi hallarda vəqfin gəliri irs qanunu əsasında bölünməlidir, yoxsa onların arasında bərabər şəkildə?

Cavab: Əgər vəqfdə onun adamların sayına bərabər şəkildəmi, yoxsa irs qanununa uyğun olaraq qadınlarla kişilər arasında fərq qoyulması əsasında olması mə’lum olmadıqda, onda onların arasında heç bir fərq qoymadan bərabər şəkildə vəqf edildiyinə hökm olunur və onun gəliri də hər bir nəsildə qadınlarla kişilər arasında bərabər şəkildə bölünməlidir.

Sual: 991: Bir neçə il ərzində bir şəhərin elmiyyə hövzəsinə vəqf olunan yerin gəlirinin oraya çatdırılması mümkün olmadığı üçün həmin yerə sərf olunmayıb. İndiyə qədər də onun gəlirindən çoxlu miqdarını yığıb saxlamışam. Onu başqa şəhərlərdə olan elmiyyə hövzələrində sərf etmək caizdirmi? Yoxsa vəqf olunduğu şəhərə göndərilməsi mümkün olan vaxta qədər saxlamalıyıq?

Cavab: Şər’i nəzarətçinin və ya vəqflər idarəsinin vəzifəsi budur ki, vəqfin gəlirini bir yerə toplayıb hansı məqsədlə vəqf olunubsa, elə o məqsədə də sərf etsin. Əgər müvəqqəti olaraq o şəhərdə ki, sərf olunmalıdır, o yerə çatdırılması mümkün olmazsa, onun gəlirini qoruyub saxlamaq və həmin yerdə sərf olunması mümkün olan vaxta qədər gözləmək lazımdır. Əlbəttə, vəqfin işinin dayanmasına gətirib çıxarmamalıdır. Onun gəlrinin hətta gələcəkdə belə, xüsusi bir elmiyyə hövzəsinə çatdırılmasının mümkünlüyündən ümidinizi üzsəniz, onda başqa şəhərdəki elmiyyə hövzələrində işlətməyin eybi yoxdur.

HƏBS

Sual: 992: Bir nəfər öz torpaq sahəsini vəqf edilməsi düzgün olan müəyyən müddət ərzində, bu ümidlə həbs edir ki, müddəti qurtarandan sonra ona qayıtsın, onda həbsin müddəti qurtarandan sonra yer ona qayıdırmı və onun sair əmlakından istifadə etdiyi kimi, ondan da istifadə etmək haqqı varmı?

Cavab: Əgər torpaq sahəsi, onu həbs edənin şər’i mülkü olsa və şər’i əsaslara uyğun olaraq onu həbs etmiş olsa, düzgünlüyünə hökm olunur və həbsin şər’i təsirləri ona aid olur. Həbsin müddəti qurtarandan sonra da mülk, onu həbs edənə qayıdır və onun sair əmlakı kimi olur. Onun mənfəəti və artımı ona məxsusdur.

Sual: 993: Sahibinin vasitəsilə əbədi olaraq vəqfin düzgün olduğu şeyə həbs etdiyi mülk, yaxud meyyitin, gəlirinin onun tə’yin etdiyi məqsədlərə sərf olunması üçün əbədi olaraq qorunub saxlanmasını vəsiyyət etdiyi üçdə bir qədərini varislər öz aralarında miras kimi bölüşdürsələr və onu rəsmi şəkildə öz adlarına sənədləşdirsələr və ya şər’i bir əsas olmadan başqasına satsalar, onda vəqf olunan yerlərin, suların və əmlakın al-verinin və mülkiyyətə keçirməyin haram olması qanunu onlara da aid olurmu?

Cavab: Əbədi olaraq həbs edilən mülk və meyyitin malının üçdə biri, mülkiyyətə keçirməyin və al-ver etməyin caiz olmamasında eynilə vəqf kimidir. Onun irs kimi vərəsələr arasında bölüşdürülməsi və al-veri batildir.

VƏQFİN AL-VERİ VƏ DƏYİŞDİRİLMƏSİ

Sual: 994: Bir nəfər öz yerinin bir hissəsini hüseyniyyə tikilməsi üçün vəqf edib və həmin yerdə Hüseniyyə tikilişi sona çatıb. Amma əhalinin bir hissəsi hüseyniyyənin bir hissəsini məscidə çevirmişlər. İndi orada məscid adı ilə camaat namazı qılırlar. Onların hüseyniyyəni məscidə çevirmələri düzgündürmü? Məscidə çevrilən yerə məscidin hökmləri aid olurmu?

Cavab: Nə vəqf edən şəxsin, nə də başqalarının hüseyniyyə kimi ilə vəqf olunan yeri məscidə çevirməyə haqqı yoxdur və bu işlə o, məscidə çevrilmir, məscidin hökmləri də ona aid olmur. Amma orada camaat namazı qılmağın eybi yoxdur.

Sual: 995: Bir nəfər bir neçə il bundan əvvəl ona irsən yetişmiş yerini lazım bey kimi satsa və sonradan yerin vəqf olması mə’lum olsa, bu al-ver batildirmi? Əgər batildirsə, onda yerin indiki qiymətinin pulunu müştəriyə qaytarmaq vacibdir, yoxsa satdığı vaxtdakı pulunu?

Cavab: Satılan yerin əslində vəqf olduğu və satan şəxsin onu satmağa haqqı olmadığı mə’lum olandan sonra al-ver batildir və onun əvvəldə olduğu kimi vəqf halına qaytarılması vacibdir. Satıcının müştəridən torpaq sahəsini satması müqabilində aldığı pulu qaytarması vacibdir. Pulun alıcılıq dəyərinin düşməsi barədə də vacib ehtiyata görə bir-biri ilə razılaşmalıdırlar.

Sual: 996: Bir nəfər təqribən yüz il bundan əvvəl öz mülkünü oğlan övladlarına vəqf edib. Vəqfnamədə də qeyd edib ki, oğlan övladlarından biri kasıblasa, şər’ən özünün payını başqa varisə satmaq haqqı vardır. Onun övladlarından bə’zisi də bir neçə il bundan əvvəl öz payına düşən miqdarı bə’zi vəqf olunan şəxslərə satıb. Son zamanlar isə deyilib ki, “vəqf” kəlməsi mövcud olduğuna görə, vəqf edən şəxsin qeyd etdiyi şərtlər düzgün deyil, buna görə də onu almaq və satmaq batildir. Bu yerin ümumi vəqf deyil, xüsusi vəqf olduğunu nəzərə alsaq, vəqf edən şəxsin vəqfnamədə qeyd etdiyinə uyğun olraq onun satılması və alınması caizdirmi?

Cavab: Əgər vəqf edən şəxsin vəqf əqdini oxuyan zaman «vəqf olunan şəxslərdən hər hansı biri kasıblasa, onun öz payını vəqf olunan şəxslərdən başqa birisinə satması caizdir» deyə şərt etməsi sübut olunsa, onlardan hər hansı birinin kasıblıq və ya ehtiyac üzündən vəqfdən olan öz payını satmasının eybi yoxdur və bu zaman bu al-verin düzgünlüyünə hökm olunur.

Sual: 997: Mən bir qədər torpaq sahəmi məktəb tikilsin deyə, Təhsil nazirliyinə hədiyyə etmişəm. Lakin bir qədər məsləhətdən və mə’lumat topladıqdan sonra bilmişəm ki, o yerin qiyməti ilə şəhərin bə’zi məhəllələrində bir neçə məktəb tikmək olar. Buna görə də Təhsil nazirliyinə müraciət etdim ki, bu nazirliyin nəzarəti altında o torpaq sahəsini satıb pulunun hamısını şəhərin cənub bölgəsində və ya imkansız yerlərdə bir neçə məktəb tikdirməyə xərcləyim. Bu iş mənim üçün caizdirmi?

Cavab: Əgər məktəb tikilişi üçün ayırdığın yeri vəqf edib onu bu yerin məsul şəxs və nəzarətçisi kimi Təhsil nazirliyinə təhvil verdikdən və bu iş başa çatdıqdan sonra sənin öz fikrindən qayıdıb o yerdə müdaxilə etmək və ya təsərrüf etməyə haqqın yoxdur. Amma əgər vəqf, hətta fars dilində olsa belə, icra olunmayıbsa, yaxud yer Təhsil nazirliyinə vəqfin “qəbz olunması” adı ilə təhvil verilməmişsə, onda o yer sənin mülkiyyətində qalır və onun idarə olunması sənin ixtiyarındadır.

Sual: 998: İmam övladlarından birinin ziyarətgahının mübarək günbəzində bir-birinə birləşmiş halda üç qübbə şəklində 3 kq. qızıl vardır. O indiyə qədər iki dəfə oğurlanıb, tapıldıqdan sonra yenidən öz yerinə qaytarılıb. Bu qızılların oğurluq və s. kimi təhlükəylə qarşılaşdığını nəzərə alsaq, onu satıb pulunu o ziyarətgahın tə’mir olunub genişləndirilməsinə sərf etmək caizdirmi?

Cavab: Oğurlanacağından törənən qorxu onun satılmasına və yaxud dəyişdirilməsinə əsas ola bilməz. Amma şər’i nəzarətçi mövcud əlamət və şahidlərdən həmin qızılların o ziyarətgahın ehtiyaclarının tə’min edilməsində və tə’mir olunmasında işlədiləcəyinə nəzərə çarpacaq dərəcədə ehtimal versə, yaxud həmin mübarək günbəzin tə’mir işlərinə zəruri ehtiyacı olsa və onun xərclərinin başqa yoldan tə’min edilməsi mümkün olmasa bu halda qızılı satıb onun pulunun həmin günbəzin zəruri tə’mir işlərinə xərcləməyin eybi yoxdur. Yaxşı olar ki, vəqflər idarəsi bu işə nəzarət etsin.

Sual: 999: Bir nəfər bir qədər su və əkin sahəsini öz oğlanlarına vəqf etmişdir, lakin övladlarının çoxluğuna, əkinçilik işlərinin ağırlığına və məhsulun az olduğuna görə heç kəsin o yerdə əkin əkməyə marağı yoxdur. Buna görə də vəqf yaxın gələcəkdə xarab olub yararlı vəziyyətdən çıxacaqdır. Həmin səbəbə görə qeyd olunan torpaq və suyu satıb pullarını xeyir işlərdə xərcləmək caizdirmi?

Cavab: Vəqf olunduğu istiqamətdə istifadə olunmağa yararlı oluncaya qədər, hətta onu movqufun-əleyhlərinə, yaxud başqa bir şəxsə icarəyə verib icarə haqqını vəqf olunan istiqamətdə xərcləmək, yaxud ondan istifadə növünü dəyişdirmək mümkün oluncaya qədər satmaq və dəyişdirmək caiz deyil. İstifadə olunmağa heç bir vəchlə yararlı olmadığı halda onun satılması caizdir, lakin bu halda onun pulu ilə başqa bir mülk alıb mənfəətindən vəqf istiqamətində xərcləmək vacibdir.

Sual: 1000: Məscidə bir minbər vəqf edilmişdir, lakin çox hündür olduğuna görə əməli olaraq istifadə olunmur. Onun başqa bir münasib minbərə çevrilməsi caizdirmi?

Cavab: Əgər o, hazırkı forması ilə həmin məsciddə, yaxud başqa məscidlərdə istifadə oluna bilməzsə, onun formasını dəyişməyin eybi yoxdur.

Sual: 1001: Xüsusi vəqf olan, vəqf edən şəxsin də torpaq islahatı qanununun icra edilməsi nəticəsində əldə etdiyi torpaqların satılması caizdirmi?

Cavab: Əgər vəqf edən şəxs, bir şeyi vəqf edən zaman onun şər’i sahibi olsa və vəqf də onun tərəfindən şər’i əsasda gerçəkləşmiş olsa, hətta xüsusi vəqf olsa belə, özü və ya başqaları tərəfindən onun satılıb dəyişdirilməsi düzgün deyil. Amma şər’i cəhətdən satılıb dəyişdirilməsi caiz olan istisna hallar bundan xaricdir.

Sual: 1002: Atam bir neçə xurma ağacı olan torpaq sahəsini Aşura günlərində və Qədr gecələrində ehsan verilməsi üçün vəqf etmişdir. Hazırda o ağacların yüzdən artıq yaşı vardır və artıq fayda (məhsul) vermə qabiliyyətlərini itirmişlər. Mən onun böyük oğlu, vəkili və vəsisi olduğum halda bu torpaqları satıb onun pulu ilə atam üçün cari sədəqə olsun deyə, mədrəsə, yaxud Hüseyniyyə tikməyim caizdirmi?

Cavab: Əgər torpaq da vəqf olsa, orada mövcud on ağacların məhsul verməyə yararlı vəziyyətdən xaric olması ilə onun satılması və yaxud dəyişdirilmisi caiz olmur, əksinə mümkün olan surətdə orada, hətta fayda (məhsul) vermək qabiliyyətini itirən ağacların pulu ilə olsa bel,ə yeni xurma ağacları əkilməlidir ki, onların mənfəəti vəqf istiqamətində sərf olunsun. Bundan qeyri hallarda vəqf olunan torpaqdan, hərçənd onun əkinçilik, ev tikmək və sair kimi işlər üçün icarəyə verilməsi ilə olsa belə, başqa cür istifadə edilməlidir. Onun gəliri də vəqf istiqamətində xərclənməlidir, ümumiyyətlə, vəqf olunan torpaqlardan hər hansı bir formada istifadə etmək mümkündürsə, onun alınıb-satılması və başqa şeyə çevrilməsi caiz deyil, lakin məhsul vermədiyi halda vəqf olunmuş xurmaların satılmasının eybi yoxdur. İmkan daxilində onların pulu yeni istifadə olunan ağacların əkilməsinə sərf edilməlidir. Mümkün olmadıqda isə həmin vəqf istiqamətində sərf olunmalıdır.

Sual: 1003: Bir nəfər müəyyən bir yerdə məscid tikilməsi üçün bir qədər dəmir və qaynaq ləvazimatı hədiyyə etmişdir, iş qurtardıqdan sonra onlardan bir qədər artıq qaldı. Məscidin tikintisində başqa xərclərə görə borc edildiyini nəzərə alaraq artıq qalan o miqdarın satılıb pulunun da məscidin borclarını və sair ehtiyaclarını tə’min etmək üçün xərcləmək caizdirmi?

Cavab: Əgər ehsan edən şəxs o vəsait və ləvazimatı məscid tiklişi üçün vermişsə və onları bu işi yerinə yetirmək üçün öz mülkiyyətindən xaric etmişsə, bu halda hansı biri istifadə olunmağa yararlıdırsa, hətta başqa məsciddə olsa belə, onun satılması caiz deyil, başqa məscidlərin tə’miri üçün istifadə olunmalıdır. Amma əgər ehsan edən şəxs onlardan yalnız məsciddə istifadə olunmasına icazə vermişsə onda artıq qalan hissə onun malıdır və ixtiyarı da onun əlindədir.

Sual: 1004: Bir nəfər öz kitabxanasını olan övladlarına vəqf etmişdir, lakin onun övlad və nəvələrindən heç biri dini elm kəsb etməmiş və nəticədə həmin kitabxanadan istifadə edə bilmirlər, taxtabitiləri də o kitabların çoxunu yeyib aradan aparmışdır, yerdə qalanlar da tələf olmaq üzrədir. Onların satılması caizdirmi?

Cavab: Əgər kitabxananın öz övladlarına vəqf olunması onların dini elmlər üzrə təhsil alması və din alimləri sırasına qoşulması ilə şərt edilibsə, bu vəqf müəyyən bir şeylə şərtləndirilməsinə görə kökündən batildir. Əgər onlardan istifadə etmək üçün vəqf edibsə, lakin hal-hazırda onların arasında o kitabxanadan istifadə edə biləcək bir şəxs yoxdursa və gələcəkdə də bu səlahiyyətin gerçəkləşməsinə ümid yoxdursa, bu halda qeyd olunan vəqf düzgündür və kitabxananı ondan istifadə etmək qabiliyyətinə malik olan şəxslərin istifadəsinə vermək caizdir. Həmçinin əgər kitabxana istifadə etmək səlahiyyəti olan şəxslərin istifadəsi üçün vəqf olunmuşsa, vəqfin nəzarəti onun övladları ilədir, onun qeyd olunan şəxslərin istifadəsinə verməyi vacibdir. Hər bir halda onu satmağa haqları yoxdur və şər’i nəzarətçisinə vəqf olunan şeylərə xəsarət dəyib aradan getməsinin qarşısını münasib bir qaydada alması vacibdir.

Sual: 1005: Vəqf olunan bir əkin sahəsinin səviyyəsi ətraf torpaq sahələrindən ucadır. Buna görə də oraya su çatdırmaq mümkün deyil. Bir müddətdir ki, onun başqa torpaq sahələri ilə eyni səviyyəyə çatdırılması üçün görülən işlər sona çatmışdır, artıq torpaqlar onun ortasında bir yerə toplanmış olduğuna görə o yerdə əkin əkməyə mane olur. Bu torpaq komalarını satıb onun pulunu həmin torpağın yaxınlığında yerləşən imamzadələrdən birinin ziyarətgahına xərcləmək caizdirmi?

Cavab: Əgər toplanmış artıq torpaqlar vəqf olunan torpaqlardan istifadə olunmasına mane olursa, onların həmin yerdən aparılıb satılması və pulunun vəqf istiqamətində xərclənməsinin eybi yoxdur.

Sual: 1006: Bə’zi vəqf olunmuş ticarət mərkəzləri vardır ki, vəqf olunmuş torpaqda tikilmişdir və onların sərqüfli haqqı satılmadan icarəçilərə icarəyə verilmişdir. İcarəçilərin mağazaların sərqüfli haqqını başqasına satıb pulunu özlərinə götürmələri caizdirmi? Caiz olduğunu fərz etdikdə o sərqüfli pulu icarəçinindir, yoxsa vəqfin gəlirindən hesab olunur və vəqfə işlədilməlidir?

Cavab: Əgər vəqfin nəzarətçisi vəqfin məsləhətinə riayət etməklə sərqüflinin satılmasına icazə verərsə, onun əvəzində alınan mal vəqfin gəlirindən hesab olunur və vəqf istiqamətində xərclənməsi vacibdir. Lakin müamiləyə icazə verməsə, al-ver batil, satıcının alıcıdan aldığı məbləği ona qaytarması da vacibdir. Hər bir halda sərqüfli haqqına malik olmayan, eyni zamanda onu başqa bir icarəçiyə satan icarəçinin o malda heç bir haqqı yoxdur.

QƏBRİSTANLIQLARIN HÖKMLƏRİ

Sual: 1007: Müsəlmanların ümumi qəbristanlığını mülkiyyətə keçirməyin, orada şəxsi mənzillər tikməyin və onu şəxslərin adına keçirməyin hökmü nədir? Müsəlmanların ümumi qəbristanlığı vəqf sayılırmı? Bir şəxsin ondan istifadə etməsi qəsb hesab olunurmu? Orada təsərrüf edənlər öz təsərrüflərinin ücrətül-mislini (dəyərini, haqqını) qaytarmalıdırmı? Ücrətül-mislə zamin olduğu fərz edildikdə o mal-dövlət hansı istiqamətdə sərf olunmalıdır?

Cavab: Müsəlmanlarının ümumi qəbristanlığının sənədini almaq mülkiyyətə dair şər’i bir əsas, yaxud onun qəsb olunmasına bir dəlil olmaz. Eləcə də ölülərin ümumi qəbristanlıqda dəfn edilməsi də oranın vəqf olunmasına şər’i bir höccət deyildir. Əksinə, camaatın nəzərində qəbristan, əhalinin ölülərini dəfn etmək və sair kimi istifadələr üçün şəhərin tabeliyindədirsə, yaxud mövcud şər’i dəlilə əsasən müsəlmanların ölülərinin dəfn olunmasına vəqf olunubsa, hazırkı istifadə edənlərin özləri üçün etdikləri şəxsi təsərrüflər qəsb və haramdır, o qəbristanlıqdan əl çəkməlidirlər, orada tikdikləri mənzillər və sair şeylər uçurulub əvvəlki vəziyyətinə qaytarılmalıdır. Lakin təsərrüflərin ücrətül-mislinə zamin olmaq sübuta yetməyib.

Sual: 1008: Qəbirlərinin yaşı təqribən otuz beş ilə çatan bir qəbristanlıq vardır ki, bələdiyyə idarəsi onu ümumi bir parka çevirmişdir. Sabiq hökumət dövründə də onun bə’zi yerlərində binalar tikilmişdir. Əlaqədar təşkilatlar özlərinə ehtiyac duyulan binaları yenidən orada tikə bilərlərmi?

Cavab: Əgər qəbristanlığın yeri müsəlman ölülərinin dəfn edilməsi üçün vəqf olsa, yaxud orada nəyisə tikmək alimlərin, əməlisaleh və mö’min insanların hörmətinin pozulmasına, qəbrin açılmasına səbəb olsa, yaxud da torpaq əhalinin istifadəsi üçün şəhərin ehtiyac duyduğu və ümumi məkanlardan olsa, orada nəsə tikmək, həmçinin oradan xüsusi şəkildə istifadə etmək və onu dəyişdirmək caiz deyil. Əks halda o işlərin öz-özlüyündə heç bir eybi yoxdur, lakin bu barədə mövcud olan qanunlara riayət etmək lazımdır.

Sual: 1009: Ölülərin dəfn olunması üçün bir qədər vəqf olunmuş yer vardır və onun ortasında imamzadələrdən birinin qəbri yerləşir. Son vaxtlarda əziz şəhidlərdən bə’ziləri o qəbristanlıqda dəfn olunmuşdur. Gənclərin idman oyunları üçün münasib yerin olmadığını nəzərə alsaq, islam ədəb qaydalarına riayət etməklə qəbristanın daxilində oynamaq caizdirmi?

Cavab: Qəbristanlığın idman və oyun yerinə çevirilməsi, vəqf olunan yerdə vəqf edildiyi istiqamətdən başqa məqsədlər üçün istifadə etmək caiz deyil, müsəlmanların və əziz şəhidlərin qəbirlərinin hörmətinin pozulması da caiz deyil.

Sual: 1010: İmamzadələrdən birinin ziyarətçilərinin öz nəqliyyat vasitələrini yaşı yüz ildən artıq olan qədim bir qəbristanlığın daxilində saxlamaları caizdirmi? Halbuki həmin qəbristanlıq keçmiş dövrdə yerli əhalinin və başqalarının ölülərinin dəfn yeri olmuş, hazırda isə ölülərin dəfn olunması üçün başqa yer seçmişlər.

Cavab: Bu iş camaatın nəzərində müsəlmanlara və qəbirlərin hörmətinin aradan getməsinə səbəb olmayınca və o imamzadənin müqəddəs məzarının zəvvarlarına maneçilik törətməyincə eybi yoxdur.

Sual: 1011: Bə’zi şəxslər ümumi qəbristanlıqda bə’zi qəbirlərin kənarında ölülərin dəfn edilməsinə mane olurlar. Orada ölülərin dəfn olunması üçün şər’i bir maneə vardırmı? Onların bu işin qarşısını almağa haqları varmı?

Cavab: Əgər qəbristan vəqf olsa, yaxud hər bir şəxs üçün meyyitin orada dəfn olunmasına icazə verilsə, heç kəsin ümumi qəbristanlıqda öz ölüsünün qəbrinin ətrafında bir sahə ayırıb tə’yin etməyə və mö’minlərin ölülərinin orada dəfn olunmasının qarşısını almağa haqqı yoxdur

Sual: 1012: Çoxlu ölünün dəfn olunması nəticəsində tutumu (boş sahəsi) qurtarmış qəbristanlığın kənarında bir qədər torpaq sahəsi vardır ki, çoxlu torpaq sahəsinə malik olan bir şəxsin məhkəmə vasitəsilə müsadirə olunmuşdur. Hal-hazırda o torpaq sahəsi başqasına verilmişdir. Onun hazırkı sahibinin icazəsini almaqla ölüləri o torpaqda dəfn etmək üçün istifadə olunması caizdirmi?

Cavab: Əgər onun hazırkı sahibi o yerin şər’i sahibidirsə, onun razılığı və icazəsi ilə oradan istifadə etməyin eybi yoxdur.

Sual: 1013: Bir nəfər bir qədər torpaq sahəsini ölülərin dəfn olunması üçün vəqf etmişdir və onu müsəlmanların ümumi qəbristanlığına çevirmişdir. Nəzarətçilərin öz ölülərini orada dəfn edən şəxslərdən pul alması caizdirmi?

Cavab: Onların vəqf olunmuş ümumi qəbristanlıqda dəfn olunan ölülərə görə nə isə tələb etməyə haqları yoxdur, amma qəbristanlığa, yaxud ölülərin sahiblərinə öz ölülərini dəfn etmək üçün müəyyən xidmətlər göstərsələr, həmin xidmətlərin müqabilində əmək haqqı adı ilə müəyyən məbləğin alınmasının eybi yoxdur.

Sual: 1014: Biz nəzərə almışıq ki, kəndlərdən birində rabitə qovşağı (mərkəzi) yaradaq. Buna görə də kəndin əhalisindən istəmişik ki, rabitə mərkəzi tikmək üçün müəyyən qədər torpaq sahəsini bizim ixtiyarımıza versinlər. Bu iş üçün kəndin ortasında boş torpaq sahəsinin olmadığını nəzərə almaqla onun qədim və artıq tərk olunmuş qəbiristanlıqda tikilməsi caizdirmi?

Cavab: Müsəlmanların ümumi qəbristanlığı ölülərin dəfn olunmasına vəqf olunsa, yaxud orada rabitə mərkəzinin tikilməsi qəbrin açılmasına, yaxud müsəlman qəbirlərinin hörmətinin aradan getməsinə səbəb olsa, caiz deyil, əks halda isə heç bir eybi yoxdur.

Sual: 1015: Biz qərara almışıq ki, kənddə dəfn olunmuş şəhidlərin qəbirlərinin kənarında bu kəndin, başqa məntəqədə dəfn olunmuş sair şəhidlərin xatirəsinə müəyyən daşlar qoyulsun ki, gələcəkdə onların qəbirləri olsun. Bu iş caizdirmi?

Cavab: Əziz şəhidlərin adına qəbr formaları düzəldilməsinin eybi yoxdur, lakin o yer ölülərin dəfni üçün vəqf olunmuş olsa, başqalarının ölülərinin orada dəfn olunmasına maneçilik törətmək caiz deyil.

Sual: 1016: Biz nəzərə almışıq ki, qəbristanların birinin qonşuluğunda yerləşən sahibsiz torpağın bir qismində səhiyyə mərkəzi tikək. Lakin əhalidən bə’ziləri iddia edib deyirlər ki, bu məkan qəbristanlığın bir hissəsidir, məs’ul şəxslər də həmin yerin qəbristanın bir hissəsi olub-olmamasını ayırd etməkdə çətinliklə qarşılaşmışlar. O yerin yaşlı şəxslərindən bə’ziləri şəhadət verirlər ki, bə’zilərinin qəbir mövcud olduğunu iddia etdiyi o torpaqda heç bir qəbir olmamışdır, əlbəttə, hər iki dəstə şəhadət verirlər ki, səhiyyə mərkəzi tikilişi nəzərə alınan torpaq sahəsinin ətrafında qəbir mövcuddur. Bizim vəzifəmiz nədir?

Cavab: O torpaq sahəsinin müsəlmanların ölülərinin dəfn olunması üçün vəqf edildiyi aşkar olmayınca, eləcə də həmin torpaq sahəsi əhalinin müəyyən münasibətlərlə ehtiyac duyduğu ümumi məkanlardan olmasa, orada səhiyyə mərkəzinin tikilişi də qəbirlərin açılmasına və mö’minlərin qəbrinin hörmətinin aradan getməsinə səbəb olmazsa, həmin torpaq sahəsində bu mərkəzin tikilməsinin eybi yoxdur, əks halda isə caiz olmaz.

Sual: 1017: Hələ heç bir ölünün dəfn olunmadığı və sahəsinin də çox geniş olduğu, necə vəqf edilməsi də dəqiq şəkildə mə’lum olmayan qəbristanlığın bir hissəsini məscid, yaxud məntəqənin uşaqları üçün səhiyyə mərkəzi olaraq ümumi mənfəət kimi istifadə olunması üçün icarəyə verilməsi caizdirmi? Bu şərtlə ki, icarənin pulu qəbristanlığın öz xeyrinə istifadə olunsun. (Qeyd olunmalıdır ki, bu məntəqədə xidmət mərkəzlərinin tiklişi üçün boş torpaq olmadığına görə bu cür xidmətlərə ehtiyac duyulur).

Cavab: Əgər o yer xüsusi şəkildə ölülərin orada dəfn olunması üçün gəlir gətirən vəqfdirsə, onun icarəyə verilməsi və məscid, yaxud səhiyyə mərkəzi və başqa şeyin tikilməsi üçün istifadəyə verilməsi caiz deyil. Lakin mövcud əlamətlərdən o torpaq sahəsinin ölülərin dəfni üçün vəqf edildiyi sübut olunmazsa və əhalinin öz ölülərini dəfn etmək və sair işlərdə istifadə etmək kimi məntəqənin ehtiyac duyduğu yerlərdən və ümumi məkanlardan olmazsa, orada qəbir də olmasa və o yer üçün xüsusi malik olduğu mə’lum olmazsa bu halda məntəqə əhalisinin ümumi mənafeyindən olan bir mənfəətdə ondan faydalanmağın eybi yoxdur.

Sual: 1018: Energetika nazirliyi nəzərdə tutub ki, bir neçə su anbarı və elektrik stansiyası tiksin. Onlardan biri də Karun çayı üzərində tikilən səddin elektrik stansiyasıdır. Bu layihənin ilkin planları hazırlanmış və onun xərcləri də tə’min olunmuşdur. Lakin layihə məntəqəsinin mərkəzində qədim bir qəbristanlıq vardır ki, onun həm nisbətən qədim, həm də yeni qəbirləri vardır və bu layihənin icra olunması da həmin qəbirlərin dağıdılmasına bağlıdır. Bu məsələnin hökmü nədir?

Cavab: Meyitləri çürüyüb torpağa çevrilmiş qədim qəbirlərin dağıdılmasının eybi yoxdur, lakin içində çürüməmiş bədənlər olan qəbirlərin açılması, dağıdılması, hələ torpağa çevrilməmiş cəsədlərin aşkar olunması caiz deyil. Əlbəttə, əgər o məkanda enerji istehsalı layihələrinin icra olunmasının ictimai və iqtisadi zərurəti olsa, belə ki, onun icra olunmasının başqa çıxış yolu olmasa və bu iş vacib olsa, o yerdən başqa yerə köçürülməsi, yaxud çayın qəbristanlıqdan başqa tərəfə yönəldilməsi çox çətin və müşkül iş olarsa, o yerdə sədd tikilməsinin eybi yoxdur, lakin bu halda vacibdir ki, bədənləri çürüyüb torpağa çevrilməyən qəbirlər “qəbrin açılması”nın gerçəkləşməsindən uzaq olmaqla başqa bir yerə köçürülsün, hərçənd qəbrin ətrafında olan torpaqları qazmaqla və qəbrin açılması gerçəkləşmədən onun başqa bir yerə köçürülməsi ilə olsa belə. Əkər iş əsnasında torpaqdan meyit çıxarsa, başqa yerə aparıb orada dəfn edilməsi vacibdir.

Sual: 1019: Qəbristanların birinin kənarında bir qədər torpaq sahəsi vardır ki, orada heç bir qəbirdən əsər-əlamət yoxdur və qədim bir qəbristanlıq olmasına ehtimal verilir. Bu torpaqdan istifadə etmək və ictimai fəaliyyətlər üçün orada bina tikmək caizdirmi?

Cavab: Əgər o torpağın ölülərin dəfn olunması üçün vəqf olunan ümumi qəbristanlığın bir hissəsi olması aşkar olsa, yaxud camaatın nəzərində onun sahəsi hesab olunsa, qəbristanlıq hökmünə malikdir və oradan istifadə etmək caiz deyil.

Sual: 1020: İnsanın öz sağlığında mülkiyyətinə keçirmək məqsədi ilə bir qəbri alması caizdirmi?

Cavab: Əgər qəbrin olduğu yer başqasının şər’i mülkiyyətində olsa, onun alınmasının eybi yoxdur. Lakin mö’minlərin ölülərinin dəfn olunması üçün vəqf olunan totpaq sahələrinin bir hissəsi olsa, onu alıb insanın özü üçün saxlaması düzgün deyil, çünki labüd olaraq başqalarının ölülərini dəfn etmək üçün istifadə etməsinə mane olur.

Sual: 1021: Əgər küçə və prospektlərin birində səki qurulması iyirmi il bundan qabaq prospektin qonşuluğundakı qəbristanlıqda dəfn olunmuş mö’minlərin qəbirlərinin bə’zisinin uçurulmasına bağlıdırsa, bu iş caizdirmi?

Cavab: Əgər qeyd olunan qəbristanlıq vəqf deyilsə, müsəlman qəbrinin açılmasına və onun hörmətinin aradan getməsinə səbəb olmayana qədər piyadaların keçid yolu kimi səkiyə çevrilməsinin eybi yoxdur.

Sual: 1022: Şəhərin mərkəzində istifadəsiz bir qəbristanlıq vardır ki, vəqf olub-olmaması mə’lum deyil. Orada məscid tikmək caizdirmi?

Cavab: Əgər həmin qəbristanlıq vəqf olunmuş bir yer olsa və o, bir şəxsin mülkiyyəti olmasa, həmçinin əhalinin müəyyən münasibətlərdə istifadə etdikləri və ehtiyac duyduqları ümumi məkanlardan olmasa, orada məscid tikilməsi də müsəlman qəbirlərinin açılmasına, yaxud onlara qarşı hörmətsizliyə səbəb olmazsa, onda eybi yoxdur.

Sual: 1023: Təqribən yüz ildən qalmış ümumi qəbristanlıq olan bir torpaq sahəsi vardır və bir neçə il bundan qabaq arxeoloji işlər zamanı orada bir neçə qəbir aşkar olunmuşdur. Qazıntı işindən və onun torpaqllarının aparılmasından sonra bir neçə qəbir də aşkar oldu və onun içindən sümüklər tapıldı olundu. Bələdiyyə idarəsinin bu torpağı satması caizdirmi?

Cavab: Əgər həmin qəbristanlıq vəqf olsa, onun alınıb-satılması caiz deyil. Hər halda əgər qazıntı işləri qəbirlərin açılmasına səbəb olsa, bu iş də haramdır.

Sual: 1024: Təhsil nazirliyi nisbətən qədim olan qəbristanlığın bir hissəsini əhalinin razılığını almadan öz ixtiyarına keçirib orada bir məktəb tikmişdir. Hal-hazırda şagirdlər orada namaz qılırlar. Bu işin hökmü nədir?

Cavab: Məktəbin tikildiyi yerin ölülərin dəfn olunması üçün vəqf olmasına dair mö’təbər bir sübut tapılmayınca, həmçinin şəhər əhalisinin ölüləri dəfn etmək və sair kimi ehtiyac duyduqları ümumi məkanlardan olması, eləcə də bir kəsin şəxsi mülkü olması sübut olmayınca qayda-qanunlara riayət etmək şərtilə orada məktəb tikilməsinin, şagirdlərin namaz qılmasının eybi yoxdur.

www.MUNTOZOR.net